Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player Révolution (V6), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant la Freebox Mini 4K, vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Devialet (V7), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Pop (V8), vous pouvez le sur la page dédiée.

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type  asc Category Operating System Status Summary
3799023/04/2023AnomalieEnregistrementsFreebox Server V7 (Delta)NouveauReprise lecture de chaque enregistrement au début Task Description

Bonjour,
* Abonnement Freebox Delta server avec player Devialet .
* Equipement tv Samsung Crystal UHD 43TU7125 SMART TV, modèle UE43TU7125KXXC, logiciel tv version 2400.
Vu avec Free Proxi ce début Avril, réponse rien à faire, n’ont pas de solution.
Tout fonctionnait impeccable avant mise à jour de l’écran de veille Free et de la mise à jour de Oqee, faites presqu’en même temps, vers février 2023 :
Utilisation exclusive de l’interface Free, mes favoris, replay et mes enregistrements sur disque dur, pas de la smart tv ni cloud Oqee ou autre.
Lorsque j’arrêtais la lecture d’un enregistrement, possibilité de reprendre la lecture le lendemain ou la semaine suivante, tout nickel (sauf en cas de mise à jour).
Depuis ces 2 mises à jour Oqee et écran veille Free, la lecture de chaque enregistrement reprends au début, non stop.
Redémarrage server et player faits à diverses reprises, en vain.
N’utilise pas Oqee _ jusqu’à maintenant_, au courant de tous ajouts faits, n’y a-t-il pas la possibilité aussi de remédier à ce problème arrêt /reprise lecture d’enregistrement, tous sur disque dur de la Delta ?
Le temps passe, ça dure et ce n’est pas normal.
En l’attente de votre retour

3816426/05/2023AnomalieEnregistrementsFreebox Server V7 (Delta)NouveauEnregistrements qui ne se font pas entièrements Task Description

Bonjour,

J’ai souvent des enregistrements qui ne vont pas jusqu’au bout alors qu’en parallèle j’en ai d’autres qui sont entièrement enregistrés.
J’ai notamment fait trois enregistrements hier soir, sur la même période en début de soirée. Sur ces trois enregistrements deux ont été entiers et seul un ne dure que 25 minutes alors qu’il devrait en faire 90.
Je programme mes enregistrements sur mon application Android, est-ce que cela à un incident ou pas, toujours est-il que ce genre de problème est récurent, mais pas systématique non plus, il n’y a pas vraiment de fréquence régulière.

Merci

3875127/10/2023AnomalieEnregistrementsFreebox Server V6 (Révolution)NouveauReprise timing des enregistrements non conservés Task Description

Depuis qqs semaines, si je coupe la lecture d’un enregistrement Tv pour le reprendre plus tard, ça recommence depuis le début et non là ou elle s’était arretée.

Mes boitiers sont rebootés donc à jour

Disque dur testé.

3876301/11/2023AnomalieEnregistrementsTousNouveauSon électrique et image freezee Task Description

Bonjour.
Je viens de passer chez free et j'ai la fibre. Je suis branché en direct entre freebox payer et server grâce à un câble ethernet. L'ensemble fonctionne bien avec un tout petit peu de beug de temps en temps… Cela fait 2 fois que j'enregistre une chaîne la 1 et la 2, deux semaines plus tard.
Première fois j'étais en chaîne auto, deuxième fois j'ai forcé sur la fibre et non tnt.

Dans les deux fois le son est coupé et comme un son freezee électronique et l'image freeze.. Que dois-je faire ??

Merci à vous
David

3883113/12/2023AnomalieEnregistrementsFreebox Server V7 (Delta)NouveauTitre inconnu pour tout enregistrement Task Description

Depuis un certain temps (depuis le passage à OQee), tous les enregistrements TV programmés apparaissent avec la mention “titre inconnu”. Quelque soit la façon de programmer, depuis le Devialet et sa télécommande ou directement par internet et un ordinateur, le titre disparait au profit de “titre inconnu” !
La date, la chaine etc sont corrects, mais le titre disparait dans les méandres du numérique.
C’est assez peu pratique, si plusieurs enregistrements ont été effectués…

3917911/03/2024AnomalieEnregistrementsFreebox Server V6 (Révolution)À investiguerEnregistrements disque dur externe Task Description

Bonjour,

Je reviens vers vous car je constate un bug au niveau de la fonction d’enregistrement.

Voici la description du bug :
J’ai ajouté un disque dur externe branché sur la Freebox Revolution (boitier serveur) et je réalise des enregistrements TV en sélection le disque dur externe à partir de l’écran de TV avec l’aide de la télécommande Freebox Revolution.
Celà fonctionne en général mais je constate que de temps à autres l’enregistrement a bien été réalisé mais a été effectué sur le disque dur interne de la Freebox Revolution (boitier serveur).

Aucun message d’alerte n’est affiché pour informer si tant est que cela soit justifiable que l’enregistrement n’aura pas lieu comme validé et accepté sur le disque dur externe mais plutôt sur le disque dur interne : il s’agit donc d’un bug d’une façon ou d’une autre.

Pourriez-vous étudier ce bug et revenir vers moi quand vous aurez tiré celà au clair ?

La version pour le serveur est 4.7.8 et pour le player est 1.3.34.1.

Je vous remercie.

Bien cordialement

Nota: j’ajoute que j’ai découvert récemment que ce problème n’existe pas lorsque l’on programme les enregistrements à partir de l’interface Web de la Freebox depuis son ordinateur car un message d’alerte existe; mais cette pratique est moins naturelle et moins pratique que celle qui consiste à programmer l’enregistrement depuis sa TV !

3920417/03/2024AnomalieEnregistrementsFreebox Server V6 (Révolution)NouveauConfusion sur le flux à enregistrer Task Description

Bonjour,

Cela fait plusieurs fois que, bien que je demande à enregistrer le flux TNT HD, je me retrouve avec de la SD.
Si je ne me trompe pas, il n’y a plus de SD diffusée en TNT, donc la freebox a pris un flux réseau.

Cela pourrait aussi expliquer pourquoi des enregistrement (toujours en TNT HD) de flux sur “chaines protégées” ne sont pas accessibles par le ftp.

Cordialement.

3650402/04/2022AnomalieEntrées/SortiesAllNouveauPuissance dBm Task Description

Bonjour,

J'ai un service plutôt correct, surtout depuis le changement récent de ma box TV.
Mais j'ai quand même des sentiments de lenteurs par rapport à quand j'habitais à Paris.

J'ai une interrogation sur la puissance dBm plutôt basse en téléchargement de ma ligne:
images2.imgbox.com9609d5qc6vid_o.jpg

Une recherche sur le net explique qu'effectivement ce chiffre est plutôt mauvais :

- Puissance reçue doit être entre 0 et -25 dBM au maximum ! Si la valeur est approchant de -25 ( -20 à -25 ), vous avez un défaut sur votre route optique, il faut ouvrir un ticket pour Control chez vous par un technicien free avec un appareil de mesure ! Normalement, la valeur doit être inférieur a -20 dBm !!!

Source : https://freebox.toosurtoo.com/forum/viewtopic.php?t=24039#:~:text=%2D%20Puissance%20re%C3%A7ue%20doit%20%C3%AAtre%20entre,inf%C3%A9rieur%20a%20%2D20%20dBm%20

Pouvez vous m'en dire plus, est ce qu'effectivement une vérification pas un technicien serait peut-être nécessaire pour optimiser la puissance ?

Cordialement,
Merf

Merci pour votre site de dev c'est top pour la communauté.

3786122/03/2023AnomalieFemtocellFreebox Server V8 (Pop)NouveauDysfonctionnement VoWIFI avec Iphone 14 PRO MAX et Free... Task Description

Bonjour,

Avec un Apple IPhone 14 PRO MAX et une Freebox POP, pour que le VoWIFI fonctionne:
- il faut que le mobile soit en mode avion, autrement ça ne fonctionne pas
- test sur une Livebox Orange ca fonctionne correctement.

Test effectué chez Apple, le mobile est à jour, aucun défaut.

L’inconvénient de l’astuce du mode avion, c’est une fois l’appel terminé et que nous voulons désactiver le mode avion pour retrouver le réseau, un redémarrage du mobile est nécessaire.

Pouvez-vous prendre en charge ?

Merci et bonne journée,

3844110/06/2023AnomalieFemtocellFreebox Server Mini 4KNouveauPas d'internet avec IPv6 activée dans APN Free Mobile s... Task Description

Avec le paramétrage par défaut du mobile et l’option IPV6 désactivée dans le compte Free Mobile, le smartphone qui se connecte à la femtocell obtient une adresse ipv4 et peut utiliser internet normalement.

Après l’activation de l’option IPV6 dans le compte Free Mobile et la modification de l’APN free sur le smartphone pour utiliser IPV6, l’accès internet est impossible (ipv4 ou ipv6 inopérant), malgré la présence d’une IPv6 affectée au mobile.

Le même mobile connecté à un relais 4G peut utiliser internet sans souci (en plus de son IPV6, il a également une adresse IPv4 privée type RFC 1918).

Problème détecté sur une Freebox Server Mini 4K en zone blanche.

3853618/07/2023AnomalieFemtocellFreebox Server V6 (Révolution)NouveauLes femtocell ne fonctionnent plus sur la freebox revol... Task Description

Depuis ce matin les femto ne fonctionnent plus, j’ai redémarré plusieurs fois la box, retiré les femto etc rien n’y fais. J’ai même fait un redémarrage d’usine de la Freebox.
C’est marqué démarrage en cours, et bout d’un certain temps erreur.

2151614/05/2017AnomalieFibreTousNouveauREC - Enregistrement et Déconnexion sous FTTH Task Description

J’endure depuis quelque temps des déconnexions du lien FTTH

Comme ceci :

Au moment où le lien se déconnecte, TOUS LES ENREGISTREMENTS EN COURS SE PLANTENT, ET ILS NE REPRENNENT PAS UNE FOIS LE LIEN RÉTABLI

CECI EST D’AUTANT PLUS DÉPLORABLE QUE SI ON REDÉMARRE LA BOX PENDANT UN ENREGISTREMENT, CET ENREGISTREMENT REPART UNE FOIS LA BOX REDÉMARRE

DONC :

FTTH n’améliore pas la fiabilité par rapport à l’ADSL

Le nombre de liens logique est toujours de 4 (dérisoire !)

Pendant ce temps, la FREEBOX ne sait plus enregistrer la TNT (voir  FS#21179 )

JE N’AI PLUS CONFIANCE EN FREE, LA SEULE CHOSE QUI N’EST JAMAIS EN PANNE CHEZ FREE C’EST LE PRÉLÈVEMENT AUTOMATIQUE

2843325/09/2019AnomalieFibreFreebox Server V7 (Delta)NouveauDéconnexion récurrent sur la partie Fibre Task Description

Bonjour à tous,

Depuis plusieurs jours, je rencontre des déconnexions Fibre tout les 3/4 jours. La déconnexion est d’une à 2 minutes.

J’ai déjà contacter le support qui m’ont indiqué que tout est normal au niveau de ma ligne.

Je voulais savoir si certains d’entre vous ont la même problématique ?
Je ne sais pas du tout si ceci peut être côté logiciel...

L’assistance ne veut pas faire de dossier sur ce sujet.

Merci de votre retour.

Cordialement.

2880329/10/2019AnomalieFibreFreebox Server V7 (Delta)NouveauParamétrage du rDNS impossible Task Description

Bonjour,

J’ai été redirigé sur ce tracker après avoir contacté le service client.
Je cherche à paramétrer un reverse DNS pour mon adresse IPv4 fullstack, et la configuration est bien prise en compte sur le portail free.
Malheureusement, les informations de domaine ne sont pas propagées correctement et le rDNS n’est manifestement pas pris en compte.

Nom de domaine configuré dans le portail Free : 82.64.162.37 ⇒ mirefleurs.kwiatkowski.fr

$ host 82.64.162.37
37.162.64.82.in-addr.arpa domain name pointer 82-64-162-37.subs.proxad.net.

Je suspecte donc qu’il y a un problème au niveau des serveurs DNS de Free.

Merci d’avance pour votre aide !

3035212/04/2020AnomalieFibreFreebox Server V6 (Révolution)NouveauPerte de connexion en fibre sur dowload élevé Task Description

Bonjour,
depuis que je suis fibré, je me retrouve avec des déconnexions intempestives (surtout en wifi5ghz) malgré la connexion proche de la box (- de 4 mètres en direct).
La box ne desynchronise pas mais impossible de se reconnecter sur le wifi durant plusieurs minutes.
Cela arrive uniquement lors du download de gros volume (téléchargement de jeux par exemple).

3143228/07/2020AnomalieFibreFreebox Server V8 (Pop)NouveauFibre optique - Pop - synchro sans service et déconnexi... Task Description

Bonjour ouverture d’un nouveau sujet à la demande de l’admin

Bonjour,

client Freebox pop fibre depuis vendredi, avant révolution depuis plus de 14 ans sans soucis

Pour aujourd’hui 27/07/2020 :

[03:13:32] Reconnexion.
[03:13:34] Connecté.

[06:49:21] Reconnexion.
[06:49:21] Connecté.

[12:57:03] Reconnexion.
[12:57:03] Connecté.

[13:22:06] Reconnexion.
[13:22:07] Connecté.

[13:26:30] Reconnexion.
[13:26:31] Connecté.

[13:48:44] Reconnexion.
[13:48:45] Connecté.

[14:01:38] Reconnexion.
[14:01:38] Connecté.

[14:24:17] Reconnexion.
[14:24:17] Connecté.

[14:49:57] Reconnexion.
[14:49:58] Connecté.

[15:28:01] Reconnexion.
[15:28:05] Connecté.

[15:45:15] Reconnexion.
[15:45:15] Connecté.

[16:38:49] Reconnexion.
[16:38:49] Connecté.

[17:12:23] Reconnexion.
[17:12:24] Connecté.

[18:23:37] Reconnexion.
[18:23:37] Connecté.

[18:34:21] Reconnexion.
[18:34:24] Connecté.

[18:57:42] Reconnexion.
[18:57:43] Connecté.

[19:01:16] Reconnexion.
[19:01:17] Connecté.

[19:03:00] Reconnexion.
[19:03:01] Connecté.

[19:39:04] Reconnexion.
[19:39:04] Connecté.

Freeze de 10 secondes environs pour la TV, déconnexion de toutes les parties / jeux / visio / chat en cours...

IL EST URGENT D’AGIR !

3195919/08/2020AnomalieFibreFreebox Server V7 (Delta)NouveauPerte de synchro aléatoire / Bloqué en ÉTAPE 3 Task Description

Bonjour,

Je rencontre des soucis au niveau de ma connexion Fibre.

Depuis quelques temps j’ai des pertes de synchro, et elle bloque en ETAPE 3 toute seule.

J’ai ouvert un ticket en Face to Face, un rendez vous avait été pris pour ce mardi 25 aout.

Free m’a fermé le ticket et annulé l’intervention du tech car ils n’ont trouvé aucun soucis. Normal entre temps j’ai reboot ma box.

Je la redémarre quasi tous les jours ...

Si je veux ré-ouvrir un ticket, en gros je dois être bloqué en étape 3, et ne pas reboot la box avant que le technicien passe sous une dizaine de jours ...

3205025/08/2020AnomalieFibreFreebox Server V7 (Delta)NouveauDelta: Crash et perte de synchro au lancement de jeux O... Task Description

Bonjour,
je vous remonte un problème que je constate chez moi.

Je viens de passer sur l’offre Freebox delta, je n’est aucun problème de débit ni de latence sur ma connexion.
Le seul problème que je rencontre c’est avec les jeux vidéo.

j’arrive a lancer certain jeux, comme par exemple world of warcraft mais avec des pertes de synchro et d’autres
comme Asseto corsa, Asseto corsa conpetizione, the crew2, etc... ou là Plantage instantané et blocage a l’ETAPE 3
jusqu’a ce que je stop le jeu!

Apparemment j’ai vu que ce problème avait été rencontré il y a un ans environ mais qu’il avait été corrigé par un patch du freebox server.
Je suis le seul a étre dans ce cas ?

Pour ma part je rencontre ce problème en Ethernet et également en Wifi, j’ai essayé de passer en ipv4 full stack cela n’a rien changé.
Je précise que j’ai vérifier si windows et les drivers de mon pc étaient à jour.

Y a t’il une solution a ce problème ?

Merci d’avance.

3233909/09/2020AnomalieFibreFreebox Server V6 (Révolution)NouveauDébits upload anémiques en SFTP - SSH Task Description

Bonjour,

J’ai une offre fibre 1Gb/600mo. J’utilise Filezilla pour gérer un site hébergé par ionos.

En IPv6 j’envoie autour de 15k/s. En IPv4 ça oscille entre 500k et 10mo/s.
J’ai une perte de paquets assez importante, mais mes débits étaient bien meilleurs (36mo/s) chez mon précédent FAI, sur la même installation. Je suis preneur de vos lumières.

Un traceroute pour info :

IPv4 :
$ mtr -4zrwc100 home227678420.1and1-data.host
Start: Thu Aug 6 21:53:51 2020
HOST: lafibre Loss% Snt Last Avg Best Wrst StDev

1. AS???   192.168.97.43                                           0.0%   100    0.2   0.2   0.1   0.7   0.0
2. AS???   ? ?                                                    100.0   100
3. AS???   oneandone.par.franceix.net                              0.0%   100    5.9   6.2   5.9  17.5   1.2
4. AS8560  ae-8-0.bb-a.bap.rhr.de.oneandone.net                    0.0%   100   16.0  14.5  12.9  23.3   2.3
5. AS8560  port-channel-2.gw-distd-sh-1.bap.rhr.de.oneandone.net   0.0%   100   21.2  21.6  21.1  34.1   1.7
6. AS8560  217.160.196.113                                        19.0%   100   12.8  12.9  12.8  13.1   0.0

IPv6 :
$ mtr -zrwc100 home227678420.1and1-data.host
Start: Thu Aug 6 21:51:07 2020
HOST: lafibre Loss% Snt Last Avg Best Wrst StDev

1. AS43142 bgp2.adeli.biz                                          0.0%   100    0.3   0.3   0.2  11.1   1.1
2. AS43142 2a01:6e00:10:42c::10                                    0.0%   100    0.2   0.2   0.1   0.3   0.0
3. AS???   oneandone.par.franceix.net                              0.0%   100    6.4   6.2   5.9  11.0   0.7
4. AS8560  ae-8-0.bb-a.bap.rhr.de.oneandone.net                    0.0%   100   13.0  14.0  13.0  28.2   2.3
5. AS8560  port-channel-2.gw-distd-sh-2.bap.rhr.de.oneandone.net   0.0%   100   14.5  14.5  14.2  29.1   1.5
6. AS8560  2001:8d8:1001:8095:ac99:1b47:d033:2000                 18.0%   100   12.9  12.9  12.9  13.1   0.0

Merci !

3243415/09/2020AnomalieFibreTousNouveauMicro déconnexion Fibre régulier de 10Sec Task Description

Bonjour
je lis beaucoup sur les divers forums Free de micro coupure assez régulier de 10 secondes environs en FTTH (peut-être uniquement en technologie 10-Gpon)
Cela fait déjà quelques années que ce souci se produit avec plein de retour de Freenautes et j’en fais parti ainsi que dans mon entourage.

Ces micros coupures n’affectent pas le reboot du serveur (l’heure reste affiché), mais voila cela entraîne beaucoup de désagrément car elle varie en moyenne à 1 à 6 déconnexion par semaine voir beaucoup plus en fonction des Freenautes. Pour mon cas ces micros déconnexions se produisent plus en été et moins en hiver. Pourtant ma Freebox garde des températures assez normal (50°) et le convertisseur optique n’est pas si chaud.

Voila c’est très gênant et cela m’étonne que Free ne réagisse pas plus vite face à un grand nombres de retours sur les forums.
Du coup ces déconnexions entraînent des désagrément pour le surf, la vidéo ou surtout le Gaming et cela entraîne au passage la perte de réseau pour la Freebox Player sur android puisqu’il faut soit la rebooter ou débrancher/rebrancher le RJ45 pour qu’il retrouve le réseau (Voir mon sujet Bugtraker) > https://dev.freebox.fr/bugs/task/27797 Un technicien doit venir la semaine prochaine mais je suis presque sur qu’il va rien pouvoir faire.

Bref, on se retrouve en fibre optique avec une connexion finalement moins fiable qu’en ADSL

Voici par exemple un sujet sur un site de Freenautes au sujet des micros coupures >
- https://lafibre.info/free-espace-technique/microcoupure-ftth/

Voici ma capture d’écran de ma connexion( Historique effacé) :
https://i.goopics.net/q3vra.png

Capture d’écran d’une autres ligne de mon entourage (Hitorique effacé) :
https://i.goopics.net/a1O3p.png

Capture d’écran d’une connexion d’un Freenaute sur un forum Free :
https://i.goopics.net/9YqyV.jpg

Mes questions
- Pouvez-vous corriger ce problème définitivement ?
- Qu’est-ce qui cause ces déconnexions ? Problème NRO, OLT, équipements, armoire de rue, Boitier convertisseur optique mal conçu) ?

Merci pour votre réponse, on attend une correction.

3258627/09/2020AnomalieFibreFreebox Server V8 (Pop)En attente de réponseProbleme de QOS sur Freebox Server. Task Description

Bonjour,

La freebox server semble changer la QOS au bout de 24h.
Test fait sur nperf.com (serveur Vitry-sur-seine 4Gb/s - Online) et sur une dedibox perso (avec une connexion 2.5Gb/s).
Connexion directe du PC sur l’interface 2.5Gb/s de la Box.

Après boot du Freebox serveur (ou reboot) tous les test sont à 2300Mb/s download et 680Mb/s upload.

Après 24 heures, le même test ne donne plus que 680Mb/s en down et 520Mb/s en up, et cela constamment, peux importe l’heure de la journée ou de la nuit ....
La box reste a ce niveau en permanence après.

Si on fait un reboot, tout redevient normal.
Je n’ai pas constaté le problème en 4.2.4, mais dans cette ancienne version on avait le problème de l’interface 2.5Gb/s.

J’ai le même souci avec le port 1Gb/s, qui reste a 700Mb/s max en download alors qu’après reboot je le sature a 110Mo/s sur le même test.

filenet.ludosoft.orgbugpop-qos.jpg

en (1) : 5 tests consécutifs de vitesse = > 680/520
en (2) : même tests après reboot ⇒ 2300/680
en (3) : même test 50 minutes avant reboot ⇒ toujours 680/520

Si je lance 2 tests en même temps, j’ai bien la bande passante divisé par 2 sur les download , mais je dépasse pas 700Mb/s au totale (avant reboot).

quand je fait un ping en même temps que je download avant reboot , on voit bien la QOS en fonctionnement :

filenet.ludosoft.orgbugping_avant_reboot.jpg

quand je refais le même ping après reboot et toujours pendant le download ou je suis a 2300/680, on vois qu’il n’y a pas ou presque pas de QOS :

filenet.ludosoft.orgbugping_apres_reboot.jpg

J’ai déjà fait 3 fois ce test cette semaine, a chaque fois que mon débit rechutait a 700/520 et a des heures différentes (matin/après midi/nuit).

Et j’ai systématiquement le même résultat avec nperf.com ou avec ma Dedibox. Donc que l’on me dis pas que c’est un probleme de réseau.

Merci de regarder de plus prés le probleme.

Ludo.

3266604/10/2020AnomalieFibreFreebox Server V7 (Delta)ConfirméProblème de débit insuffisant, perte de pakcet, déconne... Task Description

Bonjour, voila quelque semaine que la fibre a été installer chez moi par free, jusque là aucun problème.
Sauf au moment de faire mon premier speed test les vitesse était convenable 200mb/S en dwn, j’ai d’abord crus que mes câbles ethernet étaient insuffisants, ce qui était en partie le cas.
Je suis donc passer a la configuration suivante. J’ai d’ailleurs aussi pus constater que j’était en fibre 10Gb/s (8 théorique...) preuve en image et en lien qui valide mes conclusions.

Ma configuration de A a Z : Serveur delta port SFP+ de la box - https://www.fs.com/fr/products/74670.html cable de fibre optique - https://www.fs.com/fr/products/40203.html port SFP+ - https://www.fs.com/fr/products/74670.html carte SFP+ 10G/s de mon PC - https://www.amazon.fr/gp/product/B01GHTXHMK/ref=ppx_yo_dt_b_asin_title_o07_s00?ie=UTF8&psc=1 .

Après tout cela mon débit ne dépasse pas les 400mb/s en Down mais atteint les 600mb/s en Up (L’Up est OK ^^), et je suis victime de perte de packet et de déconnexion en jeux. J’ai donc pris la décision de les contacter sur le 3244 mais je n’est pus constater que l’incompétence des “freehelper” qui me disent qu’il est impossible d’avoir 10g/s en PON (ce qui est totalement démentis par tout les screen que l’on peut trouver sur internet) ou qui me dise que ils ne sont pas former pour la deta puis disent le contraire, ne savent ce qu’est le port SFP+ de la box et j’en passe et des meilleurs . Après vingt ans chez free j’aimerais bien que l’on règle ce genre de problèmes qui ne concerne pas mes équipement mais free eux même.

J’espère donc que free saura rapidement trouver réponse a mes problèmes !

3268706/10/2020AnomalieFibreFreebox Server V8 (Pop)En attente de réponseMicro déconnexion toute les dix minutes ( debits descen... Task Description

Bonjour,

Donc voilà toute les dix minutes environ j’ai des micro coupure de plusieurs secondes, et quand je vais dans freebox OS je vois que mon débit descendant est à 0, la box n’est pas considéré comme éteinte ni déconnecté, mais juste que je ne reçois aucun débit, mais uniquement descendant , en ascendant je reçois toujours.

Je vous ferais part dès que possible d’une photo de freebox os, car je galère à chopper la photo au bon moments ahaha

Bonne soirée à tous

3273910/10/2020AnomalieFibreFreebox Server V7 (Delta)NouveauModule SFP à moitié compatible, débit bas Task Description

Bonjour, bonsoir,

J’ai depuis quelques jours l’utilité du 10GB/s et je me suis donc installé le nécessaire pour en profiter mais à la réception de mes modules SFP et fibre, après avoir installé un Intel X520-DA1, mon débit ne dépasse pas 2500mb/s (en moyenne 1500mb/s) et mes modules dans les statistique du freebox server n’affiche que -1.
VOIR SCREEN : http://prntscr.com/uww5g9

A savoir que je suis en version bêta test dû à d’autres erreurs du pack sécurité (actuellement 4.2.6pre4)

Mes modules: " 6COM SFP+ SR for Intel E10GSFPSR " Mon câble: “IBM 12R9559” (Même si j’imagine bien que le câble importe peu)

Un avis ou une correction est bienvenue :) J’ai pour le moment en vue d’essayer d’autres modules (ceux de 10GTEK qui ont l’air validé par la communauté).

Bonne journée/soirée !

3274511/10/2020AnomalieFibreFreebox Server V7 (Delta)NouveauPerte de détection du Module SFP+ à chaque arrêt du PC Task Description

Bonjour,
J’ai un PC branché avec une carte Intel X520-DA1 82599EN, deux modules SFP+, un dans le PC et un dans la Delta et un câble full duplex.
Lorsque je démarre le PC, la connexion ne se fait pas, le port Sfp lan est noté inactif.
Je débranche et je rebranche à chaud le module SFP+ de la Delta et instantanément le port devient actif en mode 10GBaseT-FD.
De plus impossible d’enregistrer la vitesse et le duplex, j’ai le message “La modification des paramètres SFP n’est pas possible”

Merci d’avance pour votre prise en compte

Domic


	
3278415/10/2020AnomalieFibreFreebox Server V7 (Delta)Nouveauimpossible de changer la vitesse du port SFP
3279716/10/2020AnomalieFibreFreebox Server V8 (Pop)NouveauPertes de paquets récurrentes
3286221/10/2020AnomalieFibreFreebox Server Mini 4KNouveauDéconnexion dans les jeux, principalement Rocket League
3289224/10/2020AnomalieFibreFreebox Server V6 (Révolution)NouveauPassage de Orange à Free et pertes de paquets sur IP
3290625/10/2020AnomalieFibreFreebox Server V7 (Delta)NouveauPing pas correctement déterminer, Ping anormalement éle...
3302806/11/2020AnomalieFibreFreebox Server V8 (Pop)NouveauBlocage des connexions IMAP et SMTP
3306711/11/2020AnomalieFibreFreebox Server V7 (Delta)NouveauDébit upload extrêmement bas. NRO : 26281ROM
3313016/11/2020AnomalieFibreFreebox Server V7 (Delta)NouveauProblemes de débits divisés par 15 sur la fibre (SFP+ 1...
3315419/11/2020AnomalieFibreFreebox Server V8 (Pop)NouveauDéconnexions régulières depuis 4.2.6
3333804/12/2020AnomalieFibreFreebox Server V6 (Révolution)NouveauPerte significative du débit fibre, rebut obligatoire d...
3350220/12/2020AnomalieFibreFreebox Server V7 (Delta)NouveauFTTH SFP Signal - Bug ?
3378821/01/2021AnomalieFibreFreebox Server V8 (Pop)Nouveauprobleme port 2.5 Gbs
3401408/02/2021AnomalieFibreFreebox Server V7 (Delta)NouveauDébit uploade ???
3409816/02/2021AnomalieFibreFreebox Server V7 (Delta)NouveauMicro déconnexion Fibre régulier
3423706/03/2021AnomalieFibreFreebox Server V8 (Pop)NouveauProblème ping + débit le soir fibre FREEBOX POP 4.2.9
3434521/03/2021AnomalieFibreFreebox Server V7 (Delta)NouveauGigue instable en FTTH
3440129/03/2021AnomalieFibreFreebox Server V7 (Delta)NouveauProblème routage entre serveur et clients
3442501/04/2021AnomalieFibreFreebox Server V7 (Delta)NouveauPerte de connexion aléatoire (Etape 3 en fibre)
3446405/04/2021AnomalieFibreFreebox Server V7 (Delta)NouveauBug fibre free et serveur AWS
3447706/04/2021AnomalieFibreFreebox Server V7 (Delta)NouveauShadow ou GeForce Now inutilisable le soir
3463523/04/2021AnomalieFibreFreebox Server V7 (Delta)NouveauSupport des modules XGS-PON
3485614/05/2021AnomalieFibreFreebox Server V8 (Pop)NouveauProblème de stabilité ligne depuis une semaine
3520213/07/2021AnomalieFibreFreebox Server V7 (Delta)En attente de réponseSoucis de débit depuis la mise à jour
3543920/08/2021AnomalieFibreFreebox Server V7 (Delta)NouveauMicrocoupures
3573608/10/2021AnomalieFibreFreebox Server V8 (Pop)NouveauDébit bridé?
Showing tasks 301 - 350 of 2779 Page 7 of 56

Available keyboard shortcuts

Tasklist

Task Details

Task Editing