Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie WAN → Fibre
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.2.5
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non

FS#32666 - Problème de débit insuffisant, perte de pakcet, déconnexion en jeux

Bonjour, voila quelque semaine que la fibre a été installer chez moi par free, jusque là aucun problème.
Sauf au moment de faire mon premier speed test les vitesse était convenable 200mb/S en dwn, j’ai d’abord crus que mes câbles ethernet étaient insuffisants, ce qui était en partie le cas.
Je suis donc passer a la configuration suivante. J’ai d’ailleurs aussi pus constater que j’était en fibre 10Gb/s (8 théorique...) preuve en image et en lien qui valide mes conclusions.

Ma configuration de A a Z : Serveur delta port SFP+ de la box - https://www.fs.com/fr/products/74670.html cable de fibre optique - https://www.fs.com/fr/products/40203.html port SFP+ - https://www.fs.com/fr/products/74670.html carte SFP+ 10G/s de mon PC - https://www.amazon.fr/gp/product/B01GHTXHMK/ref=ppx_yo_dt_b_asin_title_o07_s00?ie=UTF8&psc=1 .

Après tout cela mon débit ne dépasse pas les 400mb/s en Down mais atteint les 600mb/s en Up (L’Up est OK ^^), et je suis victime de perte de packet et de déconnexion en jeux. J’ai donc pris la décision de les contacter sur le 3244 mais je n’est pus constater que l’incompétence des “freehelper” qui me disent qu’il est impossible d’avoir 10g/s en PON (ce qui est totalement démentis par tout les screen que l’on peut trouver sur internet) ou qui me dise que ils ne sont pas former pour la deta puis disent le contraire, ne savent ce qu’est le port SFP+ de la box et j’en passe et des meilleurs . Après vingt ans chez free j’aimerais bien que l’on règle ce genre de problèmes qui ne concerne pas mes équipement mais free eux même.

J’espère donc que free saura rapidement trouver réponse a mes problèmes !

Cette tache ne dépend pas d'autre tache

Lahiru (Wick)
Sunday 4 October, 2020 17:26:05

Bonjour,

j'ai constater un problem similaire sur mon réseau depuis environ 1-2 semaines. Les soirs du lundi-vendredi et les weekend j'ai des freeze et perte de paquets sur mon réseau et c'est très visible dans les jeux comme world of tanks. J'ai pas de soucis en term de débit, j'ai 700 en téléchargement et 600 en envois sur speedtest.net ( https://www.speedtest.net/result/10194722729 ).

J'ai contacter le support technique de world of tanks et ils m'ont dit qu'il faut voir avec ISP car les erreur constater sur les logs sont présent dans les materials.

Voici le pingplotter vers les 2 serveur de wot,
//imgur.com/NwMDjki //imgur.com/W6lEGTJ

line pour télécharger les logs de pingplotter: https://we.tl/t-S3WaySnVqj

WinMTR vers les serveurs wot:

Serveur1 : login.p1.worldoftanks.eu

——————————————————————————————
WinMTR statistics
Host - % Sent Recv Best Avrg Wrst Last
————————————————————————————
FREEBOX - 39 456 281 0 4 63 1
194.149.164.56 - 29 538 383 0 9 52 18
amsix-6k-1.routers.proxad.net - 14 761 662 17 24 99 18
amsix-am2.gcore.lu - 13 775 679 0 24 131 37
10.255.1.226 - 14 759 659 17 25 98 21
10.255.1.181 - 5 973 927 17 23 125 18
am3-sl-a61.fe.core.pw - 15 730 624 17 24 114 18
|||

Serveur2 : login.p2.worldoftanks.eu

——————————————————————————————
WinMTR statistics
Host - % Sent Recv Best Avrg Wrst Last
————————————————————————————
FREEBOX - 52 362 175 0 9 80 1
194.149.169.53 - 29 522 374 0 9 83 19
amsix-6k-1.routers.proxad.net - 14 729 633 0 25 98 19
amsix-am2.gcore.lu - 9 825 753 17 21 96 18
10.255.8.132 - 15 698 594 24 32 103 53
10.255.8.182 - 16 681 573 23 30 104 43
92.223.112.89 - 18 658 544 0 31 117 25
ed-sl-c241.fe.core.pw - 7 889 833 23 26 103 41
|||
loggoi (loggoi)
Sunday 4 October, 2020 17:29:25

Pour le moment rien ne dit que le soucis vient de la freebox ou de free.
Windows n’etant pas non plus le meilleur environnement pour faire des tests de débit.

Il faudrait préciser votre protocole de tests : Windows en mode sans échec ? Quel logiciel de test de débit ? Sur quels serveurs ? Votre soucis ressemble à celui ci : https://lafibre.info/1gb-free/debit-fibre-free-limite/

Pour les jeux, apparemment pour certains il vaut mieux être en ip full stack. Est ce le cas ?

enzo fournet (enzo fournet)
Sunday 4 October, 2020 17:35:58

loggoi , j'ai déjà tout essayer de ce que tu me propose et les débit n'était pas ceux attendu, pour les jeux je ne sais pas je vais me renseigner sur IPV4 full stack.
J'ai d'ailleurs le même problème de débit sur un mac.

Allan Duval (Retou)
Monday 5 October, 2020 11:11:12

Bonjour,

je souhaite apporter ma pierre à l'édifice : depuis plus de deux semaines, je suis dans la même situation.
- appel au 3244 : tests pings effectuées sur les différentes infrastructures (respect du protocole quoi), aucune anomalie sur ma ligne (ping 2ms sur les serveurs de google par exemple)
- il pourrait s'agir d'un problème sur certains serveurs de jeux qui se saturent à certaines heures de pointes d'après free

le problème a surgi de nul part, donc à voir sérieusement

Thibaut Freebox (Thibaut Freebox)
Monday 5 October, 2020 14:13:57

Bonjour

Le SAV a des procédures pour remonter des pertes de paquets ou des déconnexions vers un site, une plateforme, ou envers un jeu spécifique.
Si vous constatez ces pertes de paquets vers vos jeux mais pas vers la box ou vers un site lambda comme google, il faut alors signaler au SAV qu'il y a ces lenteurs, de manière à ce qu'une enquête réseau soit lancée.
Ne parlez pas de "désynchronisation" mais bien de "déconnexions de jeux en ligne".

Cdt

enzo fournet (enzo fournet)
Monday 5 October, 2020 16:46:39

Thibaut, bonjour les problèmes de débit sont aussi présent en local sur mon appareil en 10g et en SFP+. Et le 3244 est totalement je dit bien totalement incompétent.

enzo fournet (enzo fournet)
Monday 5 October, 2020 17:13:42

Et c'est sur tout les services Discord aussi par exemple !

Thibaut Freebox (Thibaut Freebox)
Tuesday 6 October, 2020 10:41:05

Bonjour

Le 3244 n'est pas incompétent. Vous avez peut-être eu une mauvaise expérience, mais je ne peux pas vous laisser dire ça.
Je vous ai indiqué la marche à suivre pour une bonne prise en charge.

Par ailleurs, rencontrez-vous les mêmes problème si vous passez par un des ports ethernet classiques à 1G ?

Cdt

enzo fournet (enzo fournet)
Tuesday 6 October, 2020 16:46:21

Même problème en ethernet. Et je suis désoler de vous l'apprendre mais les personnes au bout du file de comprenne n'y le problème n'y ma configuration. Et ne dise que des choses qui sont fausses.

Thibaut Freebox (Thibaut Freebox)
Tuesday 6 October, 2020 17:39:52

Si vous parlez de débit ou de déconnexions, ils vont entrer cet exact mot dans le logiciel de diagnostic à leur disposition, qui va lancer un test de QOS général, or ce n'est pas le problème que vous rencontrez.
Si vous parlez de déconnexions de jeux vidéos, ils entreront cet élément, et la remontée sera faite correctement. N'oubliez pas que l'on ne peut pas tous avoir toutes les connaissances de chaque abonné.

Pour en revenir à notre sujet : si vous rencontrez le même problème en ethernet, c'est donc bien une problématique réseau que vous rencontrez, donc prise en charge par le SAV.

Si vous postez ici-même des tracert montrant l'élément de routage qui ralentit ou perd les paquets, je pourrais vous épargner de les joindre en transmettant moi-même l'info.

Cdt

enzo fournet (enzo fournet)
Tuesday 6 October, 2020 17:57:57

D'accord, mais comment puis-je montrer c'est perte de paquet qui survienne de façon aléatoire ? des screen ? et pour le débit des screen ?
Je voudrais aussi confirmer ici que PON est bien une tech 10g ?

enzo fournet (enzo fournet)
Tuesday 6 October, 2020 18:01:26
Thibaut Freebox (Thibaut Freebox)
Wednesday 7 October, 2020 10:33:00

Bonjour

Les pertes de paquets ou latence en augmentation peuvent se voir sur des tests appelés tracrt (traceroute), pingplotter ou autres.

Soit le test est proposé sur le jeu lui-même (World of Tanks par exemple), soit pour le tracert, il vous faut trouver l'IP de destination (c'est à dire l'IP du Serveur du jeu auquel vous accédez).
Le tracert se lance dans l'invit de commande Windows.

Je vous confirme qu'il faut être en technologie EPON pour être éligible au 10G (ce qui est bien votre cas) et passer par le port F (les autres ports Ethernet sont limités à 1Gbit/s)

Cdt

enzo fournet (enzo fournet)
Wednesday 7 October, 2020 16:00:26

Et bien il m'est impossible de prouver mes probleme de packet lost a part sur mes live twitch. Les logiciel ne donne rien.

Lahiru (Wick)
Wednesday 7 October, 2020 16:59:07

Bonjour, j'ai des pertes de paquets les soirs à partir de 20h30 environ et c'est impossible à jouer les soirs.

Voici les captures d'écrans de PingPlotter que j'ai relevé pendant 12 heures hier vers serveur de jeu world of tanks, serveur dns google et primevideo, https://imgur.com/a/0bRO5d2

Et c'est le lien pour télécharger les logs de PingPlotter, https://we.tl/t-FClfJHolOl

voici un enregistrement video d'une partie sur world of tanks : https://youtu.be/IygWaQ0Gqu4

Merci d'avance

Thibaut Freebox (Thibaut Freebox)
Wednesday 7 October, 2020 17:48:21

@Lahiru : idem. Il faut contacter le SAV et leur parler de lenteur/déconnexion uniquement sur jeux vidéos, et demander au conseiller de remonter à son support que c'est 149.11.115.13 qui est incriminé.

Ce bug tracker ne prend pas en charge les pb réseau c'est le SAV qui le fait.

Cdt

Lahiru (Wick)
Wednesday 7 October, 2020 17:57:32

merci je vais appeler sav demain

enzo fournet (enzo fournet)
Wednesday 7 October, 2020 18:06:57

Bonjour, après les avoir contactez et avoir expliciter mon problème le conseil qui ne comprenait même pas ce qu'est le port F ou SFP + de la BOX, m'as dit qu'il ne pouvait rien faire. Il est donc 20h04 et je ne conte pas raccrocher tant que je n'aurais pas eu de solution. Cela démontre encore l'incompétence d'une grande partie des conseillés free (j'ai tout de même eu une seul bonne expérience avec un conseiller).

enzo fournet (enzo fournet)
Wednesday 7 October, 2020 18:29:27

He bien suite a un long moment et un contact de son responsable il m'a demander d'envoyer un courrier ...

loggoi (loggoi)
Wednesday 7 October, 2020 19:36:59

@enzo :

En fait j’ai du mal à comprendre votre problème. Thibault vous a donné des pistes pour mettre en évidence des éventuelles pertes de paquets réseau, et de ce que vous dites de vos échanges avec le SAV, vous bloquez sur le port F de la freebox... c’est un peu un dialogue de sourd.

enzo fournet (enzo fournet)
Wednesday 7 October, 2020 20:24:05

Mais il ne sont pas fichu de m'aider que ce soit pour mes pertes de packet ou même mes problèmes de débit. je compte faire tourner un packet testeur pendant plus de 24h en espérant obtenir des résultat. Puis surement faire un courier qui ne servira probablement a rien.

Lahiru (Wick)
Wednesday 7 October, 2020 20:26:13

merci je vais appeler sav demain

enzo fournet (enzo fournet)
Saturday 10 October, 2020 14:43:50

Et bien après de multiples appel free ne détecte rien je vous mes sous dessus un screen qui illustre le problème qui apparaît en wifi en ethernet et en SFP+ et il est impossible d'avoir un support la dessus.

https://imgur.com/a/a8DZX0O

Merci Free ;)

enzo fournet (enzo fournet)
Saturday 10 October, 2020 15:10:48

Vous êtes mon dernier recours pour les faire bouger.

Thibaut Freebox (Thibaut Freebox)
Monday 12 October, 2020 12:13:16

Bonjour

97% de pertes dès le premier saut ? Voilà un résultat peu probable.

Vous est-il possible de lancer un ping-t vers l'IP de votre box en 192.xxx en parallèle ?

Par ailleurs, si vous avez le même problème en wifi, en ethernet et en SFP+, mais uniquement sur les jeux vidéos et pas sur la navigation ou la TV, ça ne peut pas venir que du réseau, et pas de votre matériel Freebox ou jarretière optique.

Cdt

enzo fournet (enzo fournet)
Thursday 15 October, 2020 15:43:02

Bonjour, le problème est le même lorsque je ping google donc navigation. Mais pas de problème en PING direct a l'ip de la box.
Cependant j'ai beaucoup de prise connecter sur mon Wifi qui n'utilise pas internet mais est ce que cela pourrais peut-être poser un problème ?

Thibaut Freebox (Thibaut Freebox)
Thursday 15 October, 2020 16:07:32

Bonjour

C'est peu probable mais pas 100% impossible.

Si vous voulez en être sûr, il vous suffit de les déconnecter pour en avoir le coeur net.

Cdt

enzo fournet (enzo fournet)
Saturday 17 October, 2020 15:27:16

Hé bien expliquer moi pourquoi il y a t'en de packet lost.

enzo fournet (enzo fournet)
Saturday 17 October, 2020 20:21:58

Free votre ligne vas bien. https://imgur.com/a/YufxyGW

RoRo (GUromain)
Sunday 18 October, 2020 22:31:26

Je confirme. Des dysfonctionnement similaires, plutôt après de gros usages data au travers du Server Delta. Ces problèmes, à priori de pertes de paquet, entraînent des coupures dans des jeux vidéos qui doivent être plus sensibles que d'autres aux pertes de paquet (Bloodborne sur PS4 et Gears 5 sur PC). Bizarrement, il n'y a pas l'air d'y avoir de problèmes quand on passe par le Wifi au lieu du SFP+ 10 Gbps ou du switch Eternet. C'est très bizarre... et très pénible !

RoRo (GUromain)
Sunday 18 October, 2020 22:34:00

Bizarrement, quand on reboot la Box, les pertes de paquet ont l'air de diminuer, voir de disparaître...

RoRo (GUromain)
Sunday 18 October, 2020 22:36:34

Nous jouons sur 2 machines différents dans le même réseau local. Un portable, connecté au Wifi au Server Delta > AUCUN problème de coupures dans Gears 5, ou de perte de paquets. Ordinateur fixe en SFP+ 10Gbps > Pertes de paquets en permanence, avec des coupures dans les speedtests, lags, et même deconnexion du jeu vidéo. Tout ça, dans Gears 5, au même moment, alors que nous jouons en réseau. Je précise qu'à cause de tout ces emmerdes, l'ordinateur fixe a été restauré (Windows). Sans succès, les problèmes de déconnexions intempestives se poursuivent quand on joue à travers le SFP+... mais pas au travers du Wifi.

enzo fournet (enzo fournet)
Monday 19 October, 2020 09:45:57

@RoRo, même problème sur fortnite, en SFP+ et en ethernet ... mais @Thibaut Freebox dit que tout vas bien ou qu'il faut le signaler a une hotline incompétente !

Thibaut Freebox (Thibaut Freebox)
Monday 19 October, 2020 14:04:21

@enzo : merci de ne pas déformer mes propos. Je n'ai jamais dit que tout allait bien.

Les problèmes réseau sont effectivement à remonter au SAV qui n'est pas incompétent du tout, mais a un périmètre défini.

À partir du moment où le défaut n'apparaît qu'en filaire et pas en Wifi pour RoRo, (auquel cas il y a quelque chose à investiguer) et qu'il arrive sur toutes liaisons pour vous, il ne s'agit pas de la même chose.

Les résultats de votre ping Plotter sont incohérents puisqu'on passe de 24 à 73 à 87 à 100% de Packet Loss, pour un total final de 0.8%

Cdt

RoRo (GUromain)
Tuesday 20 October, 2020 01:38:59

Bonjour,

Je confirme qu'il y a un problème massif avec le Server Delta chez nous, apparu sans raison depuis environ 10 à 15 jours.
Voici le post où je récapitule tout cela : https://dev.freebox.fr/bugs/task/32821

Pour le coup, nous sommes vraiment en train de devenir fou. Par exemple, impossible de jouer à Gears 5 depuis 2 machines connectées sur le SFP+. Si on se met en Wifi sur la Delta, tout va bien, plus de coupures ni de pertes de paquets. Si on laisse une seule machine sur le SFP+ mais qu'on met l'autre en Wifi, celle sur le SFP+ va galérer, tandis que le joueur en Wifi n'aura jamais le moindre pépin.
Depuis quelques jours les problèmes se sont intensifiés : quand on download de la data en masse à travers le SFP+, les courbes de débits font les montagnes russes, passant de 0 à 985 Mbps, ou de 0 à 4 ou 5 Gbps, selon si la machine est limitée à 1 Gbps ou 10 Gbps.

Notre switch 10 Gbps MicroTik nous affiche désormais régulièrement cette information : https://www.casimages.com/i/201020120439137005.jpg.html

On ne sait absolument plus quoi faire. Je compte appeler le 3244 pour redemander un changement de Server Delta, et peut-être même demander un échange de notre switch MicroTik à Amazon. Nous avions une galère similaire pendant des mois, jusqu'en Mars, où tout s'était résolu lorsque on nous avait échangé le module Fibre blanc à insérer derrière le Server Delta.
Cette fois, c'est moins pire dans le sens où le Server Delta ne reboot plus tout seul, mais c'est quand même pire du fait que ces espèces de pertes de paquets et/ou de microcoupures sur le SFP+ nous empêche de jouer à n'importe quel jeu en ligne, et créer des échecs dans de nombreux téléchargements (7To de data consommée inutilement depuis des jours à relancer sans arrêt des tas de download échoués).

Je précise que lorsque les coupures sur le SFP+ ont lieu, au même moment, des téléchargements en Wifi à 400 Mbps sur le Server Delta ne bronchent pas. Pas la moindre perte de paquet ou coupure en Wifi.

Bizarrement, ces galères sont toutes apparues lorsque nous avons ajouté chez nous le fameux répéteur Pop. Une coïncidence ?

Merci de nous aider, parce que j'ai peur d'appeler le 3244 et d'entendre des bêtises. Je précise que le Server Delta a été restauré en mode usine et que ça n'a rien changé. Pire, les transferts de data à travers le SFP+ sont devenues encore plus instables.

Cordialement.

loggoi (loggoi)
Tuesday 20 October, 2020 06:10:18

Il me semble déjà avoir eut ce symptômes de Link paused sur mon MikroTik, et à l'époque j'avais solutionné le soucis en désactivant le loop protect sur le port en question.

RoRo (GUromain)
Tuesday 20 October, 2020 15:17:08

Le Link Pause ne semble pas poser de problème. En revanche, miracle, disparition de tous les emmerdes sur le SFP+ lorsque le répéteur pop est arrêté... et supprimé de Freebox Connect surtout !
J'attends encore de faire des ultimes tests avec plusieurs jeux en ligne et je confirme ça.

Si le répéteur était bel et bien la cause, ça aura été 1 semaine de pourrissement total sur le SFP+, un cauchemar éveillé, juste pour gagner du signal Wifi dans une pièce... je préfère encore la 4G dans ce coin-là et pas de Wifi, qu'un merdier pareil sur le SFP+.

Thibaut Freebox (Thibaut Freebox)
Tuesday 20 October, 2020 15:23:43

Si c'est le cas, ça reste une anomalie.

En cas de confirmation, je récupèrerais le Répéteur pour le tester.

Cdt

RoRo (GUromain)
Tuesday 20 October, 2020 15:43:36

Si le répéteur est en cause, possible que sa gestion logicielle au niveau du Server Delta nécessite trop de ressources, ou une mauvaise allocation de ressources qui vient empiéter sur les ressources nécessaires au fonctionnement du SFP+. Simple hypothèse.
En attendant, le répéteur retourne dans sa boîte. Il sera réessayé quand une MAJ aura été apporté à tout ça...

RoRo (GUromain)
Tuesday 20 October, 2020 15:52:09

Bon. Je suis de retour. Nous venons de jouer à Gears 5 pendant 3 vagues avant de casser nos pipes et... zéro déconnexion ! Zéro coupure, rien, nul, néant. Avant, nous aurions eu d'innombrables pépins dès la vague 1.
Tout est rentré dans l'ordre, les dysfonctionnements sur le SFP+ se sont évaporés. J'ai juste remarqué que lorsque on télécharge sur une machine à 1 Gbps derrière le SFP+, le débit pour transférer des données depuis une autre machine derrière le SFP+ vers le NAS interne de la Freebox est fortement ralenti. Sans doute qu'il n'y a pas assez de ressources pour faire fonctionner à la fois le SFP+ et le NAS au maximum de leurs performances en simultané. Juste une information que j'ajoute au passage, si ça peut aider à travailler là-dessus pour que l'on puisse peut-être un jour enfin utiliser le Wifi + le NAS + SFP+ au maximum de leurs performances en simultané. Je suis conscient que ça demande beaucoup de recherches et de travail, car les ressources à utiliser en même temps sont considérables.

D'autres membres de la famille ayant souscrit l'offre Delta avait déjà remis le répéteur dans sa boîte parce qu'il occasionnait "soi-disant" des coupures sur la TV... Je crois que ce n'était pas "soi-disant"...

Et par pitié, expliquez aux Freehelpers ce qu'est le SFP+... parce que je n'ose plus appeler le 3244. Ce serait aussi bien de remettre en place le SAV client Delta, où l'on tombait systématiquement sur quelqu'un qui connaissait tous les sujets sur le bout des doigts.

RoRo (GUromain)
Tuesday 20 October, 2020 15:56:02

Bon... et sinon, on est de nouveau sans Wifi dans la partie du domicile qui était couverte par le répéteur. Mais tant pis, je préfère ça plutôt qu'un SFP+ fortement dégradé. On se met en 4G en attendant dans cette zone, ça passe avec 40 Mbps de 700 MHz.

Sinon, encore une fois, remettez un SAV au 3244 qui soit au fait des dernières technos le la Freebox. Parce qu'à entendre n'importe quoi au bout du fil, ça donne envie pendant quelques instants de passer chez Orange... pour ensuite le regretter une fois qu'on y est et qu'on se retrouve avec une Box qui fourni Internet... et juste Internet. Pour beaucoup plus cher. Limite, faites payer une option à 2 € ou 3 €/mois pour avoir un SAV prioritaire dédié et de freehelpers surqualifiés, on prendra !

RoRo (GUromain)
Tuesday 20 October, 2020 15:59:50

Je précise que, même le répéteur éteint, le problème sur le SFP+ était persistant. Je ne pense pas que ce soit une anomalie dans le répéteur, mais plutôt dans la gestion logicielle du répéteur sur le Server Delta.
Les anomalies n'ont cessé qu'à l'instant où j'ai supprimé le répéteur de Freebox Connect (alors que le répéteur, lui, était déjà débranché du secteur électrique depuis un moment).

Thibaut Freebox (Thibaut Freebox)
Tuesday 20 October, 2020 17:38:26

On va investiguer, mais suspicion sur le switch et sa gestion du STP.

Cdt

enzo fournet (enzo fournet)
Tuesday 20 October, 2020 19:12:37

@thibaut, vraisemblablement mon problème était réel et demander une investigation heureusement que RORO a fais le rapprochement entre le repeteur pop et le probleme. Et pop dans la boîte.

Thibaut Freebox (Thibaut Freebox)
Wednesday 21 October, 2020 11:08:10

Bonjour

@enzo : il me semble que je vous ai demandé dans ma dernière réponse de déconnecter vos appareils du réseau Wifi, vous ne m'avez jamais donné le résultat de cette manipulation.

Cdt

enzo fournet (enzo fournet)
Thursday 22 October, 2020 12:09:02

J'avais déjà essayer ps répéteur pop retirer → https://imgur.com/a/qvRBute
Merci free.

enzo fournet (enzo fournet)
Thursday 22 October, 2020 12:44:58

J'avais déjà essayer ps répéteur pop retirer → https://imgur.com/a/qvRBute
Merci free.

Remi (rpomme)
Friday 23 October, 2020 15:52:53

@RoRo,

Je me suis muni d'un switch mikrotik crs305, et je n'ai pas de problème avec un répéteur. En revanche certaines options de ce switch peuvent completement engendrer le genre de problème que vous avez eu. Si cela vous interesse on peut essayer de configurer le votre.

Pour cela il me faudrait, s'il vous plait, un screenshot de la configuration du port sur lequel est branché la gateway et/ou le répéteur (si votre switch est en 192.162.1.88 et votre freebox serveur sur le premier port sfp c'est ce lien http://192.168.88.1/webfig/#Bridge.Ports.1).

Merci

loggoi (loggoi)
Friday 23 October, 2020 17:48:13

@rpomme

Je serai aussi intéressé par vos lumières. Je suis aussi équipé d’un crs305, et depuis l’installation du répéteur wifi, je constate des pertes de paquets de l’interface sfp+ de la freebox. Pour les mettre en évidence, je pingue l’ip locale de la freebox via PingPlotter. Je constate des pertes de paquet pouvant aller jusqu’à 2% sur une période de 10min,


Remi (rpomme)
Friday 23 October, 2020 17:57:34

@loggoi,

Bonjour, est ce que le problème se reproduit lorsque le répéteur est débranché et désinstallé avec l'application freebox connect ?

Si non je veux bien, s'il vous plait, soit un screenshot de la configuration du port Serveur et le cas échéant celui du répéteur (si celui ci est connecté en ethernet au switch).
Ou mieux si vous avez un accès au switch par console (ssh/telnet/etc) le résultat de ces commandes:
/interface bridge monitor bridge
/interface bridge port monitor 1
/interface bridge port monitor 2
/interface bridge port monitor 3
/interface bridge port monitor 4

Merci

enzo fournet (enzo fournet)
Friday 23 October, 2020 22:12:08

Je suis aussi munis d'un CRS305 , voila ma configuration constate tu un problème ? D'autant plus que depuis que j'ai retirer mon répéteur tout vas bien, d'ailleurs les problèmes causer par celui si semble être tout as fais aléatoire, RORO ne pouvait même plus télécharger, ce téléporter ne pouvais plus du tout jouer a contrario moi j'avais des déconnexion qui durer une dizaine de secondes et aléatoire mais moins pire que RORO et je pouvais télécharger normalement alors peut-être que certaine personne n'ont tout simplement aucun problème.

Les commandes → https://imgur.com/a/rSW9RpP

Chargement...