Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie WAN
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.2.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par webnet (webnet) - 28/07/2020
Dernière édition par Maxime Bizon (mbizon) - 06/08/2020

FS#31426 - Desyncro , adsl, vdsl , fibre depuis les 3 derniers firmwares

Acces fibre , adsl , vdl 4.22 instable

Super depuis la sortie de la freebox pop c est un firmware tous les 3 jours et grace a ça les freebox server revolution , mini 4k et delta avec des acces fibre, adsl, vdsl sont complètement instable desyncro a repetition sans reboot de box , verifier sur des dizaines de freebox avant la mise a jour 4.20 il y avait aucun probleme et a ce jour en 4.22 c est toujours pareil , merci free de sortir des firmwares completement instable et des planter des milliers clients ,!!!!

il faudrait recompiler votre firmware pour eviter toutes ces desyncro vu que c est global sur tous les models et tecnologie !!! mais je vois que vous effacez des dizaines de post pour ce probleme il faut arreter de vous voiler la face

Close par  Maxime Bizon (mbizon)
Thursday 6 August, 2020 08:44:42
Raison de clôture :  Ticket invalide
Commentaires supplémentaires de clôture :  trop de problèmes mélangés ici, sont maintenant séparés en plusieurs fils

Cette tache ne dépend pas d'autre tache

christophe yayon (cyayon)
Tuesday 28 July, 2020 14:36:28

Hello,

en espérant que ce ticket soit pris sérieusement en considération...

Thibaut Freebox (Thibaut Freebox)
Tuesday 28 July, 2020 14:48:59

Bonjour

Premièrement "vérifié sur des dizaines de Freebox" ne veut pas dire "touche l'ensemble des Freebox"

Ensuite, je n'efface pas "des dizaines de post pour ce problème" mais simplement j'ai fermé votre tâche car elle était pour le moins vague et compilait plusieurs bugs.
Je vous ai alors demandé d'ouvrir une tâche par bug et par matériel.

Enfin, si vous n'indiquez pas une seule MAC, il m'est impossible d'aller vérifier.

Pourriez-vous m'indiquer un exemplaire de chaque ?

Merci

christophe yayon (cyayon)
Tuesday 28 July, 2020 14:53:18

ce n'est pas moi qui ai ouvert ce poste, mais voici ma mac 8C:97:EA:34:E1:0A.
Depuis la 4.2.2 plus de reboot mais toujours baisse de synchro en upload (vs révolution) -30% et hier déconnexions sauvages, obligé de rebooter la box pour retrouver un synchro.

christophe yayon (cyayon)
Tuesday 28 July, 2020 14:58:16

j'ai oublié de préciser que vous pourrez constater les problèmes suivants sur ma box :
- baisse de synchro upload -30%
- désynchro nécessitant reboot manuel
- problème de congestion lorsqu'on download/upload (ping > 200-300ms)
- impact de la congestion sur les flux TV (inutilisable)

bien entendu, tout ceci est répertorié dans d'autres bug ici-même, mais comme personne n'obtient de réponse sur l'avancement...

merci.

webnet (webnet)
Tuesday 28 July, 2020 15:29:11

si Mr Thibaut car j ai la main sur tous les modeles de freebox et a des centaines d endroit different , vous allez oser nous dire qu il y a pas de probleme ? comme les 245 incidents en cours et tous les dslams en panne en haute savoie et autre....un peu de serieux , mais c est vrai que free c est toujours on est les meilleurs les plus fort et on en voit le résultat.....

webnet (webnet)
Tuesday 28 July, 2020 15:31:05

on ne peut pas indiquer de Mac quand un dslams est HS et la box injoingnable !!! de toutes façon vous ferrez quoi ?? rien

christophe yayon (cyayon)
Tuesday 28 July, 2020 15:38:12

c'est quand même pas ma POP qui a planté tous les DSLAM en haute-savoie ???
Je vais arrêter les download/upload au cas ou... ok je sors...

christophe yayon (cyayon)
Tuesday 28 July, 2020 21:43:21

De ce que je remarque avec un peu de recul, les desynchro semblent correspondre à des montées incontrôlées en température du CPU B. Quand il arrive ou approche 75 degrés, desynchro. Avant la 4.2.2, c’est crash/reboot. Maintenant c’est desynchro.
Avec un si petit boîtier et j’imagine un ventilo minuscule, c’était inévitable...
Avec la 4.2.2 on voit bien que la gestion du ventilo a changé et qu’il tourne plus vite qu’avant, mais c’est insuffisant.

Cela ressemble donc à un problème de design. Sans parler des problèmes de puces vdsl/adsl vs les DSLAM, les synchros plus basses sont éloquentes.

Aux moindres chaleurs ou placards mal ventilés, desynchro/crash/reboot. La température du CPU B est bien trop haute de base, il n’y a pas assez de marge.

Il doit suffire de stresser un peu le boîtier avec un accès VPN et du débit pour faire planter ça a la demande.

Pop-gate ...

Maxime Bizon (mbizon)
Tuesday 28 July, 2020 21:51:58

@cyayon

je regarde à l'instant et je vois une synchro stable depuis 30h

votre débit up avant: 3221 kbit/s, après: 2780 kbit/s, donc -15%, pas -30%

par contre vous avez raison sur le problème de congestion quand l'upload est très chargé, je vais corriger ça.

christophe yayon (cyayon)
Wednesday 29 July, 2020 04:07:02

Regardez les pertes précédentes, la synchro -30% en upload (mode patate obligatoire pour récupérer un peu mais pas tout), et à mon avis aujourd’hui ça va replanter (desynchro sans resynchro) comme il y a deux jours environ.

christophe yayon (cyayon)
Wednesday 29 July, 2020 04:10:12

Regardez aussi la QOS qui ne se fait pas avec la TV, quand on download, TV impossible à utiliser svp

christophe yayon (cyayon)
Wednesday 29 July, 2020 05:28:43

Ce matin, j’ai voulu télécharger en utilisant le wifi AC.
Je lance plusieurs download simultanés pour voir.
Montée en température de 73deg au repos à 74deg (+1).
Je laisse tourner env 30min.
Puis j’allume le player POP qui est aussi en wifi (2 elle client wifi donc en AC aussi).
Impossible de se connecter et d’avoir la moindre vidéo (OQEE, YouTube, etc...)
Le premier client wifi a également décroché, et impossible de se reconnecter avec n’importe quel device.
Le SSID est toujours là, mais HS.
Suite au plantage, la température est re-descendue et le ventilo aussi ...

J’ai les graphs qui semble confirmer ma théorie sur la température CPU B et les instabilités chronique de cette box. A chaque pic, un problème de desynchro, perte wifi, etc...

Sachant que la température de base du CPU B est de 73 deg, et que les problèmes commencent à 74-75 deg, ça va pas être facile à régler avec un patch tout ça. Avec les chaleurs de cette semaine, ça promet.

En ce moment même, mon wifi est définitivement HS, si vous voulez jeter un œil...

A part cela tout va bien ?

jb (jbtaz)
Wednesday 29 July, 2020 09:05:00

Bonjour, même constat à la fois sur ma freebox v6 et celle de mes parents.

Déconnexion visible dans FreeboxOS et Freebox compagnon : Etat de la freebox ; onglet historique:
Lien-ADSL déconnecté / Connexion-ADSL dégroupé
reboot de la freebox étape 1 etc
Par contre dans état de la freebox ; onglet serveur le reboot n'apparrait pas ? Allumée depuis x jours alors qu'elle vient de rebooter ?
Plusieurs fois par jour depuis maj wifi.
Appel assistance Free, la personne ne voit pas les déconnexions ; elle m'a demandé d'inverser les freeplugs et si ça reproduit rappeler pour remplacement Freebox serveur.

Merci

Marc (Bartoch)
Wednesday 29 July, 2020 10:10:10

Bonjour,

même problème (ou similaire) sur freebox révolution v6
perte de l’accès internet via wifi +sieurs fois par jour depuis la maj du firmware
la qualité c faire bien du premier coup...

Marc (Bartoch)
Wednesday 29 July, 2020 11:39:47

Bonjour,

même problème (ou similaire) sur freebox révolution v6
perte de l’accès internet via wifi +sieurs fois par jour depuis la maj du firmware
la qualité c faire bien du premier coup...

Maxime Bizon (mbizon)
Wednesday 29 July, 2020 13:52:13

@jbtaz

j'ai effectivement constaté un crash sur votre box de la partie DSL qui provoque ces symptomes (etape 1 + absence de log de déconnexions)

c'est une fuite mémoire, d'où la durée longue pour reproduire, je corrige pour le prochain firmware

jb (jbtaz)
Thursday 30 July, 2020 06:39:09

Bonjour et merci Maxime Bizon du retour.

Alexandre Boff (mageta)
Friday 31 July, 2020 08:05:48

Bonjour,

J'ai beaucoup de désynchros en fibre (genre 100+ par jour) depuis vendredi dernier, je pense que c'est lié... mon adresse mac : 70:FC:8F:50:A1:4C

Si ça peut aider, et pour suivre...

Marc (Bartoch)
Friday 31 July, 2020 11:42:56

Bonjour,
Déconnexions frequentes et pénalisantes pour le télétravail.
Cette maj 4.2.2 est un scandale.
Pourriez vous svp analyser ma situation ? Quelles informations vous faut-il pour cela ?
Sinon, est il possible de revenir a la version précédente du firmware ?
Merci de votre aide

Maxime Bizon (mbizon)
Friday 31 July, 2020 12:06:31

@Bartoch

donnez l'adresse MAC de votre freebox

hugo (hkshogun)
Friday 31 July, 2020 12:14:10

Bonjour,

Pour ma part ce sont des déconnexions environs toutes les 10 minutes.
Voici l'adresses MAC pour pouvoir analyser la box : 70:FC:8F:48:43:FC
Merci d'avance de votre aide

christophe yayon (cyayon)
Friday 31 July, 2020 12:19:09

@hugo, est-ce que ce sont des deconnexions sans reboot/crash ou avec ?

hugo (hkshogun)
Friday 31 July, 2020 12:33:01

@cyayon, il s'agit de déconnexion sans reboot de la mini 4K. Généralement la connexion revient automatiquement dans les 20 secondes après la coupure

christophe yayon (cyayon)
Friday 31 July, 2020 12:34:20

@hugo, d'après ce que j'ai compris, ils sont toujours en investigation. La dernière beta ne rêgle que les problemes de deconnexion avec reboot/crash. Maxime confirmera ?

Maxime Bizon (mbizon)
Friday 31 July, 2020 12:44:58

@hugo voir le bug 31432 pour vous

Marc (Bartoch)
Friday 31 July, 2020 12:47:22

La voici :
Adresse Mac: 00:24:D4:A2:C3:59
On redémarre le serveur a chaque fois

Maxime Bizon (mbizon)
Friday 31 July, 2020 13:09:11

@Bartoch

qu'affiche le serveur avant le redémarrage ?

Thibaut Freebox (Thibaut Freebox)
Friday 31 July, 2020 13:15:01

@Alexandre : effectivement, votre signal fibre semble limite...

Je reviens vers vous d'ici peu.

Cdt

Alexandre Boff (mageta)
Friday 31 July, 2020 14:24:16

Merci Thibaut :)

Coincidence ou pas, suite à un appel au 3244 ce lundi avec reboot du serveur, je n'avais pas de désynchro avant de me rendre compte que le Wifi était coupé (réseau personnel désactivé). Après réactivation de ce dernier, les instabilités sont revenues...

Dans la même veine depuis que j'ai débranché le disque dur externe, branché un ventilateur USB de PC portable, et réduit la charge du serveur (coupé ma VM Jeedom, mes serveurs et clients VPN et désactivé l'UPNP), je n'ai pas eu de perte de synchro...

Si ça peut donner des pistes :)

Marc (Bartoch)
Friday 31 July, 2020 15:11:49

Le serveur affiche l'heure.
Mon tel n'arrive pas a se reconnecter au wifi et indique "impossible d'obtenir l'adresse IP"

Maxime Bizon (mbizon)
Friday 31 July, 2020 15:12:48

@Bartoch

donc uniquement le wifi qui serait planté ? avez vous des périphériques en ethernet également ou tout est en wifi ?

Marc (Bartoch)
Friday 31 July, 2020 15:55:51

Uniquement des perihs wifi
J'ai l'impression que le prob est lié a la charge
(Prob que je n'avais pas avant)

Marc (Bartoch)
Friday 31 July, 2020 17:28:51

Dans la meme periode (voir le meme jour que la maj), on m'a installé le compteur Linky. Un lien est-il possible ?

Maxime Bizon (mbizon)
Friday 31 July, 2020 18:18:00

@Bartoch: je viens de vous ajouter à la beta (un simple reboot suffit à télécharger la mise à jour)

il y a un correctif pour le wifi, mais je ne peux pas savoir si c'est bien le meme bug que le votre car comme vous rebootez votre serveur au moment du plantage je n'ai pas les logs...

petite recommandation toutefois, je vois que votre Wifi est configuré en WEP, à moins d'avoir explicitement un périphérique non compatible avec le WPA, il serait préférable de passer en WPA2/AES, vous gagnerez des performances car en mode WEP les débit sont inférieurs (mode 802.11n non utilisé).

christophe yayon (cyayon)
Friday 31 July, 2020 19:24:45

La beta, c’est toujours la 4.2.3pre1 ou bien une plus récente ?

Marc (Bartoch)
Friday 31 July, 2020 21:14:53

Merci
Je viens de rebooter et vous tiendrai informé

christophe yayon (cyayon)
Friday 31 July, 2020 21:20:42

La beta, c’est toujours la 4.2.3pre1 ou bien une plus récente ?

christophe yayon (cyayon)
Friday 31 July, 2020 21:21:06

Non toujours celle la

christophe yayon (cyayon)
Friday 31 July, 2020 21:23:56

A ceux qui on encore des pb de reboot.

https://dev.freebox.fr/bugs/task/31493

Avez vous l’upnp / igd d’active ?

Marc (Bartoch)
Saturday 1 August, 2020 18:29:52

Bonjour,
Le probleme ne s'est pas reproduit
Encore merci

christophe yayon (cyayon)
Saturday 1 August, 2020 18:36:56

Ça veut dire qu’on tient une piste ?
Était ce déjà arrivé aussi longtemps sans reboot/déconnexion ?

Alexandre Boff (mageta)
Saturday 1 August, 2020 18:57:54

J'en suis à presque 36h sans désynchronisation, j'ai tout rétablis sauf l'UPnP et idg, et ma VM jeedom (je teste ça demain), donc ça y ressemble

brolysan (brolysan)
Sunday 2 August, 2020 14:27:49

pas d'amélioration pour ma part, coupure dès que je télécharge un fichier de +4 Go, sur le port 2,5Gb, avec cable réseau catégorie 7, CM avec port 2,5Gb et sur SSD M2 gen 4.

Youcef SEMANE (RED16)
Monday 3 August, 2020 10:00:56

Bonjour à tous, depuis la mi-juillet, j'ai le même problème de désynchronisation quotidien (environ 5 à 6 en général parfois plus parfois moins).

Ticket d'incident car ligne insuffisamment instable...bref, je veux bien mais cela plante encore!

Je viens de décocher l'upnp igd et je vous dirai si cela arrête de faire désynchroniser ma V6.

En attendant, je veux bien profiter d'améliorations si possible... voilà donc mon adresse freebox serveur MAC: 68A3787E22AC

Maxime Bizon (mbizon)
Monday 3 August, 2020 11:55:30

@Bartoch

est ce que vous avez vu une amélioration ?

Marc (Bartoch)
Tuesday 4 August, 2020 06:44:27

Bonjour,
La beta fonctionne bien, le prob ne s'est pas reproduit
Encore merci

christophe yayon (cyayon)
Tuesday 4 August, 2020 07:12:17

@bartoch, est-ce que désactiver UPNP/IGD a eu un role quelconque dans l'amélioration ou cela n'a rien fait ?

Nicolas (Alaindi40)
Tuesday 4 August, 2020 08:41:54

Bonjour,

Je suis aussi concerné comme semble t'il plusieurs personnes par ce problème de déconnexion de 1 à plusieurs fois par jour sur 2 Freebox Révolution depuis les derniers firmware. C'est d'ailleurs pénible.

Adresse Mac Freebox 1 : 14:0C:76:B4:1B:C2
Adresse Mac Freebox 2 : 68:A3:78:7B:F3:79

Merci d'avance pour votre travail.

Marc (Bartoch)
Tuesday 4 August, 2020 09:11:32

@Nicolas

Je n'ai pas modifié la configuration de ma Freebox.

Maxime Bizon (mbizon)
Tuesday 4 August, 2020 15:51:14

@Alaindi40

ce problème est connu et sera corrigé par le prochain firmware.

christophe yayon (cyayon)
Tuesday 4 August, 2020 16:06:15

@maxime, avez-vous réussi a reproduire le probleme sur les POP ? et si oui avez-vous deja trouvé une solution ? merci

Who1amFr (Who1amFr)
Tuesday 4 August, 2020 17:52:11

Mes parents sont également touchés par ce problème :/

Adresse MAC de leur Freebox Révolution : 00:24:D4:A7:95:DA

Youcef SEMANE (RED16)
Wednesday 5 August, 2020 06:48:23

Bonjour à tous,

de mon côté, j'ai décoché l'upnp igd mais les désynchronisations continuent. J'ai bien le problème depuis les mises à jour! Vivement l'amélioration!

Nicolas (Alaindi40)
Wednesday 5 August, 2020 08:07:39

@mbizon

Merci pour votre retour, j'espère que cette mise a jour arrivera vite, d'ailleurs j'ai l'impression que les déconnections sont plus nombreuses lorsque l'on est entrain de regarder un chaine sur le player.

Youcef SEMANE (RED16)
Wednesday 5 August, 2020 08:12:37

Oui en effet, plus de déconnexions quand on regarde la tv...cela beug en gros quand on la sollicite!

Johan (Yoyoardeche)
Wednesday 5 August, 2020 09:12:59

Même impression de mon côté. Je dirais même corrélation avec la mise en route du player...

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 09:18:36

@all

firmware 4.2.3 déployé

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 09:25:37

@cyayon

j'ai un firmware bêta à vous faire tester pour les débits VDSL, je prépare ça

christophe yayon (cyayon)
Wednesday 5 August, 2020 09:25:41

@maxime, merci pour l'info. Pourrait-on avoir un petit changelog rapide ? Quels sont les problèmes qui devraient etre résolus ? quels sont ceux qui pourraient persister svp ?
merci

brolysan (brolysan)
Wednesday 5 August, 2020 09:42:05

@Maxime Bizon (mbizon) Merci pour l'annonce du firmware 4.2.3. Je vais rebooter ma box et voir ca de suite. Pour le firmware béta, est ce que cela concerne aussi ceux en fibre et ayant un souci de qualité vidéo sur la TV?
celui-ci corrige t il les soucis de stabilité du port 2,5Gb?
Cordialement

christophe yayon (cyayon)
Wednesday 5 August, 2020 09:50:37

@maxime: super ! merci bcp. Je viens d'installer la 4.2.3. J'attends de vos nouvelles pour la nouvelle beta.

christophe yayon (cyayon)
Wednesday 5 August, 2020 11:54:31

@maxime, voici ma mac address (au cas où vous l'auriez egaré 8C:97:EA:34:E1:0A). Merci.

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 14:25:46

@cyayon

voila, versio n 4.2.4-pre1

christophe yayon (cyayon)
Wednesday 5 August, 2020 14:35:15

@maxime, merci, go pour reboot :)

christophe yayon (cyayon)
Wednesday 5 August, 2020 14:40:34

@maxime, c'est fait. La synchro upstream est identique ~ 2700kbit/s. Je suis en mode patate.
Dois-je re-essayer en mode standard pour voir si cela reste à ce niveau ? ou bien cela aurait-il dû monter dés maintenant ?

merci

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 14:44:09

@cyayon

cela aurait du monter, dans quel mode étiez vous avec votre Révo ?

christophe yayon (cyayon)
Wednesday 5 August, 2020 14:46:44

@maxime, sérénité. J'étais à 2900-3000 en upload et 28000 en download avec entre 6 et 8 de SNR.

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 14:51:43

@cyayon

je vois un up a 3500 dans l'historique, c'était en mode patate + Révo ?

christophe yayon (cyayon)
Wednesday 5 August, 2020 14:54:44

@maxime, heu non, enfin pas a ma connaissance. avec la révolution j'ai toujours été en sérénité. J'ai eu la POP le 24/07, avez-vous la date de cette historique de synchro ?

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 15:12:35

09/07/2020 02:09:57
Débit 31349 kbit/s 3503 kbit/s

11/07/2020 02:11:41
Débit 26379 kbit/s 3266 kbit/s

20/07/2020 18:44:17
Débit 27144 kbit/s 1829 kbit/s

20/07/2020 18:54:54
Débit 27133 kbit/s 1942 kbit/s

21/07/2020 02:11:21
Débit 30104 kbit/s 2209 kbit/s

21/07/2020 07:23:11
Débit 29867 kbit/s 2188 kbit/s

21/07/2020 19:25:16
Débit 29875 kbit/s 2216 kbit/s

21/07/2020 21:05:37
Débit 29909 kbit/s 2202 kbit/s

22/07/2020 03:42:22
Débit 29761 kbit/s 2174 kbit/s

22/07/2020 08:43:37
Débit 29746 kbit/s 2188 kbit/s

22/07/2020 14:14:14
Débit 29807 kbit/s 2294 kbit/s

22/07/2020 17:05:43
Débit 29544 kbit/s 2287 kbit/s

23/07/2020 00:16:11
Débit 29826 kbit/s 2216 kbit/s

23/07/2020 01:55:54
Débit 29776 kbit/s 2322 kbit/s

23/07/2020 03:37:13
Débit 29826 kbit/s 2333 kbit/s

23/07/2020 03:58:13
Débit 29807 kbit/s 2297 kbit/s

23/07/2020 10:20:56
Débit 29871 kbit/s 2213 kbit/s

christophe yayon (cyayon)
Wednesday 5 August, 2020 15:14:20

@maxime, alors c’est pire que ce que je pensais. J’étais donc à 3200-3500 avec la révolution et mode sérénité...

Maxime Bizon (mbizon)
Wednesday 5 August, 2020 15:16:48

@cyanon

non regardez bien, votre débit a commencé a baisser le 20/07, avant le changement de la box

christophe yayon (cyayon)
Wednesday 5 August, 2020 15:16:56

@maxime et j’ai du brancher la POP le 20/03 vers 18h, j’ai confondu.

christophe yayon (cyayon)
Wednesday 5 August, 2020 15:17:55

@maxime, nos réponses ce sont croiser. J’ai bien reçu la POP le 20 / 07 et brancher vers 18h. J’ai vérifier.

christophe yayon (cyayon)
Wednesday 5 August, 2020 15:19:50

@maxime, après j’ai essayé de passer en mode standard pour regagner du débit, puis en mode patate, ce qui explique l’historique. Donc de Révolution à POP, j’ai perdu énormément en upload

christophe yayon (cyayon)
Thursday 6 August, 2020 05:16:29

@maxime, je viens d’avoir une desynchro/resynchro, chose très rare pour ma ligne qui a l’habitude de rester synchro des semaines, voir des mois entiers... est ce la 4.2.4pre1 peu être la cause ?
Avez vous une autre piste pour que je retrouve mon débit original ?
Sinon, sur le bug track, je crois avoir lu dans un thread que quelqu’un d’autre avait le même souci que moi avec la POP en VDSL, dans a peu près les mêmes proportions.
Merci

christophe yayon (cyayon)
Thursday 6 August, 2020 06:46:18

@maxime, bounjour, j'ai fait un test avec un autre modem/router (TPLINK VR600) sur ma ligne Free. Juste pour voir a quelle vitesse la ligne VDSL allait se synchroniser. Bien entendu, je suis conscient que je ne pourrais pas avoir internet avec ce modem qui n'est pas une freebox (malheureusement). Mais les chiffres sont clairs : upstream 4449 kbit/s et 35184 kbit/s ! au lieu de 2755 kbit/s et 30564 kbit/s (avec un SNR identique) ... C'est assez frustrant tout de même.

voici le screenshot : https://postimg.cc/CdWN8Hh6

qu'en pensez-vous ? une autre idée ?
merci d'avance.

Maxime Bizon (mbizon)
Thursday 6 August, 2020 08:03:26

@cyayon

votre boite est passée en 4.2.4pre2, c'était une desynchro ou un reboot ?

christophe yayon (cyayon)
Thursday 6 August, 2020 08:04:51

@maxime, c'était un reboot de ma part quand j'ai testé avec un autre modem pour valider que ma ligne était correct (voir mon précédent message).
Par contre ce matin, j'ai eu une desynchro vers 6h56 qui n'était pas de mon fait (voir mon message de 07h16).
merci

Maxime Bizon (mbizon)
Thursday 6 August, 2020 08:44:09

ok je vais revenir à la version précédente pour ne pas prendre de risque dans le firmware 4.2.4 vu que ça n'apporte rien

de notre coté, on doit maintenant démarrer les échanges avec le fabricant qui seront plus long pour investiguer sur ce problème

vu que ce post est un peu fourre tout et que les autres problèmes ont été addressé, je vous propose de continuer sur le bug 31106

Chargement...