Freebox Player Delta / One (V7)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Applications
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 1.0.6
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Player Delta / One (V7)
Ouverte par FOURGEAUD Roger (Roro34) - 25/08/2019
Dernière édition par Thibaut Freebox (Thibaut Freebox) - 26/08/2019

FS#28115 - Services internet associés sont HS (Youtube, Twitch, Freestore, Musique et même Alexa)

Bonjour,

Tout est dit dans le titre. Depuis deux jours en effet je n’ai plus accès à Youtube, Twitch, le Freestore, Musique, etc.
Et Alexa me dit " désolé, il a eu un problème, reprenez dans un instant " ...

La télé fonctionne ainsi que Netflix.

J’ai redémarré le Player plusieurs fois, c’est sans effet. J’ai ensuite tout éteint puis redémarrer le serveur, puis le Player, mais rien ni fait. J’ai déconnecté puis reconnecté les Freeplug et rien non plus.

J’ai une télé récente Samsung série 9 en UHD/4K. Je suis en VDSL avec 14 à 15 Mbits/s

Moi pas comprendre. Quelqu’un peut m’aider svp ?

Close par  Thibaut Freebox (Thibaut Freebox)
Monday 26 August, 2019 10:15:09
Raison de clôture :  Doublon
Commentaires supplémentaires de clôture :  28099

Cette tache ne dépend pas d'autre tache

FOURGEAUD Roger (Roro34)
Sunday 25 August, 2019 09:04:45

J'ai oublié de préciser que Youtube fonctionne parfaitement sur ma télé qui est une Smart TV, donc connectée.

Par ailleurs, internet est reçu sans problème sur mon ordi ... sinon je ne pourrais pas écrire ce message.

boogymat (boogymat)
Sunday 25 August, 2019 09:26:35

exactement pareil pour moi

Bvvbjg (Bbbend2)
Sunday 25 August, 2019 09:57:37
FOURGEAUD Roger (Roro34)
Sunday 25 August, 2019 10:06:06

Bwbjg (Bbbend2)

Merci pour le lien, je vois que je ne suis pas le seul concerné par ce nouveau bug/problème !

sarre (Naonac)
Sunday 25 August, 2019 10:32:50

même problème, le redémarrage n'y fait rien

Ravon Angy (R.Angy91)
Sunday 25 August, 2019 10:36:11

Meme soucis depuis 3/4 jours

Ce matin je tente le reboot des box .. je reste bloqué sur un téléchargement en échec ... après plusieurs manip, je récupère la tv et netflix et c'est tous

batbat (batbat)
Sunday 25 August, 2019 10:42:11

idem , amazon music hs, youtube

Sébastien Mur (Sebwall)
Sunday 25 August, 2019 11:24:24

Mème chose pour moi. Uniquement la TV et netflix fonctionnent. Pour le reste rien et Freestore HS aussi.

pastor (pastor)
Sunday 25 August, 2019 11:44:31

Honnêtement, je suis furieux
Même AirPlay ne fonctionne pas , hier j’avais invité toute ma famille pour leur montrer les photos de mon grand voyage de cet été, résultat : j’ai été obligé de leur montrer sur mon téléphone...
Sérieusement, avec le prix haut de gamme que l’on paye on s’attend à un service haut de gamme ....

kelpo (kelpo)
Sunday 25 August, 2019 12:42:46

Bonjour

YouTube ne marche plus via devialet. Mais fonctionne sur smartTv via ethernet pour les 2

Bzzz (Bzzz)
Sunday 25 August, 2019 13:06:42

Tout pareil que les collègues : plus de Dezzer, plus de Youtube, plus d'Alexa malgré reboots Player et Server. Tout ça d'un coup dans la journée du 23/08...

kelpo (kelpo)
Sunday 25 August, 2019 17:39:41

Hi

Aucune application ne fonctionne Screensaver vidéothèque.... sauf canal et tv free

kelpo (kelpo)
Sunday 25 August, 2019 17:39:52

Hi

Aucune application ne fonctionne Screensaver vidéothèque.... sauf canal et tv free

romain (Prestigibidon)
Sunday 25 August, 2019 17:50:50

idem pour moi. Uniquement la TV et netflix fonctionnent ...
écran noir sur YouTube sans raison ,impossible de se connecter a Amazon pour réactiver Alexa malgré le reboot usine ..

Greg (graboide)
Sunday 25 August, 2019 18:39:00

C est coder avec les pieds cette box non ? Comment il font les autres fai pour ne pas avoir de bug ? Ils on de vrai dev ?

Dubois Arnaud (Kero)
Sunday 25 August, 2019 19:02:48

Idem ici, youtube en rade.

Tanto14 (Tanto14)
Sunday 25 August, 2019 22:02:20

Pareil chez moi. Internet et Netflix ok. Le reste, plus rien. Assistants HS, YouTube en vrac, radios rien.. j'ai rebooté, server puis player, puis les cpl.. rien n'y fait.. plus qu'à attendre.. PEUT ETRE UNE MAJ QUI REGLERAIT AUSSI LES AUTRES PROBLÈMES, NOTAMMENT LA LECTURE DU 4K ET DU DTS...

sarre (Naonac)
Monday 26 August, 2019 05:49:54

Pour une box haut de gamme, y'a quand même beaucoup de bugs, vais finir par regretter ma v6

FOURGEAUD Roger (Roro34)
Monday 26 August, 2019 09:02:05

Je souhaite dire à la personne qui gère ce post qu'il n'y a pas de "doublon" car mon message ne concerne pas que Youtube qui plante, mais TOUS les services associés ! En fait il n'y a que le module TV et NETFLIX qui fonctionnent.

J'ajoute qu'il faudrait que les développeurs se " décarcassent " très rapidement car ce bug semble être généralisé et pas seulement localisé à quelques utilisateurs ... Et avant de nous balancer des mises à jours nouvelles, svp faîtes des tests efficaces et complets, sans ajouter de nouvelles galères !

ARMAND Michael (djatomix)
Monday 26 August, 2019 09:44:32

Idem ici

Netflix OK
TV OK (seulement via la TNT)

Tout le reste est HS (Youtube, Radio, Freestore, assistant, ...)

J'ai redémarré Player et Server, restauration d'usine du player, rien y fait!!!

Gilles RIAND (giltonic)
Monday 26 August, 2019 10:03:18

Depuis Samedi 24 Aout 2019 : Alexa "Désolé il y a eu un problème"

Chargement...