Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Entrées/sorties → Réseau
  • Assignée à Personne
  • Système d'exploitation Freebox Delta
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 1.0.3
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par Erwan (nessot) - 19/02/2019
Dernière édition par Thibaut Freebox (Thibaut Freebox) - 20/07/2020

FS#25931 - Delta Fibre : débits DOWN dramatiques en RJ45 (mais UP amélioré)

Routeur/switch RJ45 du serveur en défaut (sur le débit descendant).
Aucun problème en WiFi (AC) DOWN/UP, qui prend bien son débit, à la limite de la saturation pratique.

Tests directs (Serveur > Cable > Machine) effectués sur 2 MacBook Pro (adaptateur RJ45 thunderbolt) iMac et MacPro via CAT 6e/7/FTP sur les 4 ports Gb du Serveur.

TOUTES les manipulations ont déjà été effectuées avec le SAV (reset usine du Serveur, MAJ 4.0.4, forçage switch en 1 Gb/s, etc.)

Référentiel : Freebox Revolution RJ45 : DOWN 890 / UP 180 / 9 ms (tests effectués sur plusieurs serveurs au jour de réception de la Delta, juste avant remplacement, et qui corrobore la moyenne des tests de ces 6 derniers mois)

Résultats : Delta RJ45 : DOWN 270 / UP 300 / 9 ms
Delta WiFi (AC) : DOWN 825 / UP 180 / 10 ms

Le DOWN se voit encore amoindri dès qu’on intercale un switch (NETGEAR Pro). Le UP est en nette amélioration (// Revolution) quelque soit l’interface.
En grande règle général, beaucoup moins de stabilité sur le débit (DOWN/UP), peu importe l’interface, le delta est de +/- 80 Mb/s en fonction des tests (à heure, serveurs et machine identiques).

Close par  Thibaut Freebox (Thibaut Freebox)
Monday 20 July, 2020 10:51:28
Raison de clôture :  Ticket invalide
Commentaires supplémentaires de clôture :  Pb réseau = Prise en charge par le SAV

Cette tache ne dépend pas d'autre tache

Jean-Michel Biguet (jmbig)
Tuesday 19 February, 2019 11:45:51

meme constant dans les mêmes conditions sur delta fibre à nantes, débit nettement inférieur à la box précédente de orange !

shadow_shd (shadow_shd)
Tuesday 19 February, 2019 17:40:16

Bonjour,

Voir FS#24828, même problème ici en ZMD région bordelaise.

Mes débits down en ethernet sont à plus de 50% inférieurs à ceux que j'avais avec la Revolution, et tout à fait normaux en Wifi.

Fab (yarez0)
Tuesday 19 February, 2019 22:31:29

Je confirme. Impossible de dépasser 220 Mb/s (27 Mo/s) environs depuis un synology en eternet avec la commande

wget -O /dev/null http://ovh.net/files/10Gio.dat

En révolution par beau temps je pouvais monter à +100 Mo

alvarez (wamade)
Wednesday 20 February, 2019 19:44:17

Bonjour idem pour moi
Je sors de chez Orange avec + de 900 en down et 250 en up, Et maintenant avec la Delta 300 en D et 300 en Up.
C'est fou le nombre de problème avec cette Box.

Y. E. (yeric79)
Friday 15 March, 2019 17:59:56

Bonjour,

Même problème ici. Coté supervision free il ne detecte rien mais...

j'ai fais tous les tests possibles et inimaginables et j'ai un débit lamentable depuis 8 jours - 15 jours. ( à l'arrivée de la delta j'etais comme avec le revolution a savoir 900Mbits qui ne correspondait d'ailleurs deja pas a du 8 Gbits mais bon....)

Download je plafonne à 300 Mbits quand tout va bien... mais c'est plutot de 200 Mbits
Le plus déconcertant c'est que le débit Up est quant a lui au Top 390 Mbits tout le temps.

Tests fait avec plusieurs pc en filaire cuivre 1 Gbits et Direct attach et fibre 10Gbits avec sans switch. Pour ainsi dire tous les cas possibles. et avec des vrai connexion 10Gbits, sur mon lan d'ailleurs les connexion filaires 1 Gbits sont au top entre les équipements (Connexion et transfert a 100 Mo/S soutenu

Par contre à voir votre localisation Bordeaux/Nantes et moi Niort ca semble quand même être localisé au gd ouest, une piste de recherche ???? y'aurait pas un équipement commun foireux coté FREE ?

Fab (yarez0)
Friday 15 March, 2019 19:19:07

Région parisienne c’est pareil

michel (michel77470)
Tuesday 3 December, 2019 22:12:29

idem pour moi sur 77 Meaux; débits dramatiquement bas;
j'ai créé un topic ADUF sur le sujet : https://www.aduf.org/viewtopic.php?t=286241 le support ne comprend pas vraiment le problème (pas du tout en fait, mais je suis compréhensif).

je remarque aussi que dans l'interface freebox OS, je vois :
type de connexion PON
Etat du lien : DOWN (alors que c'est connecté puisque j'arrive à poster ce msg :) )
siganl présent
alimentation : ok
rien dans marque et modele sftp ainsi que dans puissance recue ou transmise...

WE NEED HELP ! :)
cdt
michel

Chargement...