Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player Révolution (V6), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant la Freebox Mini 4K, vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Devialet (V7), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Pop (V8), vous pouvez le sur la page dédiée.

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type Category Operating System  desc Status Summary
3623410/01/2022AnomalieContrôle parentalFreebox Server V8 (Pop)NouveauContrôle parental non fonctionnel Task Description

Depuis quelques jours (début janvier 2022, environ) le contrôle parental a cessé de fonctionner sur mes appareils connectés à la Freebox Pop.

En effet (et malgré un redémarrage en "paramétrage d'usine"), l'activation de règles de contrôle parental via l'application Freebox Connect reste sans effet :

- Appareil branché directement en RJ45 à la Freebox → Contrôle parental ne fonctionne pas
- Appareils branchés en Ethernet via CPL → Contrôle parental ne fonctionne pas
- Appareils connectés en WiFi → Contrôle parental semble fonctionner

3615422/12/2021AnomalieLANFreebox Server V8 (Pop)NouveauCrash du port 2.5GB/s Task Description

Bonjour,

Le port N°3 (2.5GBb/s) crash de temps en temps occasionnant une perte momentanée de la connexion et renégocie qu'a 1 Gb/s juste apres.
Le fait de désactiver le port à l'autre bout (sur mon switch) et de le réactiver fait que la liaison remonte a 2.5Gb/s.

J'ai déjà changer plusieurs fois de câble avec toujours le même probleme. Je n'ai jamais eut ce probleme en 4.5.0

J'ai même forcé le port de la FBX à 2.5GB/s et fait de même sur le switch en face aussi, pensant a un probleme de renégociation de la vitesse, mais quant le port de la FBX crash, la connexion ne fonctionne plus.
Et bizarrement en regardant de nouveau les paramètres dans FREEBOX OS, le port est de nouveau configuré en auto négociation (vitesse automatique), alors que celui ci etait forcé en 2.5Gb/s et fonctionnait bien jusqu'au plantage ….

Le port vient de planter vers 1h36 du matin ce jour (22/12/21). Pouvez vous voir le crash de celui ci ? Mac de la freebox : 8C:97:EA:31:59:13

3612215/12/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)Nouveauaucun routeur upnp n'a été trouvé sur le réseau freebox... Task Description

Bonjour;

J’ai depuis un peu plus de 1 an un petit serveur NAS QNAP TS-251D.

Je viens de passer de la freebox REVOLUTION à la POP. Avec la révolution, je n’avais aucun problème.

Depuis, que j’ai mis en place la POP; je n’ai plus eu accès à mon serveur NAS ni en local ni sur internet. Le logiciel QFINDER PRO ne détecte pas de serveur NAS sur le réseau local (celà fonctionnait avec la révolution). QNAP donne accès sur internet grâce l’UPNP et via myqnapcloud.com et cela aussi ne fonctionne plus depuis la POP.

J’ai activé l’option ip FullStack. J’ai ouvert les ports de la POP pour le 8080, 8081, 443.

Mais l’outil d’analyse de QNAP me dit toujours : “aucun routeur upnp n’a été trouvé sur le réseau”

Effectivement, malgré toutes mes tentatives cela ne fonctionne pas comme auparavant… : avant rien à faire et tout en automatique cela fonctionnait parfaitement. Maintenant, en forçant, cela fonctionne à moitié (j’arrive à y accéder depuis mon téléphones seulement mais pas sur ordi, le logiciel QFINDER PRO ne détecte rien, je n’arrive pas à y accéder sur un ordinateur et le serveur continue à dire “aucun routeur upnp n’a été trouvé sur le réseau” )

Je vous remercie de votre aide !!!

3611414/12/2021AnomalieFibreFreebox Server V8 (Pop)NouveauDébit moindre hors réseau "FREE" Task Description

Bonjour,

Je viens vers vous car je constate une perte de débit vers les réseaux ext à FREE.
Autrement dit vers Orange / Bouygues / OVH ….
J’ai réalisé plusieurs tests de débit :

Sur les servers Scaleway Free (Iliad) auucun problème :

Résolution de ipv4.scaleway.testdebit.info... 62.210.156.7
Connexion vers ipv4.scaleway.testdebit.info|62.210.156.7|:80...connecté.
requête HTTP transmise, en attente de la réponse...200 OK
Longueur: 10000000000 (9,3G) [application/x-iso9660-image]
Saving to: `nul'
100%[===========================================================================>] 10 000 000 000  253M/s   in **38s**

2021-12-14 17:54:03 (254 MB/s) - « nul » sauvegardé [10000000000/10000000000]

Bouygues :

Résolution de ipv4.bouygues.testdebit.info... 89.84.1.186
Connexion vers ipv4.bouygues.testdebit.info|89.84.1.186|:80...connecté.
requête HTTP transmise, en attente de la réponse...200 OK
Longueur: 10000000000 (9,3G) [application/x-iso9660-image]
Saving to: `nul'
100%[===========================================================================>] 10 000 000 000 17,1M/s   in **7m 46s**

2021-12-14 18:03:10 (20,5 MB/s) - « nul » sauvegardé [10000000000/10000000000]

Rien que la différence là est flagrante !

Bien à vous je reste disponible pour toute information supp.

3609411/12/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauRedirection de port non fonctionnelle Task Description

Bonjour,

Je suis actuellement avec une freebox pop sur laquelle j'ai fait des redirections de port afin de pouvoir accéder à des ressources internes hébergé chez moi. Voici le comportement que j'ai constaté:

- Test depuis ma connexion internet la redirection de port sur l'IP publique fonctionne

- Test depuis n'importe quel autre connexion internet la redirection ne fonctionne plus … Comme si le NAT depuis le WAN n'était pas activé :/

Avez-vous une solution concernant ce problème ?

Cordialement

3607006/12/2021AnomalieBridgeFreebox Server V8 (Pop)NouveauPerte de la connexion en mode bridge Task Description

Depuis la version 4.5.3., une Freebox pop que j’administre ne renvoie plus l’ip ni la connexion internet au routeur tiers.

Cela se produit de manière brutale et aléatoire. Un redémarrage de la box règle le problème et la box reste bien en bridge. La diode reste blanche quand le problème survient.

La box est en Vdsl. 0 soucis sur une mini 4K en fibre en comparaison.

Est possible qu’un bug de cette version du firmware soit en cause ?

J’ai une ip fullstack.

3606606/12/2021AnomalieWiFiFreebox Server V8 (Pop)NouveauWifi - Connexion en 802.11g alors que 802.11n et ac dis... Task Description

Bonjour,

Sur la box, les Wifi 2.4 Ghz et 5 GHz avec une configuration commune activée.
Les appareils se connectent sur le 2.4 Ghz mais en 54 Mb/s (802.11g) alors que la case activer le 802.11n est cochée.

Si on coupe le 2.4 Ghz pour ne laisser que le 5 Ghz, le SSID disparait des réseaux visibles, impossible de se connecter en 802.11ac.

Tenté de faire des configurations séparéés (1 SSDI pour chaque bande de fréquance), le 2.4 Ghz est visible mais pas le 5 Ghz.

Est-ce que la box est défectueuse ?

Cordialement,

3605002/12/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauFreebox Pop - Redirection de port inop Task Description

Depuis l'installation le 18 novembre d'une Freebox server POP impossible de rediriger des ports.

Malgré la configuration des ports via Freebox OS, impossible d’accéder aux ports ouverts.

J’ai été en contact avec le support Free via Whatsapp et j’ai appliqué toutes leurs recommandations :
- utilisation du range 49152 à 65535
- configuration réalisée via Freebox OS - adresses IP configurées en fixe
- redémarrage physique du serveur
et pourtant les ports restent inaccessible.

J'ai utilisé canyouseeme.org sur les ports redirigés et ils ne sont pas accessibles.

C’est comme si la redirection des ports n’étaient pas enregistrée dans la Freebox bien qu’ils soient configurés dans Freebox OS.

3581520/10/2021AnomalieFibreFreebox Server V8 (Pop)NouveauDébit en download faible depuis la plupart des serveurs Task Description

Bonjour,

L'assistance du 3244 me renvoie vers vous.

Depuis mon passage chez Free il y a 2 semaines, je remarque que depuis quasi tous les serveurs, j'ai des débits très faibles en download (aucun souci en upload). Je vais prendre comme exemple mon serveur OVH (1 Gbit en dl/upload). Les tests que j'ai effectués ont aussi été effectués chez un autre abonné Freebox Pop, habitant à quelques km de chez moi mais sur un autre NRO.

Speedtest depuis le serveur OVH : 792 Mb/s (réception), 643 Mb/s (upload)

À mon domicile :

- Téléchargement de fichiers à environ 8 Mo/s
- Speedtest vers le DC OVH de Roubaix : 209 Mb/s (réception), 680 Mb/s (upload)
- tracert :

1    <1 ms    <1 ms    <1 ms  192.168.1.254
2    13 ms    13 ms    13 ms  194.149.164.48
3    12 ms    12 ms    16 ms  194.149.166.58
4    12 ms    13 ms    19 ms  be100.par-gsw-pb1-nc5.fr.eu [54.36.50.110]
5     *        *        *     Délai d’attente de la demande dépassé.
6     *        *        *     Délai d’attente de la demande dépassé.
7     *        *        *     Délai d’attente de la demande dépassé.
8     16       16 ms    16 ms  be102.rbx-g2-nc5.fr.eu [94.23.122.214]
9     *        *        *     Délai d’attente de la demande dépassé.

10 * * * Délai d’attente de la demande dépassé.
11 * * * Délai d’attente de la demande dépassé.
12 17 ms 15 ms 15 ms ns381345.ip-188-165-219.eu [188.165.219.33]

Chez l'autre personne (Freebox Pop également) :

- Téléchargement du même fichier entre 55 et 60 Mo/s
- Speedtest vers le DC OVH de Roubaix : 948 Mb/s (réception), 676 Mb/s (upload)
- tracert :

1    <1 ms    <1 ms    <1 ms  FREEBOX_SERVER [192.168.1.254]
2    12 ms    12 ms    12 ms  jn.socabim.isdnet.net [194.149.164.45]
3    12 ms    12 ms    12 ms  194.149.166.58
4    12 ms    13 ms    12 ms  be100.par-gsw-pb1-nc5.fr.eu [54.36.50.110]
5     *        *        *     Délai d’attente de la demande dépassé.
6     *        *        *     Délai d’attente de la demande dépassé.
7     *        *        *     Délai d’attente de la demande dépassé.
8    18 ms    16 ms    17 ms  be102.rbx-g2-nc5.fr.eu [94.23.122.214]
9     *        *        *     Délai d’attente de la demande dépassé.

10 * * * Délai d’attente de la demande dépassé.
11 * * * Délai d’attente de la demande dépassé.
12 15 ms 15 ms 15 ms ns381345.ip-188-165-219.eu [188.165.219.33]

Seul le 2e jump (qui correspond probablement au NRO) est différent.

Ces 2 tests ont été effectués sur 2 machines, en direct sur le port 2.5G de la Pop sans switch ni rien entre les deux. Les machines disposent d'une carte réseau 2.5G

J'ai pris cet exemple avec OVH, mais la plupart des speedtest que j'effectue chez moi vers différents serveurs me donnent des débits entre 150 et 250 Mb/s en download (et chez l'autre personne, toujours au taquet entre 1.6 et 2 Gb/s). Pas de souci en revanche avec les serveurs de Free par exemple, là ça carbure dans les 2 Gb/s.

N'y aurait-il pas un souci au niveau de mon NRO (UNI31) ? Que je n'ai pas en permanence des débits à 2.5 Gb/s ok, mais de là à tomber à moins de 100 Mb/s et être tout le temps entre 150 et 250, ça n'est pas normal. Surtout qu'avec certains serveur j'ai des débits max.
La Freebox m'indique bien un débit descendant max de 5 Gb/s.

À noter que j'ai déjà été client Freebox Pop il y a 1 an, au même domicile, sur le même NRO, et que je n'ai pas rencontré ces soucis.

Merci d'avance pour votre aide.

3579819/10/2021AnomalieBridgeFreebox Server V8 (Pop)NouveauPas de flux internet en mode bridge Freebox pop Task Description

Bonjour,

Ancien utilisateur de la fibre orange et adepte aux nouvelles technologies, j'ai une maison bien connectée. La box orange, incapable de gérer plus de 20 connexions simultanées était insuffisante pour mon usage. Or, je decide de passer chez free notamment pour pouvoir bénéficier de l'option bridge afin de m'en servir de mon propre routeur plus performant.

La Freebox pop se connect bien au réseau fibre, l'heure s'affiche. Je vais sur l'interface de réglages pour changer de mode routeur vers mode bridge. En mode routeur tout fonctionne, le routeur Netgear que je veux utiliser est connecte par ethernet et tant que la Freebox reste en mode routeur mon Netgear a access internet. C'est lors du passage en mode bridge qu'il n'y a plus d'internet. Le routeur ne détecte aucune connexion malgre être toujours connecte via ethernet. Je teste en branchant le meme cable ethernet connecté sur le Netgear sur mon ordinateur, pareil, pas de connexion internet.

Comment résoudre ce problème?

3577315/10/2021AnomalieTéléchargementsFreebox Server V8 (Pop)Nouveauerreur 503 et 504 sur telechargement freebox Task Description

Bonjour,
Depuis 15 jours je n'arrive plus a télécharger des torrents par le biais de la seedbox de freebox pop server ( du jour au lendemain sans modifications de ma part quelle quel soit )
le telechargement commence bien et en qq minutes c'est erreur 504 la plupart du temps ou erreur 503 et ca me bloque tout !
obligé de redemarrer la box pour pouvoir mettre en pause ou annuler le telechargement, et surtout retirer mon disque dur sans l'abimer !
Si je passe par utorrent je n'ai aucun souci !!! (meme port entrant, meme config pour tout) mais le but etant de ne pas laisser le pc allumé
j'ai reformaté mon pc, j'ai redemarré la box en mode secours, en mode usine etc rien n'y fait !! j'ai changé les dns, on sait jamais, etc etc toujours le meme souci !!!
JE NE PEUX PLUS TELECHARGER !
Si vous pouviez m'apporter une solution , merci a vous
Cdlt
dany

3573608/10/2021AnomalieFibreFreebox Server V8 (Pop)NouveauDébit bridé? Task Description

Bonjour,

Le débit théorique affiché sur mon serveur pop est de 5G descendant et 0,7 montant
En pratique je tourne a 1200/600. D’où cela peut il venir ?

Je possède une carte ethernet 2,5Gbits et un câble ethernet de Cat 7A.

Pouvez-vous m'aider SVP.

Cordialement,
Stéphane

3573508/10/2021AnomalieLANFreebox Server V8 (Pop)NouveauInstabilité switch freebox server (Pop) Task Description

Hello,

depuis ma migration mini 4k vers pop (il y a déjà plus d'un an), j'ai des deconnections intempestives avec le switch de la Pop. J'ai une dizaine de devices branchés en ethernet (NAS, Raspberry, TV, divers devices IoT, etc…). Tout le reste en Wifi. Tout mon réseau ethernet est neuf, en cable cat7 monobrin, mes prises murales en cat 6a.
Les 3 ports ethernet sont tous occupés. J'ai un switch 1GB pour brasser le tout (tableau de communication). Je monitore certains devices de l'extérieur et j'ai donc des métriques précises.
Cela arrive une fois toutes les semaines ou toutes les 2 semaines. Quand cela arrive, les appareils en ethernet n'ont plus aucune connectivité, n'arrivent plus à récupérer une IP en DHCP. Cela n'arrive généralement que sur 1 ou 2 ports du switch Pop, rarement sur les 3.
J'ai d'abord pensé au switch de mon tableau de communication, il a été remplacé, pas d'amélioration. Le wifi n'a aucun problème, c'est super stable et les devices sont toujours connectés. Au niveau des sondes de températures de la Pop, c'est stable et pas excessivement chaud. Cela peut arriver n'importe quand, même au milieu de la nuit, ce n'est pas du tout lié au débit. Il faut environ 30 minutes - 1 heure pour que le problème se règle de lui-même sans reboot du freebox server. Un reboot de mon switch uniquement règle le soucis pendant environ 1 minute et ensuite ça déconnecte. Un reboot du freebox server règle de temps en temps le problème, dans tous les cas j'essaye d'éviter. En général, je n'ai pas d'autre choix que d'attendre ces 30 minutes - 1 heure.

Un truc bizarre est que quand cela arrive, alors les leds ethernet de mon switch scintillent très très rapidement et régulièrement sur absolument tous les ports. Un peu comme s'il était briqué. Je me suis dit qu'un de mes devices étaient peut être infectés (genre en mode zombie) mais non, quand cela arrive, il n'y a absolument aucun débit upload/download dans les charts sur la freebox.

Je ne suis pas du tout expert réseau mais j'ai la sensation que le switch de ma Pop est défectueux. Avez-vous une idée pour m'aider à régler ce problème ?

Merci par avance pour vos commentaires,

Mathieu

3560019/09/2021AnomalieDSLFreebox Server V8 (Pop)NouveauPerte de connexion VDSL pendant >1h malgré synchro OK Task Description

Bonjour,

Je subi depuis quelques temps des pertes de connexion qui dure environ 1h15 à chaque fois. La synchro VDSL est toujours OK mais impossible de ping quoique ce soit à l'extérieur du réseau, idem dans l'autre sens, impossible de ping la box depuis l’extérieur pendant la coupure. Redémarrer la box n'y change rien (soft reboot ou reboot électrique), ça revient à la normale tout seul au bout d'une heure et quart… − ce qui est très pénalisant quand on est en télétravail.

J'ai essayé d'investiguer le problème de mon côté mais je peine à trouver l'origine du problème. Au début les pertes de connexion survenaient quand je téléchargeais en bittorrent (sur mon PC avec Transmission), j'en avais déduit que c'était la forte sollicitation de la bande passante (en DL) qui en était l'origine. Sauf que depuis hier, la perte de connexion survient simplement après avoir démarré mon deuxièmes PC − un Windows avec uniquement Lightroom d'installer dessus − à peine le temps d'ouvrir la session, pouf, coupure… et pour le coup la bande passante n'est pas sollicitée.

Un technicien Free est venu chez moi et n’a pas non plus trouvé l'origine du problème au niveau de la Freebox.

Quand le problème survient, dans l'interface de la box, le débit descendant affiche "-" :
//cloud.hackerlab.fr/apps/files_sharing/publicpreview/XZnm2CLtfepy38a

Le résultat d'un traceroute :
//cloud.hackerlab.fr/apps/files_sharing/publicpreview/yRr9xpDLnLiY4r6

Pour information, j'héberge une sonde Atlas, dont vous pourrez trouver ici les statistiques de connexion :
Atlas Probe - RIPE NCC

Je vous remercie pour votre écoute et bonne journée à vous.

3551301/09/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauProblème de communication téléphone IP OVH Yealink derr... Task Description

Après moult discussion avec OVH ils m'ont fourni une liste des pré-requis !
Voici la liste des pré-requis réseau nécessaires à l'utilisation de la VoIP chez OVH Cloud :

- Le débit recommandé est de 100kbps par ligne (envoi ET réception).
- Le trafic vers les réseaux 91.121.128.0/24 et 91.121.129.0/24 doit être autorisé.
- Le trafic doit être autorisé pour le protocole SIP sur les ports 5060 et 5962 en UDP.
- Le trafic doit être autorisé pour le protocole MGCP sur les ports 2424 et 2427 en UDP.
- La durée de vie des sessions UDP (Time Session ou Timeout Session) doit être supérieure ou égale à 180 secondes.
- Le SIP ALG doit être désactivé (si disponible) sur le routeur.
- La plage de ports 30000 à 40000 en UDP doit également être ouverte (ports RTP, plages de son).
- Pour une ligne sans Plug&Phone : le client SIP utilisé doit avoir une durée d'enregistrement de 1800 secondes.

Cependant cela m'est impossible d'intégrer cela avec la console FreeBox OS Pouvez vous SVP débloquer cela pour tous les clients OVH une bonne foi pour toute de votre côté
j'ai fais des tests avec BOX Orange, Bouygues, SFR et il n'y a que la FreeBox qui pose problème

Merci de voir cela et revenir vers moi car je pense que vous aurez de plus en plus de demande de ce type avec le télétravail d'ou cette seconde ligne de mon entreprise
Ma direction me demande maintenant de quitter Free pour aller chez Orange alors que je suis satisfait de vos solutions et de ma pop
ce serait dommage …

3546724/08/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauOQEE bloqué pendant upload fichier sur HD Task Description

Bonjour,

depuis version 4.4.0 ou 4.4.1 lorsque je transfère un fichier depuis mon PC (via Wifi ou LAN) vers un HD connecté au Serveur Freebox, la diffusion d'OQEE sur ma TV est "freezée" durant tout le temps du transfert.

Reproductible à volonté.

Est-ce que quelqu'un à le même problème ? (transférer un fichier avec une taille supérieure à 1Go pour constater plus facilement le problème)

Merci

3541816/08/2021AnomalieLANFreebox Server V8 (Pop)NouveauProblème de débit LAN entre le port Ethernet 2.5Gb et c... Task Description

Bonjour,

J'ai deux ordinateur, un équipé d'une carte réseau 1Gb/s qu'on appellera C1 (branché dur un port 1Gb de la freebox pop server) et l'autre, équipé d'une carte réseau 10Gb/s C2 (branché sur le port 2.5Gb/s de la freebox)

Entre ces deux connections j'ai un problème de débit.
Pour les copies,
De C1 vers C2 le débit est de 1Gb/s, Du port 1Gb/s vers le port 2.5Gb/s le débit est de 1Gb/s
De C2 vers C1 le débit est de 100Mb/s, Du port 2.5Gb/s vers le port 1Gb/s le débit est de 100Mb/s

Si je mets C1 et C2 sur les ports 1Gb/s de la freebox, les copies se font bien à 1Gb/s dans les deux sens.

J'ai essayé de forcer les vitesses dans les paramètres du switch du Freebox OS mais rien y fait.

Est-ce que quelqu'un a déjà eut se problème ?

Merci d'avance,
Cordialement
Phifax

3537908/08/2021AnomalieDSLFreebox Server V8 (Pop)NouveauProblème de connexion lorsque l'upload est fortement so... Task Description

Bonjour,

je rencontre un problème depuis peu de temps, et j'ai l'impression que c'est depuis la dernière mise à jour… lorsque l'upload est fortement sollicité, la connexion passe en "déconnecté". La ligne est toujours synchronisée, mais je n'ai plus de connexion. Pour la refaire fonctionner, je dois débrancher le câble DSL pour forcer la box à se synchroniser à nouveau.

3528425/07/2021ÉvolutionEnregistrementsFreebox Server V8 (Pop)NouveauImpossible de stopper un enregistrement en cours sans l... Task Description

Freebox POP Il est impossible d'enregister une partie d'emission sous peine de perdre la totalité de l'enregistrement

3528325/07/2021AnomalieEnregistrementsFreebox Server V8 (Pop)NouveauPerte du sous-titrage et de definition pour les enregis... Task Description

Avec la POP tous les enregistrements perdent leur sous-titrage, et il y a une perte de la defintion image

3511529/06/2021AnomalieTélévisionFreebox Server V8 (Pop)NouveauLa chaine Luxe TV freeze systématiquement au bout de qu... Task Description

Bonjour,

La chaine Luxe TV freeze systématiquement au bout de quelques secondes sur le player pop raccordé en ethernet sur une Freebox pop ftth (version 4.3.6).
Ce phénomène ne se produit pas si la chaine est visualisée depuis VLC
C'est la seule chaine qui freeze totalement et ne reprend pas plus tard.

3509224/06/2021AnomalieNon triéFreebox Server V8 (Pop)Nouveauperte syncro VDSL2 vers ADSLdepuis firmware 4.3.4 Task Description

Bonjour,

Suite au nouveau firmware 4.3.4

j'ai la perte de la sycro VDSL2 vers de l'ADSL donc une perte de débit assez conséquente.

La seul chose que l'on me dit a l'assistance par téléphone c'est de modifié mon canal Wifi par un autre, ce qui n'a rien a voir avec la syncro.

Ayant la pop depuis sa sortie, il y avait eu ce genre de problème sur les 1er firmware, mais pas depuis.

Si besoin de plus d'info faut pas hésiter

3508623/06/2021AnomalieTélévisionFreebox Server V8 (Pop)Nouveauprobleme de son sur home cinema yamaha Task Description

impossible de brancher player pop sur home cinéma yamaha rx-v375.
aucun son ne sorte

3507722/06/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauReboot durant lecture HDD externe Task Description

Depuis le Lundi 14 Juin 2021 je rencontre des soucis récurrents de reboot de la box
Lors de la lecture sur un lecteur HDD 500 GO ou Clef USB 16/32 go branché sur la pop, celle ci reboot 1 fois et ce avec apparition des étapes.

Depuis le 21 juin 2021 ce pb c'est accentué, en effet la box reboot toutes les 7 minutes donc deviens quasi inutilisable. Idem coupure si je souhaite transférer les vidéos du pc à la box ou inversement
Aucun souci en regardant la télé

Toutes les applis sont à jour.
Pas de solution pour le moment avec service client

Cordialement

Philippe

3499705/06/2021AnomalieMatérielFreebox Server V8 (Pop)NouveauTempérature élevé du server Pop et perte de connexion Task Description

Bonjour,
Je suis passé à la Freebox Pop en décembre dernier et celle ci est tombée en panne en mars. Le technicien venu constater la panne avait d'ailleurs relevé une température élevée.
Aujourd'hui, avec la nouvelle box reçu en avril, j'enregistre une température plus ou moins constante de 73 degrés sur la box (ce qui me semble élevé mais, en surfant sur les forums ne serait pas forcément inhabituel ?).

Ce qui m'inquiète plus c'est que depuis 3 ou 4 jours (depuis qu'il commence à faire chaud en fait), la box perd la connexion internet au moins une ou deux fois par jour et nécessite un redémarrage pour rétablir la connexion.

Étant donné que ma femme et moi sommes en télétravail et que nous allons le rester à moyen / long terme, j'aimerai ne pas avoir un box qui crame tous les 3 mois (il a fallut presque 3 semaines pour changer la précédente).

Je vous écris donc pour savoir si je dois m’inquiéter, et si mes pertes de connexion peuvent être due à la chaleur, et si il est possible de le confirmer ou non via des outils de votre coté.
Cordialement,
Thomas Zaffran

3495031/05/2021ÉvolutionFreebox OSFreebox Server V8 (Pop)NouveauPop : Pas de son sans l'image !?
3489821/05/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauRedirection de port
3488219/05/2021AnomalieWiFiFreebox Server V8 (Pop)NouveauFiltrage MAC par liste blanche et wifi invité
3487618/05/2021AnomalieWiFiFreebox Server V8 (Pop)NouveauConnection Wifi régulièrement interrompue
3485614/05/2021AnomalieFibreFreebox Server V8 (Pop)NouveauProblème de stabilité ligne depuis une semaine
3483011/05/2021AnomalieServeur VPNFreebox Server V8 (Pop)NouveauImpossible de se connecter au serveur VPN de la Freebox
3479207/05/2021AnomalieLANFreebox Server V8 (Pop)NouveauDifférence de débit sur port ethernet
3474002/05/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauFreebox Pop V8 reboot pendant lecture disque externe ou...
3465524/04/2021AnomalieSMBFreebox Server V8 (Pop)NouveauBug propriétés à 0 + bug d'accès VLC en SmbV2 (FreeboxO...
3458217/04/2021AnomalieFreebox OSFreebox Server V8 (Pop)Nouveaupop server err 502 freebox os
3456516/04/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauCoupure réseau après action eclairage
3455816/04/2021AnomalieDSLFreebox Server V8 (Pop)NouveauCoupure intempestives suite à des téléchargements
3450411/04/2021AnomalieDSLFreebox Server V8 (Pop)NouveauPerte VDSL pop
3445904/04/2021AnomalieWiFiFreebox Server V8 (Pop)NouveauPerte de connexion wifi sur le répéteur
3445203/04/2021AnomalieFreebox OSFreebox Server V8 (Pop)NouveauReboot intempestif plus que journalier
3439529/03/2021AnomalieDSLFreebox Server V8 (Pop)Nouveau[Redirection vers captcha CloudFlare lors de l’accès a ...
3436724/03/2021AnomalieInterface WebFreebox Server V8 (Pop)En cours de résolutionPlantage de l'interface Web (connection refused)
3435623/03/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauPlantage
3423706/03/2021AnomalieFibreFreebox Server V8 (Pop)NouveauProblème ping + débit le soir fibre FREEBOX POP 4.2.9
3422905/03/2021AnomalieUSBFreebox Server V8 (Pop)NouveauPop Server : connecteur USB 3.0 ou USB 1.0 ? car faible...
3393031/01/2021AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauDNS Dynamique et SMTP !
3386027/01/2021AnomalieMatérielFreebox Server V8 (Pop)NouveauReboot réguliers intempestif
3383626/01/2021AnomalieFreebox OSFreebox Server V8 (Pop)NouveauErreur 500 et Freeze du système
3378821/01/2021AnomalieFibreFreebox Server V8 (Pop)Nouveauprobleme port 2.5 Gbs
3376318/01/2021AnomalieNon triéFreebox Server V8 (Pop)NouveauDélimitation des codes DMTF incorrecte
Showing tasks 1651 - 1700 of 2768 Page 34 of 56

Available keyboard shortcuts

Tasklist

Task Details

Task Editing