Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player Révolution (V6), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant la Freebox Mini 4K, vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Devialet (V7), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Pop (V8), vous pouvez le sur la page dédiée.

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type  desc Category Operating System Status Summary
3939524/04/2024AnomalieNon triéFreebox Server V8 (Pop)NouveauToujours en mode "invité" Task Description

Bonjour,
Je viens de faire la mise à jour de ma POP et, depuis, impossible d’accéder au paramétrage de la box, je suis toujours en mode “invité” malgré la saisie du mot de passe.

3939724/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauFiltrage mac wifi et Android Task Description

Bonjour,

Il m’est impossible de connecter mes téléphones Android au wifi de la freebox quand le filtrage sur liste blanche est actif.

J’ai désactivé la mac aléatoire sur Android pour ne laisser que l’adresse du téléphone.

Mais malgré ça cela ne fonctionne pas.

Il y a apparemment un problème avec le freebox serveur car pas de problème avec un routeur 3rd party.

Merci de corriger cela dès que possible svp

3940726/04/2024AnomalieDisques externesFreebox Server V7 (Delta)NouveauErreur RAID : Erreur lors de l'arrêt du raid Task Description

Bonjour, comme de nombreux membres de la communauté, je rencontre l’erreur suivante:

Erreur RAID : Erreur lors de l’arrêt du raid

lors de l’arrêt d’un raid.

J’ai lu tout ce que disaient les forums à ce sujet, et j’ai donc essayé de passer par l’application Free Files, mais cela n’a pas fonctionné, même erreur.

De plus, j’ai retiré l’écriture de mes caméras sur ce RAID, ainsi que le gestionnaire de téléchargement, éteint les partages, SMB, AFP, FTP.
Sur l’interface Web, dans le Gestionnaire de Téléchargement, j’ai déplacé l’écriture des fichiers sur un autre disque.
J’ai aussi déplacé le volume par défaut qu’utilise ma Freebox sur un autre disque (qui n’est pas mon RAID).
Il en va de même pour ma VM, qui est éteinte lors de l’essai de l’arrêt, et placée sur un autre disque.

Je pense donc avoir coupé toutes les applications qui pourraient vouloir écrire dessus, et donc qu’il n’y ait plus de raison d’empêcher l’arrêt de ce RAID.

Malgré cela, je n’arrive toujours pas à arrêter le RAID, et pouvoir ensuite le supprimer.

3941127/04/2024AnomalieNon triéFreebox V9 (Ultra)NouveauTaux d'occupation Wifi 6Ghz au maximum, 6Ghz non foncti... Task Description

Bonjour, je remonte une anomalie liée à l’utilisation de disque durs USB 3. En effet, ancien possesseur d’une Delta, j’ai recyclé mes 4 disques durs pour en faire un dock à brancher sur la prise USB du serveur Freebox Ultra.

Je sais qu’un problème d’interférence existe avec le 2.4 Ghz, avec du matériel USB3 bas de gamme, c’est pourquoi j’ai acheté du matériel de marque UGreen avec mention d’un blindage dans la rallonge du câble USB et du dock.

Lorsque je branche mes 4 disques durs ceux-ci sont bien reconnus, tout va bien. Mon WiFi 2.4Ghz fonctionne toujours et mes équipements sont toujours connectés. Par contre le Taux d’occupation du WiFi 6Ghz monte à 100% et du coup devient inopérant. Si je mets le canal Wifi 6 avec un nom de réseau dédié, celui-ci n’est pas émis et est invisible de mon smartphone. Si je débranche les disques durs et que je redémarre la Freebox cela revient.

Je pensais que le parasitage ne se faisait que sur la bande 2.4Ghz mais ça n’a pas l’air le cas.

Est-il possible d’investiguer ça ?

3941529/04/2024AnomalieNon triéTousNouveauErreur 20-FF Freebox ULTRA Task Description

Bonjour comme de nombreux autres Freenautes j'ai ma Box Ultra qui tombe en rade avec cette erreur 20-FF. C'est la 5e fois en 8 jours. Totalement aleatoire, elle se bloque et il faut la redemarrer en otant la prise usbc, le bouton on/off ne sert à rien (encore une belle connerie marketing au passage). Il n'y a rien qui fonctionne et ça dure tant qu'on n'a pas redemarré la box. j'ai des captures d'ecran avec "Erreur 20-FF Aucun module reseau detecté" puis "Etape 1 demarrage module FIbre" qui tourne en boucle. Donc autant dire que quand on n'est pas la ou au milieu de la nuit ça pose de gros problemes pour ceux qui ont des serveurs ou une maison domotisée.

Tentative de contact whatsapp: Bonjour, enchantée, je suis Hanaé de l'assistance de Free. ✅ Les anomalies de pertes de signal fibre sont généralement de courtes durées et dues généralement à des actions sur le réseau (câblage / maintenance….). Il est normal que votre Freebox redémarre pour sa mise à jour quotidienne.

J'ai honte pour cette pauvre femme qui ne sert à rien et devrait changer de metier.
En pratique, SAV a dit Thibault… Ok mais on fait comment en face d'incompetents de la sorte? Car ce sont les meme au 3244.

Me concernant: pas de disque NVME, je n'utilise pas l'usb, aucun cable ethernet branché, juste un cable AOC [https://www.amazon.fr/dp/B0CXQ3D9T3?psc … ct_details] entre la box et mon switch TPlink 10Gb T1700X-16TS et pas de VM

3941729/04/2024AnomalieLANTousEn attente de réponseProblème de IPV6 youtube !!!!! Task Description

LePousson a commenté le 18.02.2024 18:24
@Viksas91 Je confirme les gros soucis en ipv6 FREE sur Youtube. Impossible de visionner au delà de 1080p SDR ou 720p HDR (et encore ca freeze souvent) …

@Thibaut Freebox
Peu importe que ca soit ou non la faute de FREE ou de YOUTUBE, il est évident que ca n’est PAS celle du client qui paye jusqu’à 60€ par mois pour un abonnement qui n’est pas pleinement fonctionnel. Que comptez-vous faire pour palier à ce problème ??

Nous sommes pas le premier à signaler ce genre de problème de ipv6 sur YouTube. Sa commence à vraiment à agacer il faut faire le nécessaire sa fait 1 an déjà.

Merci d’avance

3942301/05/2024AnomalieNon triéTousNouveauSFP+ RJ45 pureoptics soucis en forçant le type 10g base... Task Description

Bonjour à tous

j’ai acquis un module sfp + en rj 45 dans la boutique de free , le soucis c’est que c’est pas possible de le connecté à mon pc portable avec carte réseau 10gbs en thunderbolt 3.j’ai du UP mais la connexion avec mon pc ne se fait pas.

Le mode forcer le type (non) et l’autre (sgxgmii) il me semble ,donne du lien , et le pc fonctionne mais il y a un gros mais ,cela crée des déconnections aléatoires de ma carte réseau thunderbolt 3

j’ai un autre module de marque OEM que j’ai pris acquis il y a peu, (pensant que c’est le module pureoptics qui présentes des soucis), lui fonctionne bien en 10g base-R et pas de déconnections aléatoires avec le mode forcer le type , sur deja 1h de testes en faisant pleins de speed tests, par contre en forçant le type ( non ) j’ai aussi des déconnections de ma carte reseau thunderbolt 3, seul le type 10G- base R me donne une connexion stable .en terme de déconnections de ma carte reseau 10g

3943303/05/2024AnomalieNAT (redirections, DMZ)Freebox Server V8 (Pop)NouveauPorts NAT inaccessibles Task Description

Bonjour,

J’ai un problème d’accès au FTP de mon NAS.
Voilà ma config :

NAS FTP port 21 / PASV sur 31536. Connexion en local par port 21 OK

Box Player POP en Freebox OS 4.8
full stack

Le NAS est en bail DHCP statique

J’ai deux redirections, une TCP port extérieur 19730 → IP NAS port 21; une autre port extérieur TCP 31536 → IP NAS port 31536

La connexion TCP ne répond pas de l’extérieur (donc depuis le port 19730) (que ce soit depuis l’IP statique de la box ou le “domaine” freeboxos)

Ce qui m’étonne, c’est qu’apparemment, dans l’onglet “connexion entrante” qui semble être le pare-feu, seuls les ports internes de la box (exemple, le serveur FTP interne) sont ouverts, et je ne vois pas la possibilité d’en ouvrir d’autre.

Avec ma précédente box d’un autre fournisseur, le NAT ainsi réglé fonctionnait bien.

Quelqu’un peut-il m’éclairer ?

Merci

3943604/05/2024AnomalieNon triéTousNouveauPlantage disque durs suite copie de fichier de l'un ver... Task Description

Bonjour,

Il est impossible avec la Freebox Ultra, munie de plusieurs disques durs en USB de faire une copie de fichier d’un disque vers un autre. Cela fait planter les disques et le serveur ne les voit plus.
Le seul moyen de les faire réapparaître est de redémarrer le serveur (le simple fait de débrancher les disques et les rebrancher ne fonctionne pas).
Le plantage intervient environ après 300Mo copiés.

J’ai effectué des tests de copie :

- Via Freebox connect, plantage lors de la copie d’un disque à un autre
- Via SMB, plantage lors de la copie d’un disque à un autre

A noter que l’écriture (via le logiciel de téléchargement) ou la lecture via le réseau ne pose aucun problème tout fonctionne.

La seule alternative pour copier d’un disque à un autre est de copier les fichiers d’un disque vers mon ordinateur, puis de les copier de l’ordinateur vers le second disque.

Je suis disponible si besoin pour réaliser des tests :)

3945311/05/2024AnomalieNon triéFreebox V9 (Ultra)NouveauCaméra qui se connecte au répéteur mais pas à la box Ul... Task Description

Bonjour,

Je rencontre une anomalie sur le Wifi de la Freebox Ultra, en effet j’ai une caméra de marque Xiaomi qui refuse de se connecter à travers le réseau wifi émis par le serveur Ultra, aucun problème avec le répéteur Wifi 7.

En gros, si je branche la caméra à proximité du serveur Ultra, la caméra clignote et ne se connecte jamais, par contre si je la branche à proximité du répéteur, elle se connecte directement. J’ai essayé 5 ou 6 fois et le phénomène se reproduit systématiquement.

J’ai également une lampe connectée qui semble faire la même chose mais il m’est impossible de la déplacer pour tester :)

Je suis dispo pour des tests complémentaires, ou pour fournir l’adresse MAC de ma caméra.

3947317/05/2024AnomalieNon triéTousNouveauprobleme wifi pop 5 Task Description

Freebox pop wifi v5 v:4.8.9

Problème webcam et imprimante en internes avec le wifi
Certains appareils restent invisible sur les pc!

Problème cam:
- La cam est visible et adressée sur Freebox OS (192.168.1.26:8080 OK )
- La cam est visible de l’extérieur ( IP wan:8080 OK )
- La cam est INVISIBLE des PC (192.168.1.26:8080 NOK )

Problème imprimante avec le wifi
L’imprimante visible et adressée sur Freebox OS (192.168.1.51 OK )
L’imprimante invisible sur tous les pc (192.168.1.51 NOK )

ceci sur tous les pc !
- 2 PC Linux - 2 PC Windows 11

3947820/05/2024AnomalieWiFiFreebox V9 (Ultra)NouveauSSID non visible depuis Ultra Task Description

Depuis l'échange de ma Delta contre une freebox ultra je n'ai plus sur l'un de mes PC le SSID qui apparaît, alors que cela fonctionnait très bien avant en mettant un dongle Wi-Fi, celui-ci fonctionne à nouveau, en branchant le répéteur ancienne génération j'ai à nouveau le wifi avec le bon SSID, qui apparaît dans la liste de mes connexions Wi-Fi de mon PC. J'ai l'impression qu'il y a un petit problème avec le wifi de la ultra.
Mon frère est venu avec son ordinateur portable ce soir il avait exactement le même problème le SSID n'apparaissait pas.
J'ai bien mis à jour ma carte wifi de mon PC ainsi que celle de mon frère.
A voir

3950401/06/2024AnomalieServices locauxFreebox Server V6 (Révolution)NouveauServeur FTP qui plante, connexion impossible Task Description

Bonjour,

J’utilise le serveur FTP (en FTPs) pour y déposer des sauvegardes (de disques et fichiers, des .TIB et des .ZIP), depuis l’étranger.

Le FTP plante au bout d’un moment, on est obligé de rebooter la box (ou, en coupant/relançant le FTP via la page d’administration de la box).

Soit le FTP n’est pas accessible, soit ça fonctionne pendant un moment puis coupe le transfert en cours, donc je relance (et ça repart via la fonction RESUME), puis ca recoupe, etc.

Quand le FTP est HS, la box répond au ping et sur place tout le reste semble fonctionner.

Avez-vous la possibilité de voir d’éventuels messages d’erreur ?
La MAC de la box est 68:A3:78:0B:E3:07

FileZilla indique :

Statut : Connexion à xx.xx.xx.xx:xxxx…
Statut : Connexion établie, attente du message d’accueil…
Erreur : Connexion interrompue par le serveur Erreur : Impossible d’établir une connexion au serveur
en boucle.

Je reste disponible pour des tests.

Merci.

3951304/06/2024AnomalieWiFiFreebox V9 (Ultra)NouveauWifi très instable Task Description

Je rencontre depuis le début d’énormes soucis avec le Wifi de ma Freebox Ultra (adresse mac : 38:07:16:C0:53:47).
Soucis rencontré depuis le début, aujourd’hui en version 4.8.11 (La dernière en date à ce jour)

Au niveau des symptomes :

Depuis les téléphones et tablettes (Pixel 7, Oneplus 10, galaxy Tab A7):

  • Connexion très lente
  • Icone informant que l’on n’est pas connecté à Internet
  • Déconnexion franche
  • La bascule en 4G/5G résoud immédiatement les soucis


Depuis les Ordinateur portables (Acer/Windows11, MBP/MacOS, Asus Zenbook/Linux Mint)

  • Connexion très lente
  • Déconnexion VPN fréquente
  • Ping trés changeant, perte de paquets
  • Brancher un cable résout immédiatement tous les soucis


Depuis le Player POP :

  • Très lent à l’allumage
  • Parfois n’arrive même pas à se connecter a Internet
  • Freeze sur la TV en directe
  • Temps de chargement interminables en Streaming

Ces tests ont été effectué aussi bien dans la même pièce que le serveur que dans des pièces adjacentes avec le même resultat.

Ce que j’ai essayé de faire :

  • J’ai un répéteur Free, j’ai essayé de le déplacer, le débrancher sans amélioration
  • Disque NVME dans la Freebox, dans le doute, je l’ai retirer sans amélioration
  • Pas de périphériques connecté en USB

En essayant des choses et d’autre au niveau du serveur et des périphériques connectés, je me suis rendu compte qu’apparement c’est les WIFI 5Ghz qui semble poser souci.

Si je force mon laptop en 2.4ghz la connexion est beaucoup plus stable.

Petit exemple de ce que ca donne :

# 5Ghz ⇒ Inutilisable

$ ping 1.1.1.1 -c 10
PING 1.1.1.1 (1.1.1.1) 56(84) bytes of data.
64 bytes from 1.1.1.1: icmp_seq=1 ttl=57 time=926 ms
64 bytes from 1.1.1.1: icmp_seq=2 ttl=57 time=2117 ms
64 bytes from 1.1.1.1: icmp_seq=3 ttl=57 time=1112 ms
64 bytes from 1.1.1.1: icmp_seq=4 ttl=57 time=87.9 ms
64 bytes from 1.1.1.1: icmp_seq=5 ttl=57 time=1515 ms
64 bytes from 1.1.1.1: icmp_seq=6 ttl=57 time=500 ms
64 bytes from 1.1.1.1: icmp_seq=7 ttl=57 time=1608 ms
64 bytes from 1.1.1.1: icmp_seq=8 ttl=57 time=592 ms
64 bytes from 1.1.1.1: icmp_seq=9 ttl=57 time=1701 ms
64 bytes from 1.1.1.1: icmp_seq=10 ttl=57 time=685 ms

--- 1.1.1.1 ping statistics ---
10 packets transmitted, 10 received, 0% packet loss, time 9077ms
rtt min/avg/max/mdev = 87.946/1084.466/2117.272/605.699 ms, pipe 3

# 2.4Ghz ⇒ OK

$ ping 1.1.1.1 -c 10
PING 1.1.1.1 (1.1.1.1) 56(84) bytes of data.
64 bytes from 1.1.1.1: icmp_seq=1 ttl=57 time=21.7 ms
64 bytes from 1.1.1.1: icmp_seq=2 ttl=57 time=22.7 ms
64 bytes from 1.1.1.1: icmp_seq=3 ttl=57 time=22.7 ms
64 bytes from 1.1.1.1: icmp_seq=4 ttl=57 time=26.2 ms
64 bytes from 1.1.1.1: icmp_seq=5 ttl=57 time=22.9 ms
64 bytes from 1.1.1.1: icmp_seq=6 ttl=57 time=23.6 ms
64 bytes from 1.1.1.1: icmp_seq=7 ttl=57 time=22.6 ms
64 bytes from 1.1.1.1: icmp_seq=8 ttl=57 time=23.6 ms
64 bytes from 1.1.1.1: icmp_seq=9 ttl=57 time=23.8 ms
64 bytes from 1.1.1.1: icmp_seq=10 ttl=57 time=22.7 ms

--- 1.1.1.1 ping statistics ---
10 packets transmitted, 10 received, 0% packet loss, time 9017ms
rtt min/avg/max/mdev = 21.728/23.257/26.176/1.130 ms

Est ce que je loupe une config quelque part pour stabiliser ca ? Ca peut etre une carte defectueuse ?

Merci pour votre aide car je commence à être en panne d’idée.

3951504/06/2024AnomalieBridgeFreebox V9 (Ultra)NouveauAccès Freebox OS impossible si fibre HS Task Description

Bonjour,

Mes excuses si cela est documenté quelque part mais je ne l’ai pas trouvé, le support n’a pas plus m’aidé et pas obtenu dr réponse sur X.

En mode Bridge, la Freebox est accessible sans soucis sur mafreebox.freebox.fr (même sans l’accès à distance), branché via le port SFP+ (pas d’utilisation du switch rj45)

Cependant, en cas de panne fibre (étape 2/3) cela ne fonctionne pas et impossible de trouver comment y accéder via quel IP par défaut boot-elle?

C’est bloquant en cas de soucis et force à avoir un accès physique.

Merci!

3951805/06/2024AnomalieNon triéFreebox V9 (Ultra)NouveauActivation du wifi avec les touches physique de la box... Task Description

Bonjour,

Quand j’essai d’activé le wifi avec les touches de la box directement , nous avons un “activation en cours” avec un cercle qui tourne en boucle indefiniment mais le wifi ne s’active pas.

ça serait cool de fixé ce bug et de rendre l’activation -desactivation beaucoup plus rapide

3952709/06/2024AnomalieNon triéTousNouveaudébits très faibles Task Description

Depuis que je suis passé à la ultra mes débits on chutes dramatiquement !!
Lorsque j’étais avec ma delta, j’avais une vitesse de téléchargement de 900 à 990 mb/s sur les serveurs Microsoft. Je passe à la ultra et je chute à maximum 500mb/s sur les mêmes serveurs !!! C’est intolérable !!! Même ligne même connexion et débits divisés par deux !!!!!!!
Pourquoi ??

3953412/06/2024AnomalieFibreTousNouveaudébit incoherant Task Description

Lors du passage d’une freebox 4k à la pop mon débit download à diminué au lieu d’augmenter

3072209/06/2020AnomalieMatérielFreebox Server V7 (Delta)NouveauPetit bug avec le ventilateur Task Description

Bonjour,

Bon ça va paraître abusé comme bug a rapporter mais bon si ça peut être amélioré pourquoi pas
Très souvent la Delta (fibre) a son/ses ventilateurs se retrouve avec le ventilo au maximum (comme quand on vient juste de brancher la delta) et çà ne faiblit pas et elle reste bloquée indéfiniment dans ce mode , et en vérifiant les températures y’a aucune raison qu’elle soit a ce niveau de ventilation , du coup obligé de la redémarrer pour que çà aille mieux

3270908/10/2020AnomalieInterface WebTousNouveauDécalage de l'écran lors d'une modification du filtrage... Task Description

Bonjour,
Lors d’une modification sur l’écran Filtrage Mac, la validation va provoquer une remonté de l’ensemble de l’écran et on ne peut plus fermer les fenêtres. Il faut rafraichir la page pour revenir à la normal.
Cordialement

3483011/05/2021AnomalieServeur VPNFreebox Server V8 (Pop)NouveauImpossible de se connecter au serveur VPN de la Freebox Task Description

Bonjour,

Concerne l'option OpenVPN routée uniquement

J'ai constaté un bug embêtant lors de l'installation de mon installation VPN pour accéder a mon NAS depuis l'exterieur.
En effet, impossible de se connecter au Serveur VPN de la Freebox, j'utilise Open VPN client, fragmentation toujours désactivée

options testées :
IPV4 only en UDP/TCP : Message m'indiquant "User authentification failed" alors que j'ai le bon ID/password même été jusqu'a recréer un compte, copié un mot de passe, pour recoller le MÊME juste après et j'ai toujours "User authentification failed"

IPV4 + IPV6 en TCP : Problème de topologie avec un netmask qui devrait être en /30, j'ai cherché un peu sur le net, j'ai trouvé ce correctif
" topology subnet

ifconfig <ip-statique> 255.255.255.224
pull-filter ignore "ifconfig"
route-gateway 192.168.27.94""

Qui parfois marche, mais juste après j'ai le User authentification failed, ou parfois ça ne fonctionne même pas et me remet l'erreur du /30

IPV4+V6 ou IPV6 only en UDP cela fonctionne ! mais aucun donnée n'est transitée, pas de connexion a internet (alors qu'on est en routé), pas de ping, pas de smb, rien, si je retourne sur FreeboxOS → VPN dans l'onglet "connexion" je constate que l'onglet reçu et transféré reste à 3.4 Ko, donc aucune donnée ne transite

En vous remerciant d'avance et bon courage !

3511429/06/2021AnomalieInterface WebFreebox Server V7 (Delta)NouveauPopup des boutons Wifi personnel/Bloquage des publicité... Task Description

Suite à la mise à jour FreeBoxOS 4.4 j'ai voulu un peu regarder les fonctionnalités.

J'ai cliqué sur les 2 boutons en bas a droite pour voir l'état/ce que c'était (picto blanc sans plus d'information sur le fait que cela soit actif ou non).
Mon wifi et mon blocage de publicité étant déjà actifs avant la mise à jour.

La popup m'a demandé confirmation de l'activation du wifi. Une fois confirmé le wifi personnel s'est désactivé. J'ai du passer en ethernet pour le réactiver.
Je suppose que le comportement est similaire pour le blocage de publicité vu que celui-ci était déjà activé auparavant.

3600623/11/2021AnomalieFreebox OSFreebox Server V7 (Delta)NouveauPerte de l'info de la sonde de température sur le secon... Task Description

Periodiquement l'info de temperature du second disque disparait.
Le disque 1 lui OK mais le 2 eme en position 3 plus de temperature (WEB API ou App iOS)

Le seul moyen de retrouver l'info de temperature est la relance de la box.

Pas de version de Freebox OS specifique au defaut.

Informations générales :

Modèle                         fbxgw7r
Nom du modèle                  Freebox v7 (r1)
Version du firmware            4.5.3
N° de série                    ##################
Mode de connection             FTTH
Etat de la connection          Ok
Etat de l'authentification     Ok
Statut du disque               Actif
Stockage principal             2To
Temps depuis la mise en route  3 jours 5 heures 56 minutes 28 secondes
Totaux entrant/sortant         27.9/37.3 Go
Informations secondaires :

Compatible VM(s)                    Oui
Nombre d'emplacements disques       4
Compatible domotique                Oui
Compatible LAN SFP                  Oui
Compatible DECT                     Oui
Module(s) présent(s)                Oui
Module 2                            FTTH PON
Informations capteurs :

Disque dur 1                  43°C
Disque dur 3                  -°C
Température 2                 53°C
Température 1                 47°C
Température 3                 47°C
Température CPU CP Slave      79°C
Température CPU AP            65°C
Température CPU CP Master     81°C
Ventilateur 2                 1516 tr/min
Ventilateur 1                 1507 tr/min
Apres reboot
Disque dur 3                  41°C
3643926/02/2022AnomalieEnregistrementsFreebox Server Mini 4KNouveau'2 conflitsconflit' dans les enregistrements ou 1 Task Description

problèmes d'affichage qui cumule le pluriel et le singulier lors de 2 conflits d'enregistrement:

et n'affiche rien au singulier:

3660605/05/2022AnomalieInterface WebFreebox Server V6 (Révolution)À investiguerRéorganiser les icones / Bug graphique Freebox OS Task Description

Bonjour à vous, alors voilà je voudrais avoir une info sur la réorganisation des icones sous Freebox OS

Avant il était possible de changer de place les icones dans Freebox OS, ce n’est malheureusement plus le cas depuis la refonte graphique de Freebox OS, est-ce normal ? Du coup quand on essaye de changer de place une icône, en restant appuyer avec le clic gauche de la souris sur une icône, ça ne fonctionne pas, mais ce qui est étrange, c’est que le logo “Freebox OS” en haut se décale sur la droite

Voilà, si vous pouvez m’éclairer sur ma question, Merci :)

3763324/01/2023AnomalieNon triéTousNouveauFreebox POP
3764027/01/2023AnomalieNon triéTousNouveauLes dossiers par défaut réaparaissent
3894808/02/2024AnomalieInterface WebFreebox V9 (Ultra)NouveauAffichage WPA3 sur la carte WiFi 6GHz (WiFi 6E & 7)
3928003/04/2024AnomalieAPIFreebox Server V7 (Delta)NouveauAPI - Erreur message inconnu dans la documentation
Showing tasks 2751 - 2779 of 2779 Page 56 of 56

Available keyboard shortcuts

Tasklist

Task Details

Task Editing