Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player Révolution (V6), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant la Freebox Mini 4K, vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Devialet (V7), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Pop (V8), vous pouvez le sur la page dédiée.

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type Category Operating System  desc Status Summary
3784216/03/2023AnomalieSMBTousNouveauPertes partage SMB depuis MAJ 4.7.4 : Une piste à exami... Task Description

Je rouvre un sujet car répondre à un sujet ouvert et dupliqué 15 fois, ça ne sert pas à grand chose, il y a 0% de chance que les DEVS lisent mon message

Résumé :

Depuis la MAJ 4.7.4 il est désormais avéré que SAMBA crashe de façon aléatoire sans qu’il soit possible de déterminer les conditions exactes du crash. Chez certaines personnes, ça semble arriver assez fréquemment, plusieurs fois par jours, chez d’autres comme chez moi, c’est totalement aléatoire, c’est arrivé 3 fois.

Mais… il semblerait que ça se produise chez moi de préférence en soirée.
Or en soirée j’ai remarqué ces derniers temps que je perdais de façon systématique ma deuxième radio wifi 5 ghz

Pour être plus exact :

- durant la journée mon Wifi fonctionne en largeur de bande 160 mhz sur les deux bandes 5 ghz, la bande des 2.4 GHz est inactive
De temps en temps, la deuxième radio 5 ghz décroche et passe en 40 mghz de largeur effective de bande, mais ça reste un pphénomène rare DURANT la journée

- en soirée de façon moins aléatoire, mais encore aléatoire, la deuxième radio 5 Ghz (DFS) passe à une largeur de bande effective de 40 mhz au lieu de 160 mhz. Je suis obligé de redémarrer la radio le lendemain pour retrouver la pleine bande.

Ce phénomène a longtempts été complètement aléatoire… il est devenu systématique, càd toutes les soirées, sans que j’en connaisse la raison

- soit l’action de voisins qui de façon plus systématique qu’avant allument des réseaux wifi 5 gz en soirée
- soit le résultat d’un bidouillage du firmware, dans ce cas ça pourrait avoir un lien avec le firmware 4.7.4

Mon intuition est que ces problèmes de crash de Samba pourraient avoir un lien indirect avec la gestion du Wifi.
Je serais tenté de penser que lorsque la box est contrainte de modifier la largeur de bande effective d’une radio, c’est là qu’il y aurait une forte probabiblité de plantage de Samba, ce qui expliqeurait que chez moi le crash de samba se produisent plutôt en soirée.

Si le phénomène se produit plus souvent chez certaines personnes, ce sont peut-être des personnes qui sont dans des environnements Wifi plus perturbés, des personnes qui peut-être utilisent encore le 2.4 ghz, une bande devenue problématique.

C’est une piste à creuser pour résoudre un problème qui empoisonne la vie de pas mal d’utilisateurs depuis la MAJ 4.7.4, même si chez moi la situation est vivable.

Et Sainte Marie, au nom du ciel…. encore une fois cessez d’être sourd, obstiné de vous foutre de la tête des utlisateurs ouvertement.

J’ai déjà signalé il y a longtemps sous un rapport de bug précisément doccumenté que sous SMB2 la Freebox n’émet plus de NETBIOS (mais pas en SMB1)… l’absence de NETBIOS pose des soucis ponctuels sur certains logiciels, sous Windows comme sous Linux, même si en soi ce n’est pas un problème vital, mais ras le bol de galérer sur un truc qui pourrait être résolu en une vingtaine de minutes en revérifant vos scripts, juste qu’on refuse ouvertement de prendre en compte cette régression.

3520513/07/2021AnomalieNon triéTousNouveauPerte TV lorsque Téléchargement depuis l'ordinateur Task Description

Bonjour,

Depuis quelques temps déjà, lorsque je télécharge quelque chose sur mon PC (liaison wifi entre PC et Serveur Pop) qui nécessite de la bande passante, l'image sur la TV freeze ou devient noire. (playeur pop relié en ethernet au répéteur, et répéteur en wifi jusqu'au server, flux tv internet, cable tnt non branché)

Lorsque ça arrive, l'application diagnostic sur le player donne un débit très très faible lors des test de ping (1 à 2 Mbit/s max)

- Si je débranche le répéteur et que je me connecte en wifi au server > idem
- Mon PC par contre ne perd absolument pas de débit (DL à 30 Mbit/s)
- si redemarrage du répéteur > idem
- si redemarrage du player > idem

un reboot du server corrige le debit entre server et répéteur jusqu'au prochain fichier que je downloaderai depuis mon PC

Répéteur en version 1.6.8
Server en version 4.4.0 (mais problème déjà présent avec la version 4.3.5)

Ce phénomène est très pénible et impactant. Merci de corriger au plus vite car un changement d'opérateur sera envisagé à contre-coeur.

cordialement

3208626/08/2020AnomalieEnregistrementsTousNouveauPerte sélective d'accès à un disque en 4.2.3 Task Description

En consultant mes enregistrements dans la liste des enregistrements, l’accès au contenu des enregistrements est impossible. Ces enregistrements se trouvent sur un disque USB externe. Ce qui est bizarre c’est qu’un autre enregistrement est en cours et que le disque USB externe est donc en ligne et actif...

Il y a donc un service du SERVER qui accède au disque et un autre qui n’y accède pas... étonnant, non ?

Cette anomalie n’a été résolue qu’en redémarrant le FREEBOX SERVER...

3848501/07/2023AnomalieNon triéTousNouveauPerte réseaux câblé Task Description

Bonjour,

Depuis un incident dans mon secteur (NRO vandalisé) impossible de lancer un jeu sans perdre la connexion (pas de désynchro) je dispose d’une carte réseau 1 gb (CM) mais aussi une 2.5 gb carte externe pour bénéficier des 2.5 gb. (câblé en cat7)
j’ai tout essayé drivers, formatages, drivers des cartes réseaux, reset box, changement de câble internet, changement de port a le box mais toujours des pertes.

Je viens de faire un test avec un dl de fichier a 10Go et j’ai eu le crash…

C’est insupportable.

Bien à vous.

3277113/10/2020AnomalieNon triéTousNouveauPerte internet Task Description

Bonjour à tous,

je possède la freebox delta et lorsque j’ai les cartes wifi 5ghz activées ma box se relance directement à l’étape 3 reste figée quelques secondes et me redonne l’accès à internet. Est-ce qu’il y a une solution autre que de les désactiver ?

En effet en 2,4 GHz le débit wifi est vraiment pas génial ....

MErci

3774721/02/2023AnomalieNon triéTousNouveauPerte HDD externe sur Server Pop Task Description

Bonjour,

Depuis quelques temps, je perds régulièrement accès au disque externe branché en USB sur le serveur pop.

Disque : WD Passport 250gb, usb2, 2,5” : https://www.amazon.fr/Western-Digital-Passport-Essential-Externe/dp/B002KPW5IS

Le disque disparaît de la Freebox (vu comme non détecté). Le débrancher/rebrancher fonctionne parfois. Egalement un redémarrage (ou plusieurs) de la Freebox permettent parfois de le récupérer. Un redémarrage électrique fonctionne à coup sûr.

Le disque disparaît lors de la lecture d’une vidéo, la copie de fichier, ou en ne faisant rien du tout.

Lors que le disque est monté, la vérification du filesystem (ext4) via freebox os est OK.

Pour moi, cela ressemble à un problème de puissance du port USB, mais :
- c’est un disque portable, qui n’a jamais posé de pb en USB
- tout fonctionnait très bien depuis plusieurs années avec la pop (depuis 2020). Il est maintenant impossible de le garder actif pendant plusieurs jours.

Un mise à jour a-t-elle restreint la consommation possible sur le port USB du serveur ?

Cordialement

3842806/06/2023AnomalieNon triéTousNouveauPerte du partage d'imprimante USB (encore) Task Description

Bonjour,

Et voilà, le partage d’imprimante USB a encore disparu (bien activité dans ma config Mafreebox avec SMB2/3 décoché). Bilan : impossible d’imprimer en réseau :( C’est franchement pénible. Ce problème est vraiment trop récurrent…

3742430/11/2022AnomalieSMBTousNouveauPerte du NETBIOS Task Description

En basculant en SMBv2/v3 je me suis aperçu que certains de mes périphériques ne parvenaient plus à se connecter sur le NAS.
Typiquemen dans différentes applis Android qui ne reposent apparemment que sur le NETBIOS, et sont donc incapables d’utiliser les méncanismes d’UPnp, ou mDNS, il suffit de remplacer le nom NETBIOS par l’adresse IP, ce qui cantonne le problème à la stricte résolution du nom.

Windows, comme la plupart des applis graphiques Linux sont capables d’utiliser les mécanismes alternatifs, soit mDNS et SSDP, donc c’est globalement transparent sauf dans le cas spécifique de composants qui n’implémentent pas ces mécanismes alternatifs, comme certaines applis en ligne de commande sous Linux.

La solution de contournement est d’ajouter une entrée dans le fichier hosts, mais ce n’est pas possible sous Android.

Sous Linux, et sous réserve que nsswitch.conf soit bien paramétré, la commande suivante permet de résoudre l’adresse netbios, elle ne marche plus après la bascule SMBv2/3, mais marchait parfaitement sous SMBv1

getent hosts nom-netbios-freebox (KO)

En revanche la résolution via mDNS marche toujours avant et après

getent hosts nom-netbios-freebox.local (OK)

J’ai plusieurs fois rebooté le serveur notamment pour la toute dernière mise à jour, ça n’a rien résolu
Je viens de retester le mode SMBv1 only avec un nouveau reboot de la Freebox, et ça semble refonctionner comme avant après un petit délai le temps que la Box broadcaste le nom NETBIOS.

Donc le dameon “nmbd” responsable de la diffusion du nom NETBIOS de la Freebox, ne semble pas être lancé en mode SMBv2/3, mais se lance en mode SMBv1

Il est possible que certains soucis récents allégués sur l’UPnP liés à la non détection soudaine de certains périphériques après mise à jour de firmware soit en réalité un problème NETBIOS que personne n’a visiblement soulevé.

Il y a peut-être parallèlement des régressions sur l’UPnP, mais dans tous les cas, il y a un problème NETBIOS avéré, les tests effectués sous Linux semblent très clairs.

2063206/09/2016AnomalieUSBTousNouveauPerte du disque USB lors d'un reboot s'il est en veille Task Description

Bonjour,
J’ai un freebox server associé à une mini4k. Donc sans disque interne.

J’y ai connecté un disque dur en USB. J’ai activé la mise en veille au bout de 10 minutes.
Ce que je constate, c’est que:
- si je redémarre le server à distance via le compagnon ou via l’interface embarqué
- que le disque dur connecté en USB est en veille à ce moment là
ALORS:
- le disque dur n’est plus énuméré

Ce qui est plutôt très gênant si on a une mini4k (plus d’enregistrement possible, plus de synchronisation de photos, etc.).

Un contournement consiste à redémarrer 2 fois de suite le server, car le premier démarrage fait quitter la veille au disque dur (surement lié au bug suivant http://dev.freebox.fr/bugs/task/19056 ).

3350520/12/2020AnomalieNon triéTousEn attente de réponsePerte des Baux Statiques et DSN a chaque redémarrage du... Task Description

Bonjour,

À chaque reboot du Freebox Server, les baux statiques déclarés dans Freebox OS (version 4.2) sont systématiquement perdus, ainsi que les serveurs DSN distribués par DHCP.

Cordialement.

2150110/05/2017AnomalieDECTTousNouveauPerte de tonalité DECT Task Description

Depuis la mise à jour 3.4.1, mes deux combinés Siemens Gigacet C2 perdent la tonalité d’une façon aléatoire. Je ne peux pas dans ce cas recevoir ou passer les appels. Seul reboot de la freebox serveur resoud le problème temporairement. Les modes eco et eco+ sont désactivés. De plus, depuis cette MaJ la freebox serveur affiche “unknown” dans Combinés associés ⇒ modèle tandis qu’avant l’affichage était siemens_gigaset. J’ai fait plusieurs fois suppression des combinés puis association mais le résultat est toujours le même.

3712711/10/2022AnomalieAgrégation 4GTousNouveauPerte de service avec 4G active Freebox Delta Task Description

Bonjour,

Je constate aléatoirement une perte de service de ma freebox delta en VDSL, sans passage en étape 2. L’heure est bien visible, et la synchro est encore effective dans l’interface de la freebox (uniquement accesible via 192.168.1.254 quand les services sont down).

Je n’ai pas reboot la freebox pour le moment, la dernière coupure à eu lieu ce matin entre 8h26 et 8h31, la TV, la téléphonie et le web sont down.

J’ai effectué comme test : retrait de mon routeur, retour à la configuration de base, avoir un seul périphérique connecté, rien y fait.

Les conditions ou ça se déroule : fort download ou par HTTP ou par flux TV via MyCanal/OQEE/Molotov. En FTP aucun problème.

Cela ressemble au bug de l’année dernière en VDSL, en cas de forte sollicitation de l’upload genre pour onedrive ou autre, la freebox perdait les services aléatoirement. Le bug avait été résolu.

voici l’adresse mac de la freebox : 20:66:CF:1D:B2:6C
numéro de série : 385502J222705726

Si besoin pour les équipes dev pour monitorer la freebox, j’accorde aux équipes Free une surveillance de ma freebox. Vu que ça pose problème depuis le RGPD.

Je suis dispo si besoin

Merci !

3277314/10/2020AnomalieNon triéTousNouveauPerte de réseau de 10 sec régulièrement Task Description

Bonjour

Je ne sais pas quel titre donner à mon problème car il est assez spécial quand je compare ça aux autres problèmes

J’ai migré vers la Freebox Delta Pop depuis 2 semaines, et je connais ce problème depuis la migration, que je n’avais pas auparavant. Je disposais de la Freebox V6 en Fibre 1Gbps, désormais avec la migration vers la nouvelle box, je suis passé en Fibre 10Gbps. Pour information, je suis dans un immeuble neuf de 1 an, donc armoire internet neuve.

Mon problème c’est que je suis victime d’une coupure de réseau d’environ 10 secondes, c’est environ toutes lez 1-2 heures... je joue souvent au jeux vidéos, et lorsque je suis en partie en ligne, je remarque une perte d’internet, et par la suite je suis déconnecté de ma session jeu vidéo en ligne... à chaque fois que je remarque cette coupure, je me presse d’aller sur mon téléphone pour naviguer sur internet, et il m’est impossible de naviguer... ma PS4 est en ethernet, et mon tel en wifi.... donc le soucis ne vient pas du wifi ou ethernet.. également ma copine au même moment que ma deconnexion, la freebox tv est déconnectée d’internet... mais sur l’application freebox serveur, il n’y a rien, aucun historique, aucune déconnexion.... c’est plutôt une chute de débit énorme, avec un gros ralentissement très très faible, qui amène à une déconnexion!

Je pense que le soucis et soit de la nouvelle freebox, ou de l’instabilité du Fibre 10Gbps

image.noelshack.comfichiers20204231602667172-69c13a14-8b85-4bd0-9004-3c0ea02312ea.jpg

Merci d’avance

3512730/06/2021AnomalieNAT (redirections, DMZ)TousNouveauPerte de redirections de ports lors de la MAJ 4.4.0 Task Description

Freebox DELTA
Sur l'ensemble de mes redirections, la règle sur le port 21 a sauté, pas les autres. J'ai du (et j'ai pu) la recréer sans probleme.

(Surement en rapport avec la tâche FS#34980, mais je ne peux me résoudre à répondre à quelque chose d'aussi peu constructif).

3586427/10/2021AnomalieWANTousNouveauPerte de ping sur les serveurs de Toulouse Task Description

Bonjour

Je rencontre en Jeux des pertes de pings (2 consécutifs) toutes les 5 mins.
Un ping de www.google.fr -t me montre cette récurrence.
Que ce soit en WIFI avec un tel sous Android ou un PC en filaire en W10 / W11 c'est pareil.
L'assistance ne voit rien sur ma Box (Delta) –> Normal cela ne vient pas de la Box.

WinMTR me fait remonter des pertes de paquets sur les serveurs de Toulouse

Que faut il faire pour escalader la problematique Jeux ? Un voisin sur Orange qui joue au même Jeux que moi (D2R) n'a pas ce soucis.

ex :

Réponse de 216.58.214.163 : octets=32 temps=18 ms TTL=117
Réponse de 216.58.214.163 : octets=32 temps=18 ms TTL=117
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Réponse de 216.58.214.163 : octets=32 temps=17 ms TTL=117
Réponse de 216.58.214.163 : octets=32 temps=17 ms TTL=117
Réponse de 216.58.214.163 : octets=32 temps=18 ms TTL=117

WinMTR statistics
Host - % Sent Recv Best Avrg Wrst Last
————————————————————————————
FREEBOX_SERVER - 0 1501 1501 0 0 0 0
194.149.169.133 - 10 1084 977 16 34 414 17
194.149.166.13 - 1 1464 1454 16 24 319 18
194.149.166.62 - 1 1464 1454 16 24 324 21
72.14.211.26 - 1 1456 1444 16 24 224 20
108.170.244.161 - 1 1464 1454 16 24 322 22
216.239.48.1 - 1 1452 1439 16 22 398 17
par10s42-in-f3.1e100.net - 1 1460 1449 16 24 321 17
|||
3138727/07/2020AnomalieNon triéTousNouveauPerte de paquets port sfp+ Task Description

Bonjour

depuis la mise à jour de la freebox delta en 4.2.X, je constate des pertes de paquets sur le port SFP+ de l’ordre de 1-2% (et ce en pinguant un équipement du réseau local connecté via un DAC) (cf tâche https://dev.freebox.fr/bugs/task/31316)

A noter que malgré la correction du firmware 4.2.2, l’affichage du débit du lien SFP+ est toujours bloqué à 1Gbit dans le switch ⇒ configuration

3040320/04/2020AnomalieNon triéTousNouveauPerte de navigation lorsque tache de téléchargement tor... Task Description

Bonjour, J’ai un soucis depuis plusieurs jours/mois. Globalement dès que l’upload monte un peux (sauvegarde sur le cloud, transfert de gros fichiers en FTP ou SSH ou...) je perds la connexion internet sur l’ensemble de mes appareils. Pas besoin de redémarrer la Freebox, Je débranche / rebranche le câble DSL pour reforcer la Synchro. Freebox révolution version logiciel 4.0.7.

2111629/01/2017AnomalieDECTTousNouveauPerte de liaison entre Freebox Server et combinés DECT ... Task Description

Bonjour,

Mes deux combinés DECT GIGASET (E560HX et un ancien modèle) perdent régulièrement et simultanément la liaison DECT avec le Server (affichage “Pas de base” et “Base”), ceci plusieurs fois par minute. La liaison revient quelques secondes, puis se coupe etc...
L’utilisation de mes téléphones est pratiquement impossible. Toutefois quand la liaison se maintient, je peux consulter ma boite vocale, la ligne téléphonique fonctionne donc bien.

Quelques remarques:
- plusieurs essais avec un seul combiné associé à la fois: idem
- plusieurs essais après suppression et nouvelle association du combiné : idem
- aucune autre base DECT n’est en fonctionnement à proximité
- pas de cable telephone branché à l’arrière du server
- reboot du server : idem
- en face avant du server, parfois, affichage “Erreur” à la lecture du code PIN DECT, parfois le code s’affiche correctement.
- avec l’interface de gestion web Freebox, page Téléphonie/DECT, parfois impossible de charger les paramètres (”Erreur lors de la récupération de la configuration”)
- pas de fonction ECO ni ECO+ activée

J’ai appelé le SAV Free qui constate un problème sans pouvoir le résoudre et me renvoie vers vous...

Je compte donc sur votre aide :-)

PhG

3535104/08/2021AnomalieRéseau - WifiTousNouveauPerte de connexion wifi après utilisation ethernet 2.5G Task Description

Bonjour,

Je constate aujourd'hui un problème de connection Wifi suite à l'utilisation du port ethernet 2.5G.

En effet, je constate lors de la connection en ethernet une augmentation de la température de la jusqu'à devoir reboot la box.

Une capture de l'évolution de la température est disponible ici: https://imgur.com/a/iAA8Deo

3469929/04/2021AnomalieNon triéTousNouveauPerte de connectivité IPv6 sur périphériques connecté s... Task Description

Il y a peut être en lien avec la tache  FS#34697 

Suite à la mise en jour en 4.3.0, les périphériques réseaux connectés en ethernet perdent leurs adresses IPv6 au bout de quelques minutes suite au reboot.

Celà pose problème pour le player POP qui ne fonctionne pas sans IPv6

3207226/08/2020AnomalieLANTousNouveauperte de connection total lors de sollicitation importa... Task Description

Bonjour, j’ai vue que certains ont eux ce problème et pour certain cela a était résolu suite a une mise a jour mais moi depuis mon passage a la Freebox Delta + pop j’ai beaucoup de perte de connection , obligation de redémarrer le serveur pour retrouver internet, explication : si sur mon réseau local il y a une forte demande de débit ( 2 ou 3 connections via des service VOD Netflix, Amazon etc... + jeu en ligne en même temps ou téléchargement important genre un gros jeux ou gros fichier ) tout d’un coup nous n’avons plus aucune connexion , en wifi peut importe le périphérique plus rien, en ethernet idem... j’arrive a consulter Freebox OS et tout et indiquer comme OK , aucun problème détecter et ça indique connexion ok.... sur le server tout et ok, l’heure et afficher etc... mais a la maison personne n’a de connexion.... nous somme obliger de redémarrer le serveur donc pour retrouver internet

2019230/04/2016AnomalieDECTTousNouveauPerte de configuration eco DECT Task Description

Bonjour,

Ma FBX v6 “oublie” régulièrement l’activatino du mode ECO sur mes DECT.
Il est alors nécessaire de cocher la case de nouveau tous les quelques jours.

1911609/11/2015AnomalieNon triéTousNouveauPerte de configuration aprés chaque redémarrage Task Description

Bonjour,

Depuis le changement de ma Freebox suite à un orage, celle ci ne veut plus garder en mémoire la configuration DHCP, NAT, etc...
Tous les derniers réglages ont bien été effectués sur la Freebox directement et pas sur l’interface dans mon compte Free.
Il me faut donc reprendre tous les réglages à chaque fois.
Y’a t’il une astuce ?
Merci d’avance.

3075816/06/2020AnomalieWANTousNouveauPerte d'IPv4 après déconnexion/reconnexion Task Description

Je suis en FTTH, et lorsque ma freebox (V6)se déconnecte puis se reconnecte j’ai la connexion IPv6, la TV et le téléphone, mais pas IPv4.
Il semblerait que le tunnel IPv4 dans IPv6 ne remonte pas quand le lien revient.
Le seul moyen de le faire remonter est un reboot de la box

3674823/06/2022AnomalieNon triéTousNouveauPerte d'internet avec Wifi AC 5GHz carte Intel 9260 Task Description

Bonjour,

J'ai ouvert un précédent ticket concernant une étrange synchronisation RX/TX du WIFI.
J'ai procédé à un reset usine de la freebox POP et malheureusement cela a engendré un autre soucis.

Lors du passage en 160MHz, le WIFI (bande 5GHz) perd la connexion au bout d'un moment, du moins il est toujours sur le WIFI, mais plus aucun accès internet.
Pour retrouver l'accès je dois déconnecter / reconnecter mon PC au WIFI.

Cela ressemble étrangement à un précédent ticket (35654).

Mes pilotes Intel sont à jour: https://www.intel.com/content/www/us/en/download/19351/windows-10-and-windows-11-wi-fi-drivers-for-intel-wireless-adapters.html 35654

Merci d'avance de votre support.
Bien à vous

2258321/04/2018AnomalieDECTTousNouveauPerte aléatoire de la DECT avec firmware 3.5.2
2119227/02/2017AnomalieDiversTousNouveauPersonnalisation rDNS IPv4 impossible
2055306/08/2016ÉvolutionTéléchargementsTousNouveauPermettre l’utilisation de Téléchargements via HTTPS sa...
1887906/10/2015ÉvolutionConsole à distanceTousNouveaupermettre l'utilisation de Google Authenticator pour la...
2954129/12/2019ÉvolutionWANTousNouveauPermettre l'utilisation d'un téléphone android ou iPhon...
2213629/11/2017ÉvolutionInterface WebTousNouveauPermettre l'installation d'un autre navigateur (Chrome ...
1535018/07/2014ÉvolutionEnregistrementsTousNouveauPermettre l'enregistrement de plusieurs épisodes d'une ...
3243615/09/2020ÉvolutionFreebox OSTousNouveauPermettre l'édition d'un certificat SSL sur domaine per...
2134606/04/2017ÉvolutionInterface WebTousNouveauPermettre l'activation d'une validation en deux étapes ...
1530616/07/2014ÉvolutionFreebox OSTousNouveauPermettre l'accès à des partages réseaux depuis l'explo...
2284116/09/2018ÉvolutionEnregistrementsTousNouveauPermettre de tronquer le début et la fin des enregistre...
2869621/10/2019ÉvolutionAPITousÀ investiguerPermettre de récupérer plus de 100 éléments via l'API
3726905/11/2022ÉvolutionFreebox OSTousNouveauPermettre de personnaliser le nom de domaine local sur ...
1956902/02/2016ÉvolutionConsole à distanceTousNouveauPermettre de demander un certificat Let's ecnrypt avec ...
1883629/09/2015ÉvolutionEnregistrementsTousNouveauPermettre d'enregistrer 2 flux en même temps sur Freebo...
1346816/10/2013ÉvolutionInterface WebTousNouveauPermettre d'afficher la taillle d'un dossier dans l'exp...
2126319/03/2017ÉvolutionClient VPNTousNouveauPermettre au client VPN d'inclure le trafic des machine...
1776001/07/2015ÉvolutionDiversTousNouveauPermetre le choix des protocoles xDSL et marge de bruit...
1293820/07/2013ÉvolutionLANTousNouveauPériphériques réseaux - Ajout d'un type "server"
1375625/11/2013ÉvolutionInterface WebTousNouveauPériphériques réseau : filtrer par type
1375525/11/2013ÉvolutionLANTousNouveauPériphériques réseau : ajout d'un type de périphérique ...
2249915/03/2018AnomalieDisques externesTousNouveauPeripherique USB non reconnu suite passage de 3.5.1 ver...
2243724/02/2018AnomalieNon triéTousNouveauperipherique absent
1489403/05/2014ÉvolutionFreebox OSTousNouveauPérenniser sa vie "numérique" grâce à Free !
3390330/01/2021AnomalieNon triéTousNouveauPb déconnexions intempestives et blocage etape 3 Freebo...
Showing tasks 501 - 550 of 2564 Page 11 of 52

Available keyboard shortcuts

Tasklist

Task Details

Task Editing