Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player Révolution (V6), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant la Freebox Mini 4K, vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Devialet (V7), vous pouvez le faire sur la page dédiée.
Pour les remarques concernant le Freebox Player Pop (V8), vous pouvez le sur la page dédiée.

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID  desc Opened Task Type Category Operating System Status Summary
3935719/04/2024ÉvolutionFreebox OSTousNouveauMettre à jour la base des constructeurs (MAC Address Ve... Task Description

Bonjour,
Pouvez vous mettre à jour la base des constructeurs (MAC Address Vendors) sur freebox OS, de nombreux appareils récents affichent (inconnu).

Merci d’avance.

3935619/04/2024AnomalieNon triéTousNouveauDurée conservation vidéos caméras sécurité Freebox Delt... Task Description

Bonjour,

Après recherche, je n’ai rien trouvé traitant ce sujet alors j’en ouvre un nouveau.

Tout d’abord, je souhaiterais connaître la règle actuelle de conservation des vidéos enregistrées par les caméras de sécurité (sont-elles supprimées au bout d’une certaine durée ? de la place sur le disque dur ? autre …?).

Ensuite, il serait intéressant de pouvoir conserver les vidéos sur une plus longue période qu’actuellement car il semble qu’on n’a pas plus de 24 heures d’historique (à confirmer). L’idéal serait que l’on puisse paramétrer cela sur la Freebox.

Merci,
Etienne

3935318/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauWifi catastrophique Task Description

Le wifi de la freebox ultra est une catastrophe. Impossible de se connecter dessus pour la plus part des appareils, Smart TV samsung, lave linge connecté, four connecté, robot cuisine connecté …

J'ai du paramétré le wifi en séparé et la certain appareils arrivent a ce connecté après les avoir redémarré 15 fois et redémarré la box 15 fois.
Et si par malheur, il se déconnecte ou on redemarre la box .. tout les appareils se re déconnecte et impossible de les connecter, il faut re commencé les 15 reboot jusqu'à connexion.

Et certain appareil même après 15 reboot ils n'arrivent pas à ce connecter.

Free a mis le paquet sur le Wifi 7 ( a peine 1% des appareils) mais à complétement flingué le wifi 5 et 6.

même mon Galaxy z fold 5 est devenu fou avec le wifi.

Et quand j'appel le SAV de free, on me sort des absurdités délirante.

3935117/04/2024AnomalieNon triéTousNouveauTahoma box - connectivité instable Task Description

Ma tahoma box est relié à un switch, lui même relié a la Freebox ultra.

Chaque jour, la box pert sa connectivité réseau et il est nécessaire de rebooter la tahoma box.

N’ayant pas access au logs de la Freebox, je ne peux que faire qq hypothèses.

En même temps, je constate que d’autres perdent leur connection ( mais la récupère )
J’ai l’impression que la delta reboot la partie réseau (hub)

Comment pourrait on diagnostiquer ?

Pour un info, ce setup marchait depuis des années avec la Freebox révolution .

3934817/04/2024AnomalieMatérielFreebox V9 (Ultra)NouveauProbleme de plantage machine, freeze .. et blocage inte... Task Description

Bonjour,

J’ai besoin de votre aide.
J’ai une ultra des ca sortie, contre une delta qui fonctionnait parfaitement.

Depuis pas mal de galère, et votre service 3244 ne comprenne pas vraiment ou alors je suis trop idiot.

Ma box se fige, (et non celui de la BOX TV mdr..) on parle bien de la ULTRA, mais faut expliquer longuement.
Elle me fait un écran noir total, plus d’accès à rien avec les flèches a coté. Le voyant est blanc devant. Donc plus accès à mon réseau (INtra / Web / Wifi).
Quand je la débranche et rebranche ca repart.
Alors on me dit qu’on m’envois un technicien pour tester la ligne (Fibre)… J’ai du mal a concevoir ce type de panne, et moi faire venir un technicien quand tout fonctionne je sais pas trop ce qu’il va me dire.. Mais bon.. Pourquoi pas…

De plus quand elle redémarre j’ai regardé son statu, et la je vois quand même que le ventilateur fait des pas de vitesse assez dingue et bizarre.. Normal ou pas ca je ne sais pas dire :) en tout cas je l’ai déplacé dans plusieurs pièces suivant température histoire de voir, et ce n’est pas ca.
J’ai défait le NVME aussi pour voir, et non plus…

Bref, depuis que j’ai cette box, c’est génial la vitesse 10GBit, le 2.5 en switch, ca fonctionne mais quand elle plante cela me met en rade toute ma domotique et je passe du temps a resynchroniser tout…

Si vous voulez plus d’explication pas de soucis contactez moi si vous voulez :)
Cordialement
Romuald
(fbx31403779)

3934717/04/2024AnomalieNon triéFreebox Server V7 (Delta)Nouveauprobleme plex avec freebox delta Task Description

Bonjour,

Du jour au lendemain sans modifier quoi que ce soit sur ma box ou sur Plex, je ne peux plus lire aucun films et j’ai le message “ce serveur n’est pas assez puissant pour convertir la vidéo " ou “la connexion a échoué. le transcodeur c’est arrêté en raison d’une erreur.”

J’ai le problème sur n’importe quel films et je ne peut meme plus visualiser mes photos. J’ai fait un hard reboot de la delta et testé une ancienne vm plex ,mais toujours le meme probleme.
Si quelqu’un peut m’aider a trouver une solution !

3934015/04/2024ÉvolutionFreebox OSFreebox V9 (Ultra)NouveauLeds activité ethernet Task Description

Bonjour,

Serait-il possible d’intégrer une option permettant de désactiver les leds des ports ethernet? Ma box est à proximité de la télévision et quand nous regardons un film dans le noir, c’est desagréable de voir les clignotements sur le mur.

D’avance merci.

3933915/04/2024AnomalieNon triéFreebox V9 (Ultra)NouveauGestionnaire de téléchargements - Non connecté Task Description

Bonjour,
J’ai ajouté un NVME Corsair MP600 GS la semaine dernière avec succès.

Je voulais tester le gestionnaire de téléchargements de la Freebox, mais il ne se passe rien. J’ajoute des téléchargements via HTTPS mais ils restent en attente.

La partie inférieure gauche de la fenêtre de téléchargements affiche le message Non connecté en rouge.

J’ai vérifié que le gestionnaire de téléchargements est correctement configuré pour sauvegarder les fichiers au bon endroit sur le NVME (/nvme1/Téléchargements).

Les URLs sont valides car j’arrive à télécharger les fichiers depuis mon PC Linux avec wget.

J’arrive bien à envoyer et lire des fichiers vers la Freebox avec l’Explorateur de fichiers.

J’ai redémarré la box 2-3 fois, sans succès. La gestionnaire de téléchargements continue d’afficher le message Non connecté.

Une idée sur la cause de ce problème ?

Merci.

3933715/04/2024AnomalieMatérielFreebox Server V7 (Delta)NouveauRaid 5 HS Task Description

Bonjour,

J’ai créé un RAID 5 sur ma freebox Delta.

Formidable, j’ai mis toutes mes photos qui trainaient un peu partout pour tout y ranger et nettoyer mes disques durs.

La solution semblait fiable, puis au bout de quelques jour “d’utilisation”, j’ai constaté que je ne pouvais plus accéder à mon RAID à cause d’un disque défaillant.
Qu’à cela tienne, j’ai contrôlé le disque qui a cessé de fonctionné (curieusement) rapidement et il était bien HS.

J’ai donc changé de disque dur avec un disque que j’ai contrôlé avant de l’insérer dans ma freebox.

Le disque s’est synchronisé dans le RAID, je me suis dit formidable, ça marche je vais récupérer mes photos.
Et là, le RAID se remonte avec 3 disques actifs en bon état selon les informations remontées par la freebox. Pourtant, impossible de naviguer dans les dossiers du fameux RAID.

Au bout de quelques jours et quelques tentatives de redémarrage, j’appelle le service technico-commercial de free.
Ce n’est soi-disant pas la faute de la freebox, mais celle des fabriquants de “disques durs”, j’aurai du acheté mes disques chez Free (qui pourtant ne vend pas de disque dur).

Aujourd’hui, je coupe ma box, change de port SATA les disques juste au cas où et redémarre. Erreur monumentale… Ma box m’indique à présent que deux de mes trois disques sont défaillants dont le disque neuf que j’ai contrôlé avant insertion dans la box.

Ma freebox a donc détruit 15 ans d’archives photographiques et 3 disques durs. Le service technico commercial affirme que ce n’est pas du ressort de Free.

Je refuse d’y croire, la box a soit détruit mes disque durs ou n’est pas capable de remonter un RAID correctement.

Les disques ne peuvent pas être mis en cause avant que Free soit en mesure de prouver l’inverse (disques toshiba avec des numéros de séries différents achetés chez des vendeurs différents).

J’ai besoin de vrais messages d’erreurs et d’une vraie explication au problème.
Et j’ai surtout besoin d’une vrai solution pour récupérer mes données. J’ai bien compris par la douloureuse que le système RAID de ma freebox ne vaut rien. Mais je refuse de perdre toutes ces données à cause de ce matériel qui se vante d’être si génial…

Pensez à terme à retirer cette fonctionnalité qui ne fait aucun sans au vu des problèmes qui peuvent arrivé avec ce système que nous ne pouvons ni monitoré, ni piloté ni rien d’autre que de voir un simple message “erreur”.

3933615/04/2024AnomalieLANFreebox V9 (Ultra)NouveauConnexion 2.5G avec un adaptateur Solo 10G impossible Task Description

Bonjour,
Je vous donne mon retour utilisateur sur une connexion sur les ports 2.5G d’une Freebox Ultra, impossible de mettre en route la connexion 2.5G
avec un adaptateur SONNETECH SOLO 10G sur Mac OSX Sonoma 14.4.1 alors que tout fonctionne sans problème sur le port 2.5G d’une Freebox Pop.

La connexion en 1G fonctionne mais quand je modifie les paramètres d’autonégotiation des ports ethernet du Freebox Server en 2.5G la connexion se coupe.

J’ai testé tout ça sur tous les ports 2.5G de la Freebox Ultra et avec des câbles ethernet catégorie 7 en direct sans switch intermédiaire.

Pour info cette connexion 2.5G d’une Freebox Ultra sur Mac OSX Sonoma 14.4.1 fonctionne très bien maintenant mais avec un adaptateur Belkin Adaptateur USB-C vers Ethernet 2,5 Gbit/s.

Donc problème de compatibilité avec l’adaptateur SONNETECH SOLO 10G, bug à corriger je pense vu que la connexion 2.5G avec cette adaptateur fonctionne très bien avec une Freebox Pop.

Merci.

Cordialement,
Laurent

3933514/04/2024AnomalieMatérielFreebox V9 (Ultra)NouveauPlusieurs rebout par jour Task Description

Ma freebox ultra reboot a plusieurs reprise tous les jours je n’avais pas ce problème avant.

3933013/04/2024ÉvolutionFreebox OSFreebox V9 (Ultra)NouveauCacher activer/désactiver le WiFi sur la Ultra et la Po... Task Description

Bonjour,

En installant la Box Ultra, j’ai remarqué que n’importe qui pouvait désactiver ou activer le WiFi juste en appuyant physiquement sur le bouton de navigation qui se trouve au dessus du server.

J’ai réussi à cacher la clé WiFi via :
mafreebox.freebox.fr
Divers/Afficheur/Cacher la clé WiFi
→ celui ou celle qui vient chez moi et touche à la box ne peux pas se connecter sans mon accord.

MAIS ma fille a bien compris qu’il suffisait d’aller jusqu’au server et d’appuyer sur un bouton pour désactiver le WiFi dans la maison et de ce fait de mettre en Offline toutes mes caméras de surveillance.

Comment ?
1 premier appuie sur n’importe quelle flèche
puis 1 fois la flèche du bas
puis 1 fois la flèche de gauche
et le WiFi est désactivé !

Je ne peux pas cacher ou mettre hors de portée le server.

Je n’ai pas envie de désactiver le WiFi du server et de brancher en RJ45 un routeur WiFi sans interface physique qui fera le travail de la box.

Est ce que vous pouvez ajouter une option dans Freebox OS qui cache l’accès à l’activation/désactivation du WiFi ?
Du style :
mafreebox.freebox.fr
Divers/Afficheur/Cacher activer/désactiver le WiFi

Mon problème personnel peux se reproduire chez des professionnels :
- un employé qui désactive délibérément le WiFi pour empêcher ses collègues d’utiliser les tablettes et le TPE
- un employé qui désactive sans faire exprès en nettoyant la box ou en posant des objets dessus
- etc…

Merci de prendre au sérieux ma requête.

Cordialement.

3932712/04/2024ÉvolutionBridgeTousNouveauIPv6 : en effet, je veux un /60 Task Description

Oui, je pourrai même digérer l’idée de garder la freebox en mode bridge…(donnez vous un /56).
Mais sachez-le, en réalité, je veux mes seize /64. Pour mon router, pour mes LANs, VLANs, LAGGs…

Tôt ou tard un des opérateurs fera le pas.
Juste encore un peu de patience…

3932612/04/2024AnomalieFibreFreebox Server V8 (Pop)Nouveauproblème de débit fortement réduit après une panne. Task Description

Bonjour,
j’ai récément eu une panne freebox pop bloquée en étape 2 le 10 avril 2024 en soirée, j’ai pris contact avec l’assistance free qui m’a informé qu’il s’agissait d’un problème local général, le lendemain la connexion était revenu, cependant j’ai perdu mon débit montant max de 2.5Gbs. sur le port ethernet de la freebox pop.
pour information, je suis relié sur un port ethernet 2.5Gb/s sur le pc via un câble rj45 de cat6.

avant la panne je faisais des speedtest sur Nperf en moyenne a 2300Mb/s en down et 650Mb/s en up, après la panne je me retrouve à des test à 795Mb/s au mieux en down et 650Mb/s en up.

j’ai contacté l’assitance free sur what’s app qui me dit que la ligne est en cours d’observation sans plus de détails ni de délais sur un rétablissement de la situation.
j’ai refais des test le 12.04.24 dans l’après midi toujours pareil, la connexion stagne à 795Mb/s en down, j’utilise le serveur de test Free paris 40Gb/s ipv4.
j’ai refais un autre test sur le même serveur Free en ipv6 et là je me retrouve à 1800Mb/s.

j’ai refais plusieurs test sur d’autres serveurs et j’en arrive à la conclusion suivantes : mes tests de débit sur serveur Ipv4 sont bloqué à 750Mb/s au lieu des 2300Mb/s auparavent, sur les serveurs IPV6 j’arrive à monter jusqu’à 1800Mb/s au mieux.

quelqu’un aurait la solution ? le problème viens de chez Free ? ou est ce un problème chez moi ?

3932311/04/2024AnomalieBridgeFreebox V9 (Ultra)NouveauProblème d'attribution de l'IP publique à un routeur ex... Task Description

Bonsoir !

Depuis que je suis passé à l’Ultra, que j’utilise en mode “Bridge”, à chaque fois que je dois rebooter la box, ou qu’il y a une coupure, la liaison entre la box et le routeur ne se fait plus.

//[Failed]ER8411 failed to obtain the IP address for SFP+ WAN1 because IP-Address/Gateway conflict with IP-Address of another LAN/WAN ports (IP-Address=192.168.1.157, Mask=255.255.255.0, Gateway=192.168.1.254).//

Je dois soit patienter plusieurs minutes, dans le meilleur des cas, soit aller installer un autre cable (DAC Passif) de liaison Box⇐⇒Routeur, ce qui refait le lien Box⇐⇒Routeur. Ensuite je remet le cable usuel (AOC Actif) et ca marche aussi parfaitement.

//SFP+ WAN1: DHCP client getting IP succeeded. (IP-Address=82.*.*.*, Mask=255.255.255.0, Gateway=82.*.*.*)//

C’est extrêmement pénible, d’autant que je suis handicapé et que me déplacer est très difficile.

Je suis en train de tester un maximum de choses pour comprendre pourquoi je n’avais pas du tout ce probleme avec la Delta…

Mais je suis preneur de tout aide ou info ..

Merci par avance !

Stephan L.

3932211/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauWiFi non actif à l'étape 2 Task Description

Ma ligne fibre est coupée depuis une semaine (incident sur le PMZ toussa), donc ma box ne passe jamais au delà de l’étape 2 au démarrage.

Jusque là c’est normal, sauf que le WiFi n’est jamais initialisé. Donc non seulement je n’ai plus d’accès internet, mais je n’ai plus non plus de réseau local (80% de mes devices sont sans fil). Plus possible de piloter mon thermostat pourtant disponible sur le LAN, plus possible de diffuser de son sur mes enceintes etc etc.

Je ne peux pas non plus accéder à la box elle-même pour choper des infos de base sur son état.

J’aimerais donc que le Wi-Fi soit actif au démarrage, quel que soit l’état de la connexion côté fibre.

3932011/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauWIFI très instable Task Description

Bonjour
Le wifi de la box est très instable voir même déconnecte les appareils régulièrement. Je précise que j'ai séparé les réglage du 2.4ghz pour connecter une passerelle legrand. J'ai un switch dell pro et quelques serveurs derrière en RJ45. Pas de connexion sur le port USB de la freebox ultra. Sur mon ancienne révolution aucun soucis. Zéro tracas wifi ou réseau.
Les ordinateurs se connectent au wifi sans soucis sauf que la connexion est dite avec internet mais au final pas de connexion internet. J'obtiens bien une adresse ipV4 la passerelle par défaut est correcte. Mais un ping sur la box me dit défaillance générale alors que l'ordinateur est bien connecté. Il n'y a aucun accès à quoique ce soit. Les firewalls sont désactivés. Chose particulièrement étrange : j'ai un point d'accès tp-link connecté en wifi à cette même box (de manière très fluctuante) et quand je me connecte à travers ce point d'accès j'ai accès à tout le réseau.
Donc là je sèche. La prochaine étape sera un wireshark pour comprendre où vont mes paquets.
Auriez vous rencontrer déjà ce problème ?

3931810/04/2024AnomalieFibreTousNouveauPertes de connexion régulière à internet Task Description

Bonjour à tous, je rencontre un problème assez intriguant actuellement sur mon installation fibre.

Il m’arrive, à des intervalles aléatoires, a des fréquences aléatoires plus ou moins importantes, une sorte de perte de connexion de quelques secondes, je m’explique :

J’ai une installation relativement simple, les cartes réseaux 2 et 5GHz sont séparées, j’ai modifié les mots de passe wifi afin de déconnecter mes équipements, même avec un seul équipement connecté la panne est toujours là, reset de la box qui n’a rien donné. Je n’ai pas de VPN, pas de routeur supplémentaire actuellement connecté.

Pour décrire la panne :

Lorsque j’ouvre une page internet, il se peut qu’un message d’erreur de type :”DNS_PROBE_FINISHED_BAD_CONFIG” ou “DNS_PROBE_FINISHED_NXDOMAIN” apparaisse, en travaillant en ligne, si je souhaite sauvegarder un article de blog par exemple, au moment où je vais cliquer sur le bouton sauvegarder si la perte de connexion est effective alors, j’aurai une erreur et j’aurai perdu ma rédaction.
Pour donner un ordre d’idée, cette panne se produit plus d’une cinquantaine de fois par jour et varie en intensité selon les jours.

Certaines applications nécessitant (peut-être, c’est une supposition) une connexion plus stable que d’autres (style mac app store, Apple music battle net etc.. m’indiquent tout simplement que je n’ai pas accès à internet et les connexions se font de manière aléatoire après plusieurs tentatives, voir dizaines de tentatives. Par exemple ce soir, j’ai éssayé de jouer à un jeu vidéo sur ps5 : ping de 500 au lieu de 50 environ via cable ethernet, un test de rapidité sur fast.com par exemple donne une vitesse proche des 1gb/s.

Du côté de chez free tout est ok, aucune perte de connexion et la liaison avec la box est bonne.
Nous avons vérifier qu’aucun appareil n’ai une IP fixe et qu’aucun d’entre eux n’ai une la même IP qu’un autre.

Les appareils actuellement affectés sous panne sont : macbook pro 16 avec la dernière mise à jour wifi et LAN, macbook pro 13, macbook air et 2 iphone 11 pro max.

Après inspection des paramètres DNS, deux dns sont enregistrés de base : 192.168.1.1 et fd0f:ee:b0:1, après plusieurs tentatives, le technicien free a réussi à supprimer le deuxième dns sur un appareil, mais qui apparait tout de même sur tous les appareils dans les reglages wifi.

Que la connexion se fasse en wifi ou cable LAN ne modifie aucunement la panne. J’avais également des pertes de connexion avec mon précédent opérateur, (donc box internet fibre différente). Je suis équipé de cette fibre depuis plusieurs années, je n’ai ajouté aucun nouvel équipement entre temps, la connexion s’est vraiment dégradée du jour au lendemain sans raison apparente à ma connaissance.

Je ne sais vraiment pas quoi penser de cette panne. Je reçois une nouvelle freebox delta demain en espérant une résolution, actuellement ce jour le nombre de déconnexions et la qualité de la navigation était plus que médiocre avec des pertes de connexion très régulière.

3931710/04/2024AnomalieWiFiFreebox V9 (Ultra)Nouveaudébit faible wifi 5ghz bande basse Task Description

Bonjour,

J’ai remarqué que le débit en 5ghz sur les canaux en bande basse (canaux 36 à 64) est toujours pas terrible, environ 150Mbps symetrique en 80 MHZ car j’ai un repeteur wifi 7.
pas de soucis en 6ghz ou en 5ghz bande haute

je détecte qu’une seul autre box sur les bande basse à -84dB et les graphs d’occupation wifi sont très propres.

une idée ?
merci !

3931510/04/2024AnomalieWiFiFreebox V9 (Ultra)Nouveau6ghz wifi 7 débit et ping lent et faible Task Description

Depuis la 4.8.8 la bande 6gz à 3 mètre de la box et un iphone 15 Pro Max donne 34 de ping 53Mbps en download et 387Mbps en upload quand normalement j’ai 1300/1400 en download et 1000/1100 en upload.

Est ce la box qui a son wifi en panne ou le firmware qui est problématique

Je précise que j’ai redémarrer plusieurs fois la box et l’iphone

Qu’actuellement la bande est paramétrée séparément des 5 et 2.4 et que j’ai refais les tests avec et sans séparation d’avec les autres bandes et dans ce cas le wifi est plus lent pour les appareils qui se connectent sur la bande 5ghz.

Y a t il d’autres personnes qui ont ce problème ?

3931410/04/2024AnomalieTéléphonieFreebox V9 (Ultra)NouveauDTMF entrants non reconnus Freebox ULTRA Task Description

Bonjour,

Je signale que les signaux DTMF ne sont pas reconnus par la Freebox ULTRA.
Merci aux développeurs de corriger cela.
Sur la Delta, lors de sa sortie, le problème était idem. Cela avait été corrigé en augmentant le volume réception dans l'interface Freebox : "Téléphonie" puis "Filaire" et déplacement du curseur "Volume réception" à 25%. Ce n'est pas possible actuellement sur l'interface de la Freebox ULTRA.

Cordialement
Olivier

3931310/04/2024ÉvolutionVMTousNouveauAjout de l'OS Home assistant via le github Task Description

Bonjour.

Est-ce qu'il serait possible à l'image de jeedom, j'ajouter l'OS de Home Assistant ?
Il y a une version generic aarch 64 qui fonctionne plutôt pas mal depuis le github…

Merci pour votre travail :)

3931009/04/2024AnomalieLANTousNouveauFrames PAUSE mal supportés Task Description

Apres avoir débranché mon ordinateur du hub USB-C alimenté, le réseau local devient rapidement instable, les autres appareils sur le réseau perdent la connection a Internet.

Pour rétablir le réseau, je dois débrancher le cable RJ45 du hub, ou alors je change la configuration du port sur le switch via l’interface de la Freebox pour le réinitialiser (Automatique → half-duplex → Automatique).

Ref :
FS#38628 https://www.dell.com/community/en/conversations/latitude/wd19-dock-kills-local-network-when-laptop-is-turned-off/647f8a41f4ccf8a8dea13a80
https://jeffq.com/blog/the-ethernet-pause-frame

3930709/04/2024AnomalieWiFiFreebox V9 (Ultra)Nouveauwifi 7 et pixel 8 pro Task Description

Bonjour, mon téléphone portable Google Pixel 8 pro est bien reconnu avec le wifi de ma box ultra en 320 MHz, mais n’a absolument pas le débit prévu pour cette fréquence, il reste sur le débit du wifi 6e et non du wifi 7.
Pouvez-vous m’indiquer d’où vient le problème google ou free ?

3930208/04/2024AnomalieVMFreebox Server V7 (Delta)Nouveauinstallation impossible Task Description

bonjour j ai change de disque dur dans ma box delta réinstaller vm jeedom delta préinstalle mais héla après nombreux essais initialisation bloque a 55%

3930008/04/2024AnomalieFibreFreebox V9 (Ultra)Nouveau[FBX V9] Déconnection et perte de paquet avec l'ONT Pot...
3929807/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauCarte 6ghz
3929406/04/2024AnomalieNon triéFreebox V9 (Ultra)NouveauSFP+ DAC to DAC SFPP-PC06 de chez FS.com incompatible
3929306/04/2024ÉvolutionNon triéFreebox V9 (Ultra)NouveauA quand la possibilité de faire des speed test ( debit ...
3929105/04/2024AnomalieWANFreebox V9 (Ultra)NouveauBUG "Réponse au ping"
3929005/04/2024AnomalieFreebox OSFreebox Server V6 (Révolution)NouveauPerte des paramètres de la Freebox personnalisés
3928904/04/2024AnomalieNon triéFreebox V9 (Ultra)NouveauPerte du signal de ma Freebox ultra
3928604/04/2024AnomalieWiFiFreebox V9 (Ultra)Nouveaucanal secondaire wifi 2.4
3928303/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauWifi qui ne redémarre pas
3928003/04/2024AnomalieAPIFreebox Server V7 (Delta)NouveauAPI - Erreur message inconnu dans la documentation
3927701/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauFreebox Ultra probleme WIFI
3927501/04/2024AnomalieWiFiFreebox V9 (Ultra)NouveauDebit wifi instable freebox ultra
3927331/03/2024ÉvolutionInterface WebTousNouveauTest de vitesse intégré au Freebox OS
3927231/03/2024AnomalieNon triéFreebox V9 (Ultra)NouveauRebbot de la Freebox ULTRA si un SSD est installé
3926530/03/2024AnomalieNon triéTousNouveauLenteur et blocage de l' Apple Tv après reboot de la Fr...
3926029/03/2024AnomalieWiFiFreebox V9 (Ultra)NouveauPlantage wifi 2.4 Ghz sur Freebox Ultra avec repeteur W...
3925828/03/2024AnomalieMatérielFreebox V9 (Ultra)NouveauReboots de la box en continue
3925728/03/2024AnomalieFibreFreebox V9 (Ultra)NouveauDebit En Eternet très bas
3925528/03/2024ÉvolutionUSBFreebox V9 (Ultra)NouveauSupport d'une alimentation de secours externe (UPS/ASI)...
3925227/03/2024AnomalieFibreFreebox V9 (Ultra)Nouveaudébit montant très faible
3925127/03/2024AnomalieNon triéFreebox V9 (Ultra)NouveauTuner TNT usb Freebox Ultre
3925027/03/2024AnomalieNon triéFreebox V9 (Ultra)NouveauLien SFP+ cuivre pas maintenu lorsque la carte réseau e...
3924025/03/2024AnomalieNon triéFreebox V9 (Ultra)NouveauDébits NVME Bridés ?
3923925/03/2024AnomalieWiFiFreebox V9 (Ultra)NouveauLa limite à 32 périphériques sur la bande 2.4 du wifi, ...
3923624/03/2024ÉvolutionNon triéFreebox V9 (Ultra)NouveauPouvoir faire des mesures de debit directement sur l'é...
Showing tasks 101 - 150 of 2785 Page 3 of 56

Available keyboard shortcuts

Tasklist

Task Details

Task Editing