Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player, vous pouvez le faire sur la page dédiée

Pour les remarques concernant le Pack Sécurité ou la domotique, vous pouvez le faire sur smarthome.freebox.fr

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type  asc Category Operating System Status Summary
3719626/10/2022AnomalieFibreFreebox Server V7 (Delta)En cours de résolutionSignal : non détecté Task Description

Bonjour depuis la mise à jour 4.7.0 je rencontre un souci pas cohérent du tout.

Dans état de la connexion FTTH

sur Signal il m’indique non détecté hors ma connexion fonctionne

sur le panneau de la box il m’indique pareil, j’avoue ne pas comprendre pourquoi il m’indique non détecté si internet fonctionne …

niveau puissance reçue et transmise les valeurs n’ont pas bouger depuis que j’ai la delta et me semble correct aussi

s’agirait-il d’un bug ?

3447706/04/2021AnomalieFibreFreebox Server V7 (Delta)NouveauShadow ou GeForce Now inutilisable le soir Task Description

Bonjour,

Je me permets d’ouvrir un ticket ici comme une bouteille à la mer car mes 4 ou 5 appels vers la hotline n’ont eu de suite.

J’ai un problème très connu avec la fibre Free : mon ping augmente et mon débit réduit fortement le soir entre 21h et 23h (Certains diront peering...).
Ce qui provoque d’énormes lag rendant l’utilisation de Shadow impossible (ainsi que GeForce Now).

Comme demandé sur d’autres tickets à ce sujet, voici le traceroute vers mon Shadow :

Voici un petit graphique de stats donné par l’application Shadow :

Beaucoup disent qu’aucune solution n’existe si ce n’est de changer d’opérateur.
J’aime les services proposés par Free, ça m’embêterait de devoir quitter. Mais ça ne peut plus durer.

Je vous serais infiniment reconnaissant si vous parvenez à déceler et résoudre ce problème.

Bonne soirée.
Antoine

3332002/12/2020AnomalieNon triéTousNouveauShadow ne fonctionne pas avec la delta.je suis en FTTH. Task Description

Bonjour

Problème identique au(x) thread(s) fermés:
En ethernet:nok se fige .tourne a 2 fps.
En wifi temps de reaction énorme impossible de jouer en ligne.

Au niveau de Shadow c’est la seule box signalée dans leurs FAQ et je confirme que ce problème n’est pas règlé

Roundabouts possibles:
Changer de box mais
Je ne peu pas rétrograder d’abonnement car c’est l’offre la plus haute chez Free

Changer de fournisseur
Je ne souhaite pas changer de FAI ce j’ai un abonnement employé mon abo:FO19259778

Tous les réglages recommandes sont effectués mais vous pouvez vérifier.

3645506/03/2022AnomalieLANFreebox Server V7 (Delta)NouveauSFP+ vers SW QNAP mauvais débit en DL Task Description

Bonjour,

J'ai un switch QNAP avec 4 ports 10gb SFP+.
je vois que le débit en DL est quasi à 0.
Je suis en SFP + bi fibre 10km Skylane de la Delta vers le SW QNAP (j'ai aussi des SFP+ mono de la même marque).
Je suis en 1g du SW vers le PC par exemple :
Dl : 1 à 10 mbits max (1 mo/s en téléchargement local bien sur) et les rares fois ou je dépasse les 1m en DL je perds la nav et je suis obligé de reboot le server pour la retrouver.
Upload OK en revanche entre 500 mbits / 1 gbits

J'ai déjà contacté QNAP pour voir avec eux. Ils m'ont même fait un échange standard dans le doute… Idem avec le nouveau.
Mon LAN 10G et inutilisable depuis toujours. Le Server à déjà été changé aussi.
Je ne vois qu'un soucis logiciel.

Possible de regarder SVP ?

Merci

2513830/01/2019AnomalieLANFreebox Server V7 (Delta)NouveauSFP+ LAN 10GbaseT-FD mal reconnue Task Description

Bojour.

J’utilise un cable AOC-15M de chez fs.com ( ref: https://www.fs.com/fr/products/74612.html ) relié a un PC sous W10PRO à jour, avec une carte PCIe 8x Intel X520-DA2 ( drivers 4.1.143.0 du 03/10/2018 ).

Je suis en 10 Gbits full duplex.

la page http://mafreebox.freebox.fr/#Fbx.os.app.settings.Switch onglet statistiques donne des résultats aberrants en -1 pour tous les champs.

Ci joint captures d’écrans: https://nextcloud.rkn.ovh/index.php/s/eHEocnDxDfSp8mp

suivant les heures et les iperf de test, je tourne au alentours de 3 Gbits de moyenne. Loin des 8 Gbits théorique.

Je suis en FTTH 10G-EPON avec IP fullstack sur STA38

3597315/11/2021AnomalieLANTousNouveauSFP+ GBIC n'est plus reconnu Task Description

Bonjour,

j'utilisais depuis quelque jour des GBIC SFP+ HPE Ligent Photonic LTF8502-BC pour communiquer entre ma freebox Delta et mon switch 10 Gbps.

Tout fonctionnait parfaitement et d'un seul coup, plus rien côté box. J'ai vérifié la jarretière, je l'ai remplacé. j'ai bien vérifié que les fibres se croisaient et j'ai remplacé les deux GBICS des deux côtés. Niveau switch, pas de souci. J'ai bien les modules reconnus et je peux monter le lien avec d'autres équipement.

Mais côté Freebox, plus rien. J'ai juste l'info SPF inactif. Le reboot ne change rien.

Pourtant le module SFP+ s'allume bien rouge côté TX.

Une idée ?

Merci beaucoup

3189116/08/2020AnomalieLANFreebox Server V7 (Delta)NouveauSFP lan bloqué 1Gb Task Description

Bonjour,

j’avais remarqué des saturations sur mon Lan entre mes équipements et internet, lorsque par exemple j’avais en simultané mise à jour windows sur des Pc et mise à jour de jeux PC et consoles, même des vidéos youtube qui passe du 4k en 240p avec pertes de paquets. c’était plus lent qu’auparavant.
et récemment lors d’un téléchargement, je me suis retrouvé bridé à 110Mo/s sur mon Pc principal (carte réseau 10Gb), réseau switch 10Gb relié à la freebox Delta en SFP+ (passif) via connecteur 10Gtek.

j’étais alors en version 4.2.1 sur la delta. j’ai cherché est remarqué dans les paramètre de la freebox le blocage dans la rubrique Switch/ SfpLan : 1Gbit (non modifiable), j’avais toujours était en automatique, mais là c’est bloqué non modifiable.

j’ai redémarré la delta, je viens d’avoir la mise à jour 4.2.3, idem. j’ai fait un test nPerf : bloqué 1Gbits et des pertes de paquets indiqué par ce dernier.

www.higs.frimgforumsfreeaout2020sfp10gtek.jpg

3095414/07/2020AnomalieServeur VPNFreebox Server V7 (Delta)NouveauServuer VPN IKEv2 non fonctionnel depuis le réseau loca... Task Description

Bonjour,

Depuis la mise à jour 4.2.0, mon téléphone n’arrive plus à accéder au réseau une fois connecté au VPN IKEv2 s’il est connecté au réseau de la Freebox.

Infos techniques :
OS : Android 10 (MIUI 12.0.1)
Client VPN : StrongSwan 5.8.4

Cependant, cela marche sans soucis si je me connecte depuis un réseau externe (ex : 4G).

Là où cela me pose un souci, est qu’il s’agit d’un des seuls moyens que j’ai sous Android (en tous cas, la version embarquée avec mon téléphone) de forcer l’utilisation d’un serveur DNS (ex : Pi-Hole), certaines applications ne consommant pas celui fourni via DHCP.

Sachant que d’après mes tests, le protocole PPTP permet toujours cette utilisation, mais ne convient pas à mon cas d’usage car :
1. Il n’est plus à jour en termes de sécurité (mieux que rien)
2. Il gère plus difficilement le changement de réseau (là ou l’IKEv2 à MOBIKE)

Je peux fournir les logs de connexion côté téléphone si cela peut aider.

Merci d’avance.

3454214/04/2021AnomalieNon triéTousNouveauserveurs AWS Packet loss Task Description

Bonjour, je rencontre des soucis de connexion le soir, entre 18H40 et 23H40.
Je suis sur une freebox delta, version 4.2.10.

Le prbolème intervient à des horaires fixes, et uniquement sur certains serveurs : ceux d’amazon (Amazon Web Services)
Il se manifeste par des pertes de paquets, ping élevé. Mon test de débit n’a aucune anomalie, 15ms, 950 down, 660 up.
J’ai déjà fais part du problème à free, mais rien n’a changé depuis 2 mois.

Ping à essayer de votre côté :

ping dynamodb.eu-west-3.amazonaws.com
ping amazon.fr

15ms sur le premier en journée, 70 le soir.
28ms sur le second, 85 le soir.

Voilà un exemple de traceroute que j'ai le soir, sur fortnite, un ping correct, mais des pertes de packets incéssantes :

Détermination de l'itinéraire vers qosping-aws-eu-west-3.ol.epicgames.com [52.47.140.95]
avec un maximum de 30 sauts:

1    <1 ms    <1 ms    <1 ms  192.168.0.254 
2     *       15 ms    14 ms  194.149.169.53 
3     *        *        *     Délai d'attente de la demande dépassé
4    14 ms    14 ms    14 ms  99.83.88.180 
5     *        *        *     Délai d'attente de la demande dépassé.
6    14 ms    15 ms    15 ms  52.46.94.126 
7    15 ms    16 ms    20 ms  52.46.94.129 
8    15 ms    16 ms    15 ms  52.46.93.145 
9    15 ms    15 ms    15 ms  52.46.93.42 

10 * * * Délai d'attente de la demande dépassé.
11 *

J’ai tenté d’ouvrir certains ports, sans succès, je n’avais pas ce soucis en ADSL, mais visiblement il touche plus de 90% des abonnés, pour un usage quotidient on ne s’en rend pas compte, mais quand on joue en ligne comme moi, c’est insupportable.
Le problème n’intervient pas chez orange, sfr, bouygues ou autre FAI, uniquement chez free.
Les conseilers que j’ai en ligne ne m’aident pas, rien n’a changé…

A titre de comparaison, mon voisin chez orange à 5 de ping en jeu, quand moi j'ai 15, sur le même serveur… alors certes la différence est petite en journée, mais pour lui cela ne monte pas le soir…

2850606/10/2019AnomalieServeur VPNFreebox Server V7 (Delta)NouveauServeur VPN routé et Agrégation 4G Task Description

Il semblerai qu’il soit impossible de faire fonctionner le serveur VPN en mode routé quand l’agrégation 4G est activé.
Le client VPN se connecte bien au serveur, mais le trafic ne semble pas être routé aussi bien pour le trafic le réseau local que celui vers l’extérieure.
La même configuration marche avec l’agrégation 4G désactivé.
Un redémarrage de la box est nécessaire si l’on active/désactive la 4G pour que le routage fonctionne de nouveau avec le client VPN.

Configuration OpenVPN Serveur:

IPV4 activé
IPV6 désactivée
TCP activé

3706325/09/2022AnomalieServeur VPNFreebox Server V8 (Pop)NouveauServeur VPN ne fonctionne plus depuis la 4.6.4 Task Description

Bonjour,

je constate un dysfonctionnement du serveur VPN depuis la 4.6.4

je l’utilise avec le protocole IPsec IKEv2, et j’ai un domaine supplémentaire de configuré par défaut. les clients sont un Iphone 13 IOS 15.7, un Windows 10 64 bits, et un macbook air sous Big Sur 11.7. Seul le client sur macbook fonctionne encore. Ce qui est bizarre c’est que le mac fonctionne aussi même si je bascule par défaut sur un autre domaine dans la config du serveur pop.
Je dis ça car lorsque on change de domaine, dans les paramètres du serveur IPsec IKEv2 la configuration du champs serveur et Id.distant sont le nom de domaine par défaut (en générale votrenomdedomaine.freeboxos.fr ou l’autre domaine que vous avez rajouté.
Hors quel que soit le domaine par défaut, le client du mac se connecte alors que dans les paramètres je laisse votrenomdedomaine.freeboxos.fr pour le serveur et l’Id.distant même si sur le serveur je bascule sur l’autre domaine
Est ce que d’autre ont le même pb ?
Merci pour votre aide.

3616926/12/2021AnomalieServeur VPNFreebox Server Mini 4KNouveauServeur VPN injoignable Task Description

Bonjour,

Je cherche à accéder à mon réseau domestique depuis l'extérieur.
Idéalement je cherche à faire marcher le wireguard.
J'ai testé wireguard et le openvpn bridgé.
Aprsè avoir configuré/actiér utilisateur et serveur sur freebox os, je récupère les config des clients.

Aucune des deux configs openvpn ou wireguard ne fonctionne.
Dans les deux cas, l'adresse IP:port de ma freebox sont inaccessible ("network unreachable").
La conenxion fibre marche parfaitement et je peux pinguer l'IP de ma box.
Un nmap ne renvoit rien mais j'imagine que c'est normal (?).
Je vois bien le port openvpn dans les port entrant activé mais je ne vois pas le port Wireguard dans cet écran.
L'appli android arrive à se connecter au freebox os depuis la connexion 4G.

Je suis en connexion fibre IP partagé (Ports 0 à 16383).
J'ai testé différentes combinaisons de ports/MTU pour wireguard mais rien n'y fait.

J'ai testé Wireguard depuis linux et android. OpenVPN bridgé que depuis linux (pas de bridge sur android).
Dans les deux cas je suis passé par une connexion 4G chez un autre opérateur (réseau Orange) que FREE.

Je pourrais tester demain depuis une autre ADSL free pour éliminer la question du réseaux d'origine.
Mais bon je n'imagine pas que l'accès VPN soit réservé au réseau FREE.

Je suis preneur de toute aide me permettant de récupérer un accès VPN.

D'avance merci pour votre aide.

Paul

2826106/09/2019AnomalieServeur VPNFreebox Server V7 (Delta)NouveauServeur VPN IkeV2 Task Description

Bonjour,

Avec la freebox Delta, lorsque l’agrégation 4G est activée, et que l’on se connecte à distance au serveur VPN de lafreebox via un iphone par exemple, alors il est uniquement possible d’accéder à l’ip locale de la freebox (192.168.1.254 dans mon cas). Toute autre ip du réseau local est inaccessible.

Il suffit de désactiver l’agrégation 4G (pas de reboot nécessaire) pour que cela soit possible.

3230608/09/2020AnomalieServeur VPNFreebox Server V6 (Révolution)NouveauServeur VPN Task Description

Bonjour, Depuis longtemps j’utilise le Serveur VPN de la FBX pour me connecter depuis l’extérieur à mon réseau et ainsi avoir accès aux disques partagés sur ce réseau, y compris celui de la V6.
Or désormais si la connexion VPN s’établit en PPTP ou IPSEC IKEv2 il m’est impossible de “voir” mon réseau local derrière la FBX distante et ce que j’utilise un PC W10 ou un vieux W7. Précision utile j’ai bien coché le Client SMB 1.0/CIFS et décoché Suppression automatique de SMB 1.0/CIFS sur W10. Merci de prendre en compte ce problème très handicapant.

3667724/05/2022AnomalieNon triéFreebox Server V6 (Révolution)NouveauServeur VPN Task Description

Bonjour,
Suite changement du Freebox Serveur Revolution mis en service le 7/5/2022, (adresse MAC : F4:CA:E5:55:21:D5 - N° de sériie 688101L220906566) le serveur VPN ne fonctionne plus.
Il fonctionnait bien sur l'ancienne Freebox.
J'ai tout reconfiguré et tout fonctionne bien.
Mon nom de domaine est fleurot.freeboxos.fr et le certificat RSA est actif.
J'accède à la page de configuration sécurisée de la Freebox sur le port 15113
Sur mon iPhone SE3, le VPN se connecte bien et l'icône est bien affichée.
L'IP de connexion est 192.168.27.65 (bas de plage IP dynamique)
Mais, il n'y a aucun accès au réseau :
Pas d'accès internet sur aucun navigateur Safari, Firefox ou Chrome et pas d'accès au Mail sur l'iPhone (Ça fonctionne bien i le VPN n'est pas activé).
Que manque-t-il pour que ça fonctionne ?
Safari et les autres navigateurs sur mon iMac (Mojave) ne peuvent pas accéder à la page 192.168.27.65 [https://router-network.com/fr/ip/192-168-27-65]
Dans l'attente d'une réponse,

Cordialement,

NB : L'assistance free contactée auparavant m'a répondu :
Nous vous indiquons que cette demande relève d'un sujet hors support pour notre service.

Gérard Fleurot

2274502/07/2018AnomalieServeur VPNTousÀ investiguerServeur OpenVPN: génération des certificats serveur et ... Task Description

Bonjour,

Je viens de recréer la configuration serveur OpenVPN d’une Freebox Revolution.

En utilisant le client VPN TheGreenBow, je constate que les 2 certificats serveur et serveur CA sont bien différents, mais ils utilisent la même clef publique.
Ils ont aussi la même valeur pour le champ “Subject key identifier”.

Est-ce volontaire ? ou est-ce une erreur, ou mauvaise manip de ma part ?

Si c’est volontaire, ce n’est pas conforme. D’après la RFC 5280 paragraphe 4.2.1.2, le champ “Subject key identifier” est bien censé être unique pour chaque certificat, et il est effectivement calculé à partir du champ “subjectPublicKey”.

Je peux faire d’autres manips, ou donner plus d’information si besoin.

Avec mon ancienne configuration Serveur OpenVpn de la Freebox je n’avais pas constaté ce problème. Un utilisateur Freebox 4k + Client TheGreenBox nous a remonté aussi ce problème, que j’arrive donc maintenant à reproduire.

Merci,

Frederic Gloannec
TheGreenBow VPN.

2238009/02/2018AnomalieDSLTousNouveauserveur injoinable depuis free mais ok depuis bouygues ... Task Description

Bonjour,

J’ai un serveur derrière ma Freebox 0951911957 (78.213.220.34)
Ce serveur est accessible depuis mon téléphone en 3G/4G, puis une autre box Bouygues Telecom, depuis le réseau Orange.

Depuis un PC sur le réseau Bouygues Telecom

PS C:\Users\ticap> ping 78.213.220.34

Pinging 78.213.220.34 with 32 bytes of data:
Reply from 78.213.220.34: bytes=32 time=69ms TTL=56
Reply from 78.213.220.34: bytes=32 time=69ms TTL=56
Reply from 78.213.220.34: bytes=32 time=68ms TTL=56

Ping statistics for 78.213.220.34:
    Packets: Sent = 3, Received = 3, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
    Minimum = 68ms, Maximum = 69ms, Average = 68ms
Control-C
PS C:\Users\ticap> tracert 78.213.220.34

Tracing route to pdp39-1-78-213-220-34.fbx.proxad.net [78.213.220.34]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  bbox.lan [192.168.1.254]
  2     *        *        *     Request timed out.
  3    16 ms    16 ms    17 ms  be28.cbr01-ntr.net.bbox.fr [212.194.171.70]
  4     *       15 ms    15 ms  la42.rpt06-th2.net.bbox.fr [212.194.171.145]
  5     *        *        *     Request timed out.
  6    16 ms    22 ms    23 ms  p11-crs16-1-be1012.intf.routers.proxad.net [194.149.162.85]
  7    25 ms    25 ms    24 ms  dijon-9k-1-be2001.intf.routers.proxad.net [194.149.163.182]
  8    28 ms    26 ms    26 ms  213.228.52.36
  9    69 ms    71 ms    69 ms  pdp39-1-78-213-220-34.fbx.proxad.net [78.213.220.34]

Trace complete.
PS C:\Users\ticap>

Cependant, ce serveur n’est pas accessible depuis une autre freebox 0954244531 (82.241.64.176).

Depuis un PC derrière la freebox 0954244531

PS C:\Users\Windows 7> ping 78.213.220.34

Envoi d’une requête 'Ping'  78.213.220.34 avec 32 octets de données :
Réponse de 194.149.160.138 : Durée de vie TTL expirée lors du transit.
Réponse de 194.149.160.138 : Durée de vie TTL expirée lors du transit.
Réponse de 194.149.160.138 : Durée de vie TTL expirée lors du transit.

Statistiques Ping pour 78.213.220.34:
    Paquets : envoyés = 3, reçus = 3, perdus = 0 (perte 0%),
Ctrl+C
PS C:\Users\Windows 7> tracert 78.213.220.34

Détermination de l’itinéraire vers pdp39-1-78-213-220-34.fbx.proxad.net [78.213.220.34]
avec un maximum de 30 sauts :

  1     2 ms     2 ms     2 ms  FREEBOX [192.168.1.254]
  2     9 ms     9 ms     8 ms  tdv83-1-82-241-64-254.fbx.proxad.net [82.241.64.254]
  3     9 ms     8 ms     9 ms  78.254.7.62
  4    11 ms     9 ms    10 ms  tsm83-1-v902.intf.nra.proxad.net [78.254.254.106]
  5     9 ms     9 ms     9 ms  tga83-1-v900.intf.nra.proxad.net [78.254.254.110]
  6     9 ms     9 ms     9 ms  sol83-1-v902.intf.nra.proxad.net [78.254.254.114]
  7    10 ms    10 ms     9 ms  luc83-1-v900.intf.nra.proxad.net [78.254.254.118]
  8    10 ms     9 ms    10 ms  puget-49m-1-v902.intf.nra.proxad.net [78.254.254.122]
  9    12 ms    14 ms    14 ms  marseille-6k-1-v806.intf.routers.proxad.net [212.27.59.170]
 10    13 ms    12 ms    12 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 11    16 ms    16 ms    16 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 12    14 ms    15 ms    14 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 13    17 ms    18 ms    18 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 14    16 ms    17 ms    27 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 15    19 ms    18 ms    18 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 16    19 ms    20 ms    19 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 17    24 ms    22 ms    22 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 18    21 ms    20 ms    21 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 19    24 ms    22 ms    27 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 20    24 ms    24 ms    23 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 21    25 ms    26 ms    26 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 22    26 ms    25 ms    27 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 23    28 ms    30 ms    26 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 24    27 ms    27 ms    28 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 25    31 ms    30 ms    30 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 26    29 ms    31 ms    30 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 27    33 ms    33 ms    34 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 28    32 ms    34 ms    31 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]
 29    33 ms    34 ms    34 ms  marseille-crs8-1-be1006.intf.routers.proxad.net [194.149.160.137]
 30    34 ms    35 ms    34 ms  nice-9k-1-be1000.intf.routers.proxad.net [194.149.160.138]

Itinéraire déterminé.

Bug au niveau des tables de routage ?

Merci

2246306/03/2018AnomalieImpressionTousNouveauserveur impression Task Description

Bonjour,
depuis la version 3.5 (ou plutôt depuis l’échange de freebox serveur qui en a découlé), je n’arrive plus à utiliser le serveur d’impression depuis mon Mac alors que çà marche depuis un PC. Auparavant, tout fonctionnait bien. Kesako ? Problème connu ou pas ?
Merci d’avance
Vincent

3292527/10/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauServeur FTP: accès à distance ne fonctionne plus après ... Task Description

Bonjour,

Je me sert de la fonction NAS (deux disques de 2 To chacun en RAID 0) de ma Freebox Delta pour stocker des fichiers pour un media center et accède à ces fichiers via le FTP de la Freebox sur un serveur extérieur à mon réseau.

Ensuite je monte une partition sous linux avec curlftpfs me permettant de monter une partition de mes fichier sur mon serveur distant. Tout se passe pour le mieux j’arrive à y accéder, je peux supprimer comme ajouter des fichiers sans soucis. La connexion marche également avec FileZilla sur mon ordinateur qui n’est pas non plus sur le réseau local, jusqu’ici tout va bien la connexion FTP distante marche correctement.

24 heures après, impossible d’accéder au FTP distant que ce soit avec curlftpfs ou FileZilla sur des réseaux distants: la connexion s’établi bien mais le processus bloque sur “Retrieving directory listing...” avant de timeout:

Seul moyen pour refaire fonctionner le FTP distant: redémarrer la Freebox Delta.

Bien évidemment les ports d’entrées sont ouvert (37316 & 34376) et les identifiants utilisés sont corrects.

Je pense qu’il y a un problème avec le FTP de la Freebox. C’est assez ennuyant en sachant que le seul moyen d’accéder aux fichiers de la Freebox en extérieur du réseau c’est avec le FTP :/

3486817/05/2021AnomalieNon triéTousNouveauServeur Delta étape 3 toutes les 5 minutes.....températ... Task Description

Bonjour,

nouvel abonné (enfin, de retour après 1 an chez la concurrence), Free a récupéré ma ligne fibre et l'a activée hier.

Seulement, j'ai des déconnexions avec retour a l'étape 3 toutes les 5 minutes.

Après avoir cherché dans divers forums, la solution de mettre un ventilateur vers la freebox afin de la rafraichir à l'air d'être la seule solution efficace contre ce problème.

Les températures de la box ne sont pourtant pas très élevées (vers les 65°c) mais elle ne semble tout de même pas les supporter.

Un tech Free est passé ce jour, et n'a pu me commander qu'un échange de module ftth, bien que, comme moi, il est persuadé au vu de mon témoignage que le problème vient de la box.

Plein de gens sont dans mon cas en cherchant sur la toile, et il est dommage que Free soit si réticent à échanger le matériel.

Si un dev à d'autres pistes je suis preneur, mais le test du ventilateur met je pense clairement en évidence le problème.

Merci.

3473501/05/2021AnomalieNon triéFreebox Server V7 (Delta)NouveauServeur Delta en fin de vie Task Description

Je possède une Freebox Delta avec le Devialet, mon serveur commence à saturer, le WiFi diminue et commence à saturer trop régulièrement, le débit montant et descendant bloque à 300Mbs, des freezes et pixelisations apparaissent sur la TV et ce malgré le fait que le player soit en Ethernet.
Le module fibre a déjà été changé mais aucune modification.
Que faut-il faire pour obtenir ENFIN ( !!!!! ) le changement du serveur Delta pour récupérer les débits et services que j’avais il y a quelques mois !

Cordialement.

Arnaud VESSELLE

3009128/02/2020AnomalieImpressionFreebox Server V6 (Révolution)NouveauServeur d'impression non fonctionnel Task Description

Bonjour,
J’essaie en vain de faire marcher le serveur d’impression avec une imprimante USB branchée en USB sur le Freebox Server.
Les indications sur le site de Free ne sont plus à jour.
Freebox Revolution
Windows 10
Imprimante USB ML 1660 (pas wifi)

Après une première discussion avec le support de Free et recherche sur les forums, il semble que Windows 10 ne prenne plus en charge le partage SMB 1.0 (faille?). Du coup j’ai activé dans windows:

Partage d’imprimante activé sur Freebox OS Support de partage de fichiers SMB 1.0 / CIFS (Serveur + Client) activé sur Windows
Pilote imprimante installé

L’imprimante est visible dans l’explorateur sous \\FREEBOX_SERVER\ et elle apparaît comme “prête” à l’impression. Mais il ne se passe rien lorsque j’envoie un job dessus (Icone imprimante apparait brièvement avec 0 job en attente).

Avoir la possibilité d’utiliser une imprimante laser USB en imprimante réseau était une fonctionalité de la freebox que j’appréciais beaucoup. Pourquoi n’est-elle plus offerte?

Merci,

3469328/04/2021AnomalieNon triéTousNouveauServeur d'impression Freebox HS Task Description

Bonjour,

Le serveur d'impression ne fonctionne plus. C'est ennuyeux quand on a 4-5 PC dans une maison et une seule imprimante ! L'option est maintenant grisée dans Freebox OS et l'imprimante connectée en USB sur le serveur n'est plus visible :(

Merci de bien vouloir procéder à une mise à jour pour rétablir cette fonctionnalité très utile !! C'est quand même pénible de passer correcte à une version moins fonctionnelle :(

Merci pour votre aide.

2987502/02/2020AnomalieNon triéTousNouveauServeur d'impresion inactif avec Catalina Task Description

Avec un Mac sous OSX 10.15.3, Catalina, impossible d’imprimer via le serveur d’impression de la Freebox.
On peu contourner le pb d’accès aux disques en se connectant en afp: mais impossible d’imprimer via le serveur, ni comme sur Mojave en imprimante windows ni en imprimante IP.

3340910/12/2020AnomalieNon triéTousNouveauServer pop plus internet Task Description

bonjour

depuis la mise en place du serveur pop, j’ai aléatoirement sans aucune raison le blocage du serveur pop.

Du coup:

  • le réseau local fonctionne,
  • le ping fonctionne
  • le serveur interne fonctionne

  • Internet ne fonctionne plus
  • ping sur l’extérieur ne fonctionne plus
  • la télé “pop Player” ou autre (appleTV) ne fonctionne plus

——————————-

Solution reboot du serveur pop mais comme c’est aléatoire, ça devient vite gonflant

Avez vous une idée sur l’origine du pb et/ou un info pour me faire avancé ...

CDT

3694821/08/2022AnomalieNon triéFreebox Server V8 (Pop)NouveauServer Pop plante et reboot des dizaines de fois par jo...
3248219/09/2020AnomalieDSLTousNouveauServer avec heure affichée mais plus de connexion Inter...
3740527/11/2022AnomalieWiFiFreebox Server V7 (Delta)NouveauSelection de la bande 160 MHz sur la deuxième carte 5GH...
2754908/06/2019AnomalieTéléchargementsTousNouveauSeeds anormalement bas par le module "Téléchargements"
2109422/01/2017AnomalieTéléchargementsTousNouveauSeedbox torrent vers DD externe Freebox Revolution : Er...
2091822/11/2016AnomalieTéléchargementsTousNouveauSeedbox qui ne fonctionne plus
1850013/08/2015AnomalieTéléchargementsTousNouveauSeedbox ne tient pas compte des DNS
2249515/03/2018AnomalieTéléchargementsTousNouveauSeedbox inutilisable après ajout torrent depuis MaJ du ...
2052628/07/2016AnomalieFreebox OSTousNouveauSeedbox FreeboxOS grisée
1592617/10/2014AnomalieTéléchargementsTousNouveauSEEDBOX - Torrent bloque le téléchargement et le partag...
3666218/05/2022AnomalieWiFiTousNouveauSeconde carte Wifi eb démarrage constamment
1914012/11/2015AnomalieInterface WebTousNouveauscrolling intempestif quand rafraichissement
3678502/07/2022AnomalieEnregistrementsFreebox Server Mini 4KConfirméScroll en haut de page lors de l'affichage du message d...
3244316/09/2020AnomalieNon triéFreebox Server V6 (Révolution)NouveauSauvegarde Time Machine impossible
3730411/11/2022AnomalieFreebox OSFreebox Server V7 (Delta)NouveauSauvegarde RAID via l'app Freebox file
3523019/07/2021AnomalieDisques externesFreebox Server Mini 4KNouveausauvegarde d'un document modifié ne fonctionne plus
2134906/04/2017AnomalieMatérielTousNouveausaturation Disque interne Freebox
3695222/08/2022AnomalieVMTousNouveauSamba Share & Charset non reconnu
3586928/10/2021AnomalieLANFreebox Server V7 (Delta)NouveauRouteur Netgear RBR850 en mode AP bug complètement depu...
2099321/12/2016AnomalieServeur VPNTousNouveauRoutage VPN impossible :
3042322/04/2020AnomalieGénéralTousNouveauRoutage IPv6 mal configuré
3506017/06/2021AnomalieWANTousNouveauRoutage impossible des sites en IPv6 provenant de he.ne...
2121206/03/2017AnomalieNon triéTousNouveauReverse DNS non mis à jour suite au passage à la fibre
2288202/11/2018AnomalieNon triéTousNouveauReverse DNS non actif suite à migration ADSL => FTTH
2274603/07/2018AnomalieNon triéTousNouveauReverse DNS invalide suite à une migration fibre
Showing tasks 151 - 200 of 2201 Page 4 of 45

Available keyboard shortcuts

Tasklist

Task Details

Task Editing