Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player, vous pouvez le faire sur la page dédiée

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type  asc Category Operating System Status Summary
2935308/12/2019AnomalieFreebox OSTousNouveau[Tous les Freebox Server] Depuis la migration IPv6 du r... Task Description

Depuis la migration du réseau d’Iliad/Free/ProXad en IPv6, il est impossible de désactiver le Free Wifi “FreeWifi_secure” :
https://wifi.free.fr/ → IP Freebox inconnue

Ce problème existe pour tout le réseau (vDSL et fibre).

Je précise qu’il n’y a pas d’options pour activer ou désactiver le Free Wifi dans Freebox OS.

Ce dernier point est également pour la femtocell présente dans les Freebox Server Revolution et Mini 4K.

2955931/12/2019AnomalieTéléchargementsTousNouveauUpload quasi inexistant sur seedbox Task Description

Bonjour, je remarque que mes données sur seedbox ne se partagent presque pas. J’ai fais toutes les configurations sur les paramètres de la seedbox. J’ai une connexion vpn enregistré pour les téléchargements effectués avec la seedbox. Quand je lance un download je vois que le fichier se partage correctement toute la durée du download et une fois le dl terminé, l’upload s’arrête avec. Pour relancer l’ul je suspend les partages et les reprend. Là j’arrive à avoir une vitesse d’upload mais seulement quelques secondes, je vois la vitesse d’ul s’effondrait très rapidement et puis plus rien. J’ai remarqué sur l’interface téléchargement qu’au moment où je relance les fichiers de partage, je vois le nombre de pair diminuait (15 pair au moment de la relance puis en quelques seconde 1 ou 2 pair puis 0). Ce qui expliquerait la chute de ma vitesse d’upload. Pourquoi je n’arrive pas à garder mes pairs plus de quelques secondes? Pourquoi l’ul fonctionne seulement le temps du dl?

(J’ai essayé avec des connexions vpn différentes mais toujours le même problème)

Merci.

2975520/01/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauBlocage du Server Delta (Probablement à partir de 00H) ... Task Description

Bonjour,
Depuis quelques jours, aux alentours de 00heures, l’application Free du téléphone mobile se bloque. Et cela malgré un “arret” et un “redémarrage” du téléphone mobile (Un iphone XR en location chez Free avec la dernière mise à jour).
Après vérification, le problème vient du Server Delta (Et j’en suis presque sûr). Le seul moyen de remédier au problème, c’est de couper électriquement le Server et de le rebrancher environ 25 secondes après. Et le problème disparait (apparemment) pour 24 heures. Pour info, si on ne coupe pas électriquement le Server, mais que l’on veut le redémarrer par l’écran de TV (rubrique “Réglage”,”Système”, “Informations sur le Player et Server” “Server” “Voulez vous redémarrer le Server”. On arrive pas à redémarrer le Server. Il faut (absolument) couper “électriquement” le Server et le rebrancher. Svp, pouvez vous voir au problème (Je pense que cela vient de la dernière “Mise à Jour”, mais c’est à vérifier, je ne suis pas suffisamment technicien), Ce n’est pas catastrophique, mais c’est gênant. Entre autre, sur le plan sécurité, on ne peut plus aller (entre autre) dans la rubrique “Maison”.

2981626/01/2020AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauDebit ADSL + 4G en très forte baisse Task Description

Bonjour,

Depuis quelque temps, le fonctionnement de l’agrégation ADSL+4G Delta est devenue quasi-inoperationnelle voir gênante. Les valeurs RF de la 4G affichées dans l’interface de FB sont plutôt bonnes :
RSSI -63, RSRP -89, RSRQ -8. Je suis à 2.4 km de l’antenne Bramofam 31600 Eaunes, RNC / eNB 9086 / 409086, support ID 512163 (voir le site rncmobile). l’ID affiché dans la FB est 2081563DFE3E. Seule fréquence disponible sur l’antenne est 2600MHz.

Les débits en DL et UL sont minables. Lors d’un DL, l’agrégation 4G se met en marche, puis s’arrête, puis reprend... Le résultat : le débit ADSL + 4G largement plus faible que en ADSL seule. Démonstration avec # wget -4 http://test-debit.free.fr/1048576.rnd -O /dev/null
1. Le module 4G actif
... /dev/null 4%[> ] 41,40M 314KB/s

2. Le module 4G desactivé
... /dev/null 2%[ ] 27,41M 1,23MB/s

J’ai également testé en lançant plusieurs wget en simultané vers les sites différents depuis les différents équipement connectés en filaire 1Gbps (MacBook Pro, Raspberry Pi 4, Raspberry Pi 3.

Pour le le test (2) le résultat est cohérent, car le débit max ADSL affiché dans l’interface de la FB est 1.3 Mo/s
Si je débranche l’arrivé de la ligne ADSL, le débit de 4G tout seul reste très faible, de l’ordre de 100-200 Ko/s.

Pouvez vous me dire si le problème vient d’un de dernier firmware de la FB, de la saturation de l’antenne Free ou du matériel ?

Auparavant (tests de mois d’avril 2019) le débit DL mesuré par nperf.com montait à plus de 100mbps, UL 4O mbps, et celui mesuré avec wget jusqu’à 8Mo/s (64 mbps). Je peux éventuellement fournir les snapshots de ces mesures.
Le support Free par chat s’avère incompétent sur cette question technique.

Je précise que j’ai pris la FB Delta uniquement pour avoir des bons débits. Une question substantielle se pose donc : à quoi elle me sert ? Pourquoi je paye 49.99€ / mois et pourquoi j’ai payé presque 500 € pour la player donc je ne m’en sert quasiment pas (toute la domestique étant déjà faite, DIY).

Merci pour vos réponses !

2983428/01/2020AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauAgregation 4g ne se met déclenche pas tous le temps Task Description

Bonjour,
nouveau client delta je suis déçu par l’agrégation de la 4g de la delta pour la même chose faite des fois cela va marcher très bien jusqu’à 80 mega alors que mon adsl ne fait que 2 mega mais des fois rien ne s’enclenche.
Premier point:
Pourquoi ne pas balancer les 2 en même temps au lieu d’attendre le “déclic” de l adsl qui des fois ne déclic pas tous en gardant le quota des 250go une fois épuisé il ne resterai que l adsl.
Deuxième point:
Sauf erreur de ma part il n’y a pas de compteur pour le quota 4g pourquoi car à partir du moment où l’offre n’est pas illimité il devrait y en avoir un.
Actuellement l’offre n’apporte pas de plus comparer à une offre box full 4g du au dysfonctionnement de l’agrégation de la 4g

2985931/01/2020AnomalieLANFreebox Server V7 (Delta)NouveauNAS & Réseau Local : Taux de transferts faibles Task Description

Bonjour,

Freebox server : 4.1.5
Ethernet desc. (max) : 1 Gbit/s
Config : NAS en raid 10 avec 4 SSD

Les taux de transferts sont loin d’être à la hauteur de mes espérances :

- émission / réception de fichiers vers mon NAS : 25 Mo/s / 30 Mo/s max 40 Mo/s (wifi ET ethernet (RJ45))
- test de débits réseau local sur FreeOs : 30 Mo/s en réception.

Je ne parviens pas à trouver de solution pour améliorer ces taux de transferts.

D’autres personnes rencontreraient-elles ces soucis ? Ou alors est-ce que je suis dans la moyenne ? Ils me semblaient meilleurs avec la Révolution.

Merci par avance de votre aide / de vos retours.

2987502/02/2020AnomalieNon triéTousNouveauServeur d'impresion inactif avec Catalina Task Description

Avec un Mac sous OSX 10.15.3, Catalina, impossible d’imprimer via le serveur d’impression de la Freebox.
On peu contourner le pb d’accès aux disques en se connectant en afp: mais impossible d’imprimer via le serveur, ni comme sur Mojave en imprimante windows ni en imprimante IP.

2988403/02/2020AnomalieDECTFreebox Server V7 (Delta)NouveauProblème avec combiné Gigaset C530 Duo Task Description

Bonjour,
Je rencontre une problème avec mes combinés Gigaset, je n’arrive à associer qu’un seul combiné. Mais sur celui qui est correctement associé la base apparaît bien, mais les appels entrant ne fonctionne pas, aucunes sonneries sur le téléphone. Par contre il y a bien une tonalité au décrochement.
Merci

2989104/02/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauTéléchargement sur SeedBox inactif Task Description

Bonjour à tous (tes),

Mon problème est clair selon le titre.

En fait malgré mes recherches je n’arrive pas à confirmer si c’est un problème général ou un problème isolé.

Je ne peux absolument pas effectuer un téléchargement (quelconque) sur seedbox. à savoir que je dispose d’un disque dur Externe Toshiba 1To, USB 3.0, préformaté par moi même puis formaté via Freebox OS.

J’ai bien mes dossiers de créés, (À Télécharger, Téléchargements, Enregistrements ...), je peux copier/modifier/deplacer/lire mes fichiers

dans Freebox OS (et via mon player), j’ai bien choisi les bons dossiers pour le téléchargement et pour le dossier watch (à Télécharger)

Sauf que tout cela ne donne rien le lancement du téléchargement ne s’effectue jamais, que ce soit via URL, via fichier depuis Freebox OS ou en plaçant directement le fichier (torrent) dans le dossier watch (À Télécharger)

J’ai appelé le SAV 2fois, bon clairement vous comprenez pourquoi je fais le demande ici :-)

Je joins une capture.

Cordialement.

//ibb.co/Fw4x6Z4

2997612/02/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauBug total du Freebox Delta Server Task Description

Bonjour,

J’ai reçu ce matin une nouvelle Freebox en remplacement de celle d’avant qui avaient pas mal de bugs réseaux.
Sur la nouvelle, elle se fige complètement : plus de réseau filaire, plus de Wifi, et même l’écran d’affichage de l’heure se fige et les menus ne sont plus accessibles.
Le dysfonctionnement se déclenche lorsque je transfère à très haute vitesse (1 Gbps), des fichiers depuis mon ordinateur portable, connecté à un switch 10 Gbps, lui-même connecté au SFP+ du Server Delta, et que j’envoie tout ça sur le NAS interne de la Freebox !

Depuis que j’ai la nouvelle Box, plus possible de transférer des fichiers vers le NAS du Server Delta ou vers n’importe quel équipement connecté au switch 1 Gbps du Server Delta sans que tout plante. Le bug se déclenche en particulier quand les débits de transfert en réseau local deviennent très élevés (au-delà de 500 Mbps). Par ailleurs, si pendant le transfert j’ai l’idée de lancer dans le réseau un téléchargement à très haute vitesse (depuis Internet), le dysfonctionnement se déclenche encore plus vite.

Êtes-vous au courant de ce problème ?

Bien à vous,
Romain

3007025/02/2020AnomalieAgrégation 4GTousNouveauconnexion 4G se coupe Task Description

bonjour,

j’ai voulu retenter l’aventure avec cette fameuse aggregation 4G

j’ai donc effectué un test

ma connexion est ok pas de TV pas de telechargement en cours.

debits adsl ok etat 4G connecté et associé.

j’allume ma TV, je lance 7 telechargements simultanés

et a ce moment au lieu que la 4G prenne le relais je m’apperçoit que celle ci passe de connecté/associé a recherche de signal radio/ connecté...

je mets donc mes telechargements en pause et 2 minutes apres je reviens a l’etat connecté et associé....

3009128/02/2020AnomalieImpressionFreebox Server V6 (Révolution)NouveauServeur d'impression non fonctionnel Task Description

Bonjour,
J’essaie en vain de faire marcher le serveur d’impression avec une imprimante USB branchée en USB sur le Freebox Server.
Les indications sur le site de Free ne sont plus à jour.
Freebox Revolution
Windows 10
Imprimante USB ML 1660 (pas wifi)

Après une première discussion avec le support de Free et recherche sur les forums, il semble que Windows 10 ne prenne plus en charge le partage SMB 1.0 (faille?). Du coup j’ai activé dans windows:

Partage d’imprimante activé sur Freebox OS Support de partage de fichiers SMB 1.0 / CIFS (Serveur + Client) activé sur Windows
Pilote imprimante installé

L’imprimante est visible dans l’explorateur sous \\FREEBOX_SERVER\ et elle apparaît comme “prête” à l’impression. Mais il ne se passe rien lorsque j’envoie un job dessus (Icone imprimante apparait brièvement avec 0 job en attente).

Avoir la possibilité d’utiliser une imprimante laser USB en imprimante réseau était une fonctionalité de la freebox que j’appréciais beaucoup. Pourquoi n’est-elle plus offerte?

Merci,

3011001/03/2020AnomalieDisques externesFreebox Server V7 (Delta)NouveauImpossible de vérifier et réparer disques durs internes... Task Description

Bonjour, j’ai des erreurs de partitions sur mes 2 disques durs internes en raid 0 et impossible d’y faire une vérification et réparation. Message : Erreur...

Cdt.

3011201/03/2020AnomalieNon triéTousNouveauProblème Wifi 2,4 depuis la 4.1.6 Task Description

Bonjour,

Depuis la MAj 4.1.6 il semble y avoir un problème sur la bande 2,4Mhz.
Ayant une Delta depuis 10 jours.
Camera du pack n’arrive pas à faire l’appairage et les appareils en wifi 2,4Mhz n’arrivent pas à faire leurs connections au réseau Wifi, alors que pourtant, avant la 4.1.6 mes appareils en 2,4Mhz n’avaient pas le problème de bande.

Cordialement.

3012802/03/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauPerte navigation wifi 5G en limite de portée Task Description

Bonjour,

depuis la réception de la Freebox Delta, il y a quelques mois, je constate une perte de navigation sur tous mes équipements connectés aux cartes 5G lorsque l’un d’entre eux est en limite de portée

Les 3 cartes ont une configuration spécifique, actuellement la seconde carte 5G est désactivée

Lorsqu’un de mes équipements nomades (Samsung Galaxy S7 ou PC portable sous Windows 10) arrive en limite de portée de la carte wifi 5G : perte de la navigation/connexion à internet sur mes autres équipements (Google Home & Xiaomi Mibox S) pourtant situés dans la même pièce que le Server

Le fait de désactiver le wifi sur l’équipement nomade en limite de portée permet de récupérer immédiatement la connexion sur les autres appareils

Les équipements sur la carte 2.4G ou en ethernet ont toujours la navigation fonctionnelle

Tests effectués :

EAPOL1 ou 2 idem
Mettre une IP fixe sur les équipements nomades
Réinitialisation de la box via fbx OS idem
Canal auto ou fixe idem
Désactivation des canaux DFS
Test avec des largeurs de bande à 80 ou 160 Mhz
Déplacement de la box qui est actuellement à environ 1 mètre de hauteur

Quand j’avais encore les 2 cartes 5G actives, le fait d’arriver en limite de portée avec un équipement faisait perdre la connexion sur TOUS les équipements connectés aux réseaux wifi 5G (qu’ils soient sur la 1ère ou 2nde carte)

Le problème est facilement reproductible si besoin

Merci

3014104/03/2020AnomalieLANFreebox Server V7 (Delta)NouveauPertes de paquets en WiFi non résolues par patch 4.1.6 Task Description

Bonjour à tous.

Mon souci n’ayant pas été résolu par la mise à jour 4.1.6 je me permets de rouvrir une tâche.

Je dispose de deux PC connectés au réseau via des cartes WiFi ASUS AC68, via les réseaux 2.4 GHz ou 5 GHz (le problème est le même sur les deux bandes de fréquences). Je rencontre de manière systématique et ce depuis plusieurs mois les problèmes suivants :

  • Les téléchargements (type Steam, Origin, Battle.net, Rockstar Games...) sont hachés. Le débit vient, puis tombe a zéro pendant parfois plusieurs dizaines de secondes avant de reprendre brièvement à vitesse normale. Sur un téléchargement de 20-30 Go ces coupures ont lieu plusieurs dizaines de fois.
  • Les pages web voient leur chargement interrompu pendant plusieurs secondes de manière aléatoire (mis en évidence par le navigateur Vivaldi).
  • Sur les jeux en ligne, quels qu’ils soient : ma latence fluctue de manière très large, entre 15 ms (situation normale) et plusieurs secondes, ce de manière imprévisible. Comme vous vous en doutez, c’est très pénalisant sur des titres réclamant un minimum de réactivité.

J’ai pensé dans un premier temps que le problème pouvait venir du Wi-Fi, j’avais auparavant des cartes de gamme plus basse que j’ai remplacé par des cartes PCI-E ac1900 avec antennes externes. La force du signal sur mes deux machines est comprise entre -40dB et -65dB selon les mesures prises sur l’interface de la Freebox. Les liens TX/RX des deux machines sont compris entre 1170 Mb/s et 216.7 Mb/s

J’ai également pensé que pour les téléchargements, la “lenteur” de mes disques durs pouvait être une cause possible. Je les ai remplacés par des SSD NVMe Crucial P1, ce qui n’a rien arrangé.

A ce moment là, j’ai commencé à me dire que le problème ne venait pas forcément de mon matériel. Dernièrement, j’ai lancé plusieurs tests de pertes de paquet via l’outil WinMTR.

En simulant une activité semblable à celle de World of Warcraft (30 paquets d’environ 300 octets chacun par seconde), en direction des serveurs de Blizzard, voici les résultats que j’obtiens (mesure faite aujourd’hui entre 14h50 et 15h10)

imgur.commkdsjis.jpg

J’insiste sur le fait que les résultats sont identiques sur les deux machines (15 à 20 % de pertes de paquets au niveau de la Box, puis 3 à 5 % sur les deux premiers bonds situés dans l’infra Illiad), y compris donc sur celle se trouvant proche et sans obstacle de la box. Je n’ai pas testé en Ethernet, ne disposant pas de câbles suffisamment longs pour relier les machines à la Box. Je peux éventuellement déplacer une des deux tours près de la Box pour des essais en Ethernet si nécessaire.

Mon Freebox Server dispose du fameux firmware 4.1.6 censé résoudre ces problèmes.

A votre dispo pour des tests/infos complémentaires.

3020412/03/2020AnomalieLANFreebox Server V6 (Révolution)NouveauPasserelle par défaut IPv6 non transmise quand des DNS ... Task Description

Bonjour,

Le problème que j’observe est tout simple : dès lors que j’active l’option “Forcer l’utilisation de serveurs DNS IPv6 personnalisés”, tous mes appareils perdent la connectivité IPv6 parce que la Freebox ne leur envoie plus la configuration de gateway.

Lorsque j’active les DNS personnalisés (avec les IP ::ffff:d043:de7b et ::ffff:d043:dc7b de Cisco familyshield), mon ordinateur n’a plus de connexion IPv6 et retourne cette table de routage :

$ route -A inet6
Table de routage IPv6 du noyau
Destination                    Next Hop                   Flag Met Ref Use If
ip6-localhost/128              [::]                       U    256 1     0 lo
fe80::/64                      [::]                       U    100 1     0 enx000ec65cf90f
[::]/0                         [::]                       !n   -1  1     0 lo
ip6-localhost/128              [::]                       Un   0   8     0 lo
Tria/128                       [::]                       Un   0   3     0 enx000ec65cf90f
ip6-mcastprefix/8              [::]                       U    256 9     0 enx000ec65cf90f
[::]/0                         [::]                       !n   -1  1     0 lo

Dès que je désactive les IP personnalisées et que je déconnecte et reconnecte mon ordinateur au réseau, la connexion IPv6 passe parfaitement et la table de routage devient :

$ route -A inet6
Table de routage IPv6 du noyau
Destination                    Next Hop                   Flag Met Ref Use If
ip6-localhost/128              [::]                       U    256 2     0 lo
xxxx:xxx:xxx:xxxx::/64         [::]                       U    100 2     0 enx000ec65cf90f
fe80::/64                      [::]                       U    100 1     0 enx000ec65cf90f
[::]/0                         _gateway                   UG   20100 6     0 enx000ec65cf90f
ip6-localhost/128              [::]                       Un   0   9     0 lo
Tria/128                       [::]                       Un   0   2     0 enx000ec65cf90f
Tria/128                       [::]                       Un   0   4     0 enx000ec65cf90f
Tria/128                       [::]                       Un   0   3     0 enx000ec65cf90f
ip6-mcastprefix/8              [::]                       U    256 6     0 enx000ec65cf90f
[::]/0                         [::]                       !n   -1  1     0 lo

(j’ai masqué l’IPv6 ici évidemment, mais elle est correcte.)

Pourquoi changer la configuration des DNS me fait perdre de la configuration au niveau IP ?

3024717/03/2020AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauDebit 4G anormalement bas Task Description

Bonjour,
Depuis le 16 mars, j’ai une baisse très importante du débit 4G : réception 3781MB/s émission 6118MB/s ping 155ms, le tout en moyenne. La 4G s’active bien sur le panneau de contrôle avec réception en 2600 MHz et 1800 Mhz.
Si je fais le test avec un modem 4G Huawei et puce free voici les résultats : réception 31500MB/S émission 10220MB/S ping 54ms
J’ai fait un test en désactivant la 4G, et donc en ADSL voici les résultats : réception 3530MB/S émission 0.611MB/S ping 39.69ms
Vers minuit je retrouve un débit correct.
Je suis obligé de désactiver la 4G sur la box pour retrouver un débit stable et un ping correct.
L’antenne 4G, à 800m de mon domicile, émet avec un débit tout à fait normal testé par le modem HUAWEI et mon tel 4G.

3024817/03/2020AnomalieRéseauFreebox DeltaNouveauProblème agrégation 4G depuis dernière mise à jour Task Description

Bonjour !

Débit download bridé quand l’agrégation est activée, quand elle est désactivée le débit ADSL redevient normal.

Ralentissement de la navigation internet, les torrents et les téléchargements par navigateur ne bénéficient plus de la 4G et se retrouvent bridés malgré la désactivation de l’ipv6 (testé sur Firefox). Seuls les téléchargements Steam et certains Speedtest fonctionnent une fois sur deux avec l’agrégation.

L’upload n’est pas concerné par ce problème.

Problème apparu depuis la dernière MAJ 4.1.7

3026319/03/2020AnomalieAgrégation 4GTousNouveaumodule 4g baisse de débit Task Description

Bonjour

Depuis un grosse semaine j ai des grosse baisse de débit en fin d après midi du a l agrégation 4g si je la déconnecte tous vas bien a part la baisse de débit

3029223/03/2020AnomalieNon triéTousNouveauPB de download en 4G sur freebox delta Task Description

Bonjour,

Une petite présentation : je suis patosh, informaticien depuis une 20aine d’année , je ne suis pas spécialiste réseau ou DEV mais système. Voila.

Peut être est ce un pb connu mais j’aimerais avoir des informations. J’ai une freebox delta avec agrégation 4G. Tout pourrait être parfait au vue des informations de réception :
fréquence 2600 MHz RSSI -59 dBm
rsrp -85
rsrq -6

Mais voila je rencontre un soucis ... et uniquement de download !!! :
Suivant les tests j’ai des valeurs étranges :

- Download entre 4 et 5Mbps (sachant que j’ai entre 2 et 3.5 en adsl)
- Upload : entre 15 et 22Mbps (sachant que j’ai 0,4Mbps par l’adsl)

Bref, la 4G marche correctement en upload mais en download 2Mbps pas plus. (soit 200Ko/250ko)

Est ce que ce type de problème est connu ? Quelle est la marche a suivre sachant que j’ai déja fait un facetime avec un agent free qui m’a expliqué que lui ne traitait que l’adsl mais allait remonter le problème à l’équipe 4G et qu’il n’a pas voulu ouvrir de ticket car ce n’est une interruption de service.
Le technicien m’a expliqué que l’on allait reprendre contact avec moi mais je suis assez inquiet quant à l’issue de ce problème.

Ce problème a t il été recensé? Y a t il des pistes de résolution? Et si je ne m’adresse pas au bon endroit ou dois je m’adresser?

Merci d’avance,

Patosh47

3031228/03/2020AnomalieConsole à distanceFreebox Server V7 (Delta)Nouveauaccès distant FTP Task Description

Bonjour,
Je n’arrive pas à acceder à mes fichiers en FTP.
J’ai activé le service pourtant.
Que faire ?
Merci d’avance

3031328/03/2020AnomalieFreebox OSTousNouveauErreur lors de la récupération de la configuration Task Description

Bonjour,

Dans Freebox OS,
Lorsque je clique sur “Paramètres de la Freebox → Gestion des accès” le message “Erreur lors de la récupération de la configuration” apparaît.

Du coup, lorsque je coche la case “Activer l’authentification par mot de passe”, la nouvelle ligne “Adresse à utiliser pour l’accès distant” apparait mais à coté c’est vide, il n’y a pas d’adresse…

Bref, je n’arrive pas à avoir accès à Freebox OS sur un ordinateur distant.

Mac: 14:0C:76:65:41:7A

Merci

3031630/03/2020AnomalieNon triéTousNouveauAucune redirection de port ne fonctionne et DMZ inactiv... Task Description

Les redirections de ports ne fonctionnent plus.
Les équipements mis en DMZ (routeur ou PC) ne laissent rien entrer.
Port Forwarding tester utilisé: https://www.yougetsignal.com/tools/open-ports/ Tests effectués sur un routeur UBIQUITI EDGEROUTER LITE et 2 simples PC sous Windows 10 Firewall désactivé

3035212/04/2020AnomalieFibreFreebox Server V6 (Révolution)NouveauPerte de connexion en fibre sur dowload élevé Task Description

Bonjour,
depuis que je suis fibré, je me retrouve avec des déconnexions intempestives (surtout en wifi5ghz) malgré la connexion proche de la box (- de 4 mètres en direct).
La box ne desynchronise pas mais impossible de se reconnecter sur le wifi durant plusieurs minutes.
Cela arrive uniquement lors du download de gros volume (téléchargement de jeux par exemple).

3036015/04/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauImpossible de se connecter a une partie en ligne en éta...
3040320/04/2020AnomalieNon triéTousNouveauPerte de navigation lorsque tache de téléchargement tor...
3040420/04/2020AnomalieConsole à distanceFreebox Server Mini 4KNouveauAccès impossible depuis l'extérieur
3040820/04/2020AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauDysfonctionnement Agregation 4g ADSL Debit en baisse
3041020/04/2020AnomalieAPITousNouveauImpossible de se connecter via freebox compagnon
3041521/04/2020AnomalieEnregistrementsFreebox Server V6 (Révolution)NouveauEnregistrement HD+ impossible
3041821/04/2020AnomalieDSLFreebox Server V7 (Delta)NouveauProbleme Plex sur serveur distant
3042322/04/2020AnomalieGénéralTousNouveauRoutage IPv6 mal configuré
3042422/04/2020AnomalieWANTousNouveauEnregistrement DNS IPv6 et grand paquet IPv6 : NOK sur ...
3043023/04/2020AnomalieUPnP AVFreebox Server V6 (Révolution)NouveauFlux HD+ non présent dans la playlist dlna
3044824/04/2020AnomalieTéléchargementsFreebox Server V7 (Delta)Nouveautransmission remote : erreur lors de l'ajout du téléch...
3045825/04/2020AnomalieMatérielFreebox Server V7 (Delta)NouveauPerte des disques durs sur serveur - plus aucun accès a...
3047327/04/2020AnomalieFreebox OSFreebox Server V7 (Delta)NouveauProblème de connexion à distance sur Freebox server Del...
3048929/04/2020AnomalieTéléchargementsFreebox Server V7 (Delta)NouveauClient torrent de la Freebox qui rame
3051703/05/2020AnomalieNon triéFreebox Server V7 (Delta)NouveauPartages de fichiers sur Mac OS instable voir inacessib...
3052304/05/2020AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauAgrégation 4G - Perte de paquet massif déclenché par l'...
3053405/05/2020AnomalieNon triéTousNouveauBouquet TV plus visible en UPNP
3057011/05/2020AnomalieNon triéTousNouveauFreebox delta s Micro coupures wifi + filaire
3057712/05/2020AnomalieTélévisionFreebox Server V7 (Delta)NouveauLAG myCanal en IPv6 natif
3061118/05/2020AnomalieMatérielFreebox Server V7 (Delta)NouveauReboot fréquent de la Delta depuis la 4.1.8
3061318/05/2020AnomalieImpressionFreebox Server V7 (Delta)NouveauImpression via cable eternet.
3062019/05/2020AnomalieLANFreebox Server V7 (Delta)NouveauTaux de transferts Freebox Server
3063322/05/2020AnomalieDSLTousNouveauTraceroute timeout pour certains server (plusieurs abon...
3063723/05/2020AnomalieFreebox OSFreebox Server V7 (Delta)NouveauPlantage permanent de la Freebox (Serveur) Delta.
3067001/06/2020AnomalieNon triéTousNouveauEtat du switch freebox
Showing tasks 401 - 450 of 2270 Page 9 of 46

Available keyboard shortcuts

Tasklist

Task Details

Task Editing