Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie LAN
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 1.0
  • Due pour la version Non décidé
  • Date d'échéance 01/05/2012
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par defre130 (defre130) - 16/01/2011
Dernière édition par celentano (celentano) - 17/01/2011

FS#3619 - Plus d'affichage sur la Freebox Server

PLUS D AFFICHAGE SUR FREEBOX SERVER HEURE ET REGLAGE

Close par  Maxime Bizon (mbizon)
mardi 18 janvier, 2011 13:34:47
Raison de clôture :  Impossible à faire

Cette tache ne dépend pas d'autre tache

stepha59 (stepha59)
dimanche 16 janvier, 2011 20:20:23

oui j’ai le même souci

defre130 (defre130)
dimanche 16 janvier, 2011 20:32:56

tu as essayer de regler le niveau d intensite de l affichage de ta freebox server

stepha59 (stepha59)
dimanche 16 janvier, 2011 21:19:32

sans l’afficheur c’est difficile...

edwinsalsero (edwinsalsero)
dimanche 16 janvier, 2011 22:11:19

essaye a partir du pc tu te conectes ici: http://mafreebox.freebox.fr/login.php tu suis la procedure

napakatbra (napakatbra)
lundi 17 janvier, 2011 05:47:31

même problème, plus d’affichage de l’heure, juste une des flèches allumée fixe (pas toujours la même). C’est arrivé 3 fois.

ERWANND (ERWANND)
lundi 17 janvier, 2011 11:52:07

Pareil et parfois figé avec l’ecran tout jaune.

totosen (totosen)
lundi 17 janvier, 2011 13:06:38

j’ai exactement le même probleme depuis que j’ai la freebox revolution.
Aucun affichage a par les bouton directionnel
impossible d’aller sur http://mafreebox.freebox.fr/login.php car je connais pas le mot de passe

gcollomb (gcollomb)
lundi 17 janvier, 2011 13:09:28

Pareil pour moi.
J’ai juste les 4 flèches et le petit rond, mais pas l’heure ni autre chose.

Du coup impossible d’aller sur http://mafreebox.freebox.fr/login.php puisque impossible d’avoir le code qui permet de fixer le mot de passe (et non, mes identifiants free ne marche pas).

Sinon, tout le reste fonctionne parfaitement.

J’ai appelé la hotline Free qui me dit qu’il va falloir faire un échange par UPS mais que la procédure n’est pas encore en place.
Aucune trace de l’incident dans mon espace “Assistance”. J’ai bien peur que mon incident soit passé à la trappe.

On verra ce que ça devient...

bobo1425 (bobo1425)
lundi 17 janvier, 2011 13:34:57

“J’ai juste les 4 flèches et le petit rond, mais pas l’heure ni autre chose.” Pareil

Je rencontre aussi ce soucis: les témoignages se multiplient:

http://forum.universfreebox.com/viewtopic.php?t=22120

http://www.commentcamarche.net/forum/affich-20497914-pb-avec-freebox-serveur-plus-s-affichera

etc etc...

Un échange est-il vraiment indispensable?

spamnco (spamnco)
lundi 17 janvier, 2011 16:45:17

Idem chez moi avec exactement les mêmes symptômes. Je précise qu’avant de disparaître complètement l’affichage semblait perturbé car l’orientation en fonction du gyroscope ne marchait plus (il fonctionnait quelques minutes plus tôt), il était impossible d’entrer dans le menu (les touches réagissaient et réagissent encore mais l’affichage ne changeait pas). Enfin c’est sans doute un détail mais l’heure affichée était 13:09 et le 9 était plus brillant que le reste de l’affichage, le passage à 13:10 s’est fait normalement.

Hotline contactée vendredi 14 un échange est prévu mais aucune date n’a été fixée. Tout le reste fonctionne normalement mais l’absence d’affichage m’empêche d’accéder aux réglages du server puisque celui-ci ne peut se faire qu’après récupération d’un mot de passe affiché sur l’écran du server.

spamnco (spamnco)
lundi 17 janvier, 2011 16:53:57

J’ai trouvé la solution : Il suffit de débrancher/rebrancher le server et d’effleurer la touche flèche droite juste après, le menu de chargement apparaît alors et tout refonctionne normalement ! Plusieurs personnes sur Univers Freebox ont pu retrouver leur affichage Freebox server ainsi :)

defre130 (defre130)
lundi 17 janvier, 2011 17:01:58

mon affichage est revenu il faut debrancher la freebox server environ 15 minutes apres on rebranche on accede de suite a mafreebox.freebox.fr le mot de pass s affiche sur l affichage on le note .on change le mot de pass si on veut apres on va sur divers luminosite on met tout a 100% ,apres on va sur l affichage de la box jusqua afficheur avec fleche droite on va sur diminuer au lieu d augmenter voila si ca peu aider fonctionne depuis vendredi tjrs affichage present echange freeplug de place sert a rien ne pas faire la hotline delire lol

solide84 (solide84)
lundi 17 janvier, 2011 19:25:48

Idem écran noir.
Débrancher rebrancher j’ai résolue le problème en passant par mafreebox.freebox.fr.
Augmentation de luminosité par l’interface mafreebox.freebox.fr onglet divers LCD. Impossible part le tactile du modem. Revenu aussi-tôt. Tactile de nouveau opérationnel. Je n’est plus rencontrée de problème par la suite.

totosen (totosen)
lundi 17 janvier, 2011 19:51:04

J’ai essayé votre solution plusieurs fois mais rien de plus.

Sinon il y aurai pas moyen de nous guider même si nous on voit rien par exemple 2 X bas puis 2 fois droite...etc

pour nous guider jusqu’au menu pour régler la luminosité même si nous on vois rien.

Merci d’avance

solide84 (solide84)
lundi 17 janvier, 2011 20:07:02

Fleche droite
Fleche du BAs
Fleche Droite
Fleche droite
puis OK OK OK

solide84 (solide84)
lundi 17 janvier, 2011 20:08:37

attendre 1 a 2 seconde entre un appuis.

gremar (gremar)
lundi 17 janvier, 2011 20:21:11

Même problème depuis que j’ai reçu ma box, jamais vu l’heure...
http://www.aduf.org/viewtopic.php?t=226070

tedzak06 (tedzak06)
lundi 17 janvier, 2011 21:57:53

bonsoir,
j’ai également eu le meme problème que vous
j’ai tout essaye et l’affichage est aléatoire
jusqu’au moment ou les nombres de l’heure sur l’afficheur sont resté bloque.
j’ai contacte la hotline pour un SAV pris en compte sous une semaine maximum
entre temps, je suis allé sur les forum ou je me suis apercu que je n’étais pas le seul
j’ai trouve la solution sur un forum
j’ai donné une tape sur le coté du boitier et depuis plus aucun problème d’affichage

bobo1425 (bobo1425)
lundi 17 janvier, 2011 22:02:41

j’ai réussi à accéder au menu lors du démarrage et l’affichage est revenu... pendant 2 heures!
Depuis pas moyen de retrouver ce menu au démarrage.

En tout cas à chaque fois, l’heure se bloque avant que l’écran de s’éteigne.

Pas hyper bloquant, de mon coté le serveur fonctionne très bien autrement, mais bon, espérons que ça résolu vite!

manuuuuu (manuuuuu)
mardi 18 janvier, 2011 08:11:35

Effectivement j’ai le même souci que vous. Il existe toutefois une solution!
J’ai pu constater un faux contact sur le coté gauche du “serveur” juste a coté de l’heure! En y effectuant une préssion ou en tapotant dessus, l’afficheur peu refonctionner... Le truc c’est que c’est super instable et qu’il faut limite bouger les flèches en même temps afin de voir si l’afficheur refonctionne!
J’ai signalé mon problème à Free... mais je ne crois pas vraiment qu’il ai pris mon problème au sérieux! Du moment que la box fonctionne...

dadic1509 (dadic1509)
mardi 18 janvier, 2011 11:25:53

J’ai aussi le même problème que vous!!! J’ai contacté la hotline, je leur ai décrit le problème et il prefère m’envoyer un technicien alors qu’un échange serait plus simple... Si ca leur fait plaisir!!!!

itchi68 (itchi68)
mardi 18 janvier, 2011 12:34:36

pareille pour moi, elle demarre plus. diode des RJ45 restes allumé. on sent le hdd tourné (en posant la main dessus) mais plus de wifi, plus de tél... etc. 72h un échange chez moi. aie aie aie caramba 3 jour sans net, retour a l’age de pierre... =)

Maxime Bizon (mbizon)
mardi 18 janvier, 2011 13:34:38

Problème matériel, pas logiciel... je ferme cette anomalie.

Chargement...