Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie LAN
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 4.3.0
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non

FS#34697 - Perte du switch ethernet suite à mise à jour 4.3.0

Suite à la mise à jour en 4.3.0.

Après 5-10 minutes d’activité, les périphériques connecté au switch de la freebox Delta sont déconnectés.

Ils sont tous déconnectés en même temps comme si le switch cessait de fonctionner.

Les LEDs de connexions du switch sont toujours allumés.

La connexion ne reviens pas même après avoir débranché les cables.

Il est nécessaire de rebooter la box pour recouvrer la connexion.

Close par  Thibaut Freebox (Thibaut Freebox)
mercredi 9 juin, 2021 14:34:29
Raison de clôture :  Résolu

Cette tache ne dépend pas d'autre tache

Thibaut Freebox (Thibaut Freebox)
mardi 4 mai, 2021 14:49:24

Bonjour

Est-ce toujours d’actualité en 4.3.2 ?

Cdt

Pierre-Emmanuel Brinette (pierrem)
lundi 10 mai, 2021 15:07:57

Bonjour.

Oui ca le fait au redémarrage suite à une coupure d’alimentation.
Quand je fais un reboot soft (via l’appli freebox par ex), tout revient dans l’ordre.

Thibaut Freebox (Thibaut Freebox)
mardi 11 mai, 2021 13:53:02

Merci.

Vous voyez les ports du switch en down sur Freebox OS quand ça arrive ?

RAS au moment où je regarde. Vous avez un moyen de produire le bug à volonté ? Si oui, possible de le faire et de m’indiquer l’heure ?

Cdt

Pierre-Emmanuel Brinette (pierrem)
mercredi 9 juin, 2021 09:26:29

Bonjour.

Le problème n’est plus réapparu depuis le MAJ en 4.3.3

Cordialement.

Chargement...