Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie LAN
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.2.9
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#34445 - SFP+ vers SW QNAP mauvais débit en DL

Bonjour,

Je viens d’acheter un switch QNAP avec 4 ports 10gb SFP+.
je vois que le débit en DL est quasi à 0.
Je suis en SFP + bi fibre 10km Skylane de la Delta vers le SW QNAP.
Je suis en 1g du SW vers le PC par exemple :
Dl : 1 à 10 mbits max (1 mo/s en téléchargement local bien sur).
Upload OK en revanche entre 500 mbits / 1 gbits
Possible de voir svp ?

Merci

Cette tache ne dépend pas d'autre tache

Damien (Damien33)
samedi 3 avril, 2021 08:13:44

Bonjour,
Petite info, car visiblement c'est quand je fais un transfert qui arrive vers le gigabit immédiatement une fois arrivé à cette vitesse, la connexion se coupe et passe en limité, puis revient avec un débit complétement bridé...
Il faut reboot le serveur pour retrouver un connexion normale qui recoupe à chaque transfert...
Merci d'avance.

Damien (Damien33)
samedi 3 avril, 2021 13:23:00

Concernant les petits transferts ou téléchargement (5mo/s, 10mo/s), aucuns soucis ca reste stable.
Au delà de 500 mbits/s à 1 gbits/s ca plante totalement.
Merci

Fabrice GACON (FAFA77)
mercredi 14 avril, 2021 09:17:23

Bonjour,

Il y a le même problème avec les ports réseaux RJ45 même en forçant le débit au max manuellement.

Damien (Damien33)
samedi 24 avril, 2021 07:51:20

Suite à la mise à jour je confirme qu'il n'y a aucune amélioration. Mon SW est toujours inutilisable car à chaque fois que le trafic augmente tout bug.
C'est vraiment gênant ....
Merci d'avance.

Chargement...