Freebox Player (Revolution / V6)

  • Status Nouveau
  • Percent Complete
    0%
  • Task Type Anomalie
  • Category Entrées/sorties → Réseau
  • Assigned To No-one
  • Operating System Freebox Player V6 (Revolution)
  • Severity High
  • Priority Very Low
  • Reported Version 1.3.6
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Freebox Player (Revolution / V6)
Opened by pebaroiller - 01/02/2021

FS#33937 - Freeplugs non détectés lorsque la Freebox est en mode bridge

Installation existante ( après moultes changements avec le SAV..)

–> ADSL –> FreeBox V6 –> Routeur ASUS → Machines

  1. → Netplugs → FreePlayer

Lorsque la freebox est en mode bridge, let netplugs ne sont pas visibles.
Si l’on bascule l’option “brige” sur le player, l’accès internet via le routeur est coupé

Reproduisible à l’infini, même le support ne comprends pas ce qui se passe.

De souvenir, il y avait un ticket d’ouvert lié au bridge et au freeplayer qui coupait l’accès internet sur les autres machines
A cela se rajoute maintenant le fait que les freeplugs , bien que “pairés” ne sont pas visibles par la freebox ( ni par le support )

Bon , le pseudo graphique ne passe pas.

Donc
ADSL vers Freebox
Freebox Vers routeur ASUS ( port eth3 ) ET vers freeplug ( port eth1 )
Freebox en mode bridge avec un routeur ASUS RT-AX88U

@mbizon: Qu'en pensez-vous ?

Je pense que c'est peut-être lié au … linky ! je ne vois que ça comme changement
on a tout remplacé, la box, les freeplugs… et le résultat est toujours le même : pas de freeplug de détecté

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing