Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Non trié
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Basse
  • Priorité Normale
  • Basée sur la version 4.0.4
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#26116 - Aggrégation 4G, debit & Radio Canal2

Bonjour,

Je me permet de vous soumettre une anomalie que je rencontre sur la 4G, je suis incapable de savoir si l’anomalie est du a un bug a un soucis matériel ou tout simplement lié a des restriction d’utilisation.

Le constat:

Un débit en 4G bien plus faible que le débit 4G via mon téléphone (8Mbits maximum via la 4G de la freebox, 30 Mbits via la 4g de mon téléphone, au même endroit. Avec mon téléphone je suis en 4G+)
Le canal 2 ne s’active jamais, y compris en cas de saturation.

Je note que le canal 1 se connecte généralement en 1800Mhz, il se connecte également de temps a autre en 700Mhz (La freebox reçoit donc au moins ces deux bandes de fréquence)
dans un cas comme dans l’autre le canal 2 ne s’active jamais.

Si ma compréhension de la chose est la bonne, le canal 2 devrais devenir actif en 700Mhz quand le canal 1 est actif en 1800Mhz. pour permettre des débit supérieur lorsqu’il y’a saturation

De meme en toute théorie je devrais avoir un débit bien supérieur à 8M en 4g puisqu’avec un autre équipement je suis a 30Mbits. Si il peut existé une différence entre deux périphérique, elle ne peut être aussi large sans une explication technique.

Je suis a votre disposition pour vous communiquer des information plus détail sur le sujet fonction de vos besoin.

Bonne journée,

Cette tache ne dépend pas d'autre tache

Fabien (Fabhill)
Thursday 28 February, 2019 20:40:09

Bonjour,
Je viens appuis cette demande car sur mon serveur j ai également le canal radio 2 qui reste inactif, j'ai une antenne free à moins de 800 mètres (activé depuis 4 jours).
sur le canal radio 1 je n'ai qu'une seule bande de fréquence la 2600 (enfin il me semble je ne regarde tous le temps)

Merci d'avance pour vos retour.

yoann lutigneaux (yoyolut)
Friday 1 March, 2019 10:09:57

Bonjour !

Au moins je me sens moins seul !

Bonne journée,
Yoann

Ultraboss (Ultraboss)
Saturday 27 April, 2019 17:15:14

Bonjour,
je constate la même chose, mon module 4G ne connecte que le canal 1 sur 1800Mhz.
Même si j'essaye de blinder ma connexion avec plusieurs torrents + netflix, le canal 2 ne se connecte jamais.
Je vais essayer de vérifier la connexion des antennes :
https://www.universfreebox.com/article/49391/Freebox-Delta-demontage-du-module-d-agregation-xDSL-4G-et-point-a-verifier-en-cas-de-probleme

Thibaut Freebox (Thibaut Freebox)
Monday 29 July, 2019 15:40:24

Bonjour

La Delta a une connexion monobande pour la 4G, et l'agrégation ne se déclenche qu'en cas de saturation ADSL.
Le choix de fréquence se fera à la vitesse de connexion. Il est donc normal de ne pas se connecter sur le canal 2, qui est moins rapide

De la même manière, votre smartphone va cumuler les débits des 2600, 1800 et 700, donc pour test Nperf par exemple, il faut demander en monobande.

Pour un test débit maximum en 4G :
Lancer la synchro de la box en ADSL.
Une fois l'heure affichée, débranchez la prise DSL et lancez un téléchargement depuis un PC relié en ethernet, seul appareil connecté.

Cdt

COMBE (Sly83)
Saturday 29 August, 2020 17:56:17

Bonjour,
J'ai moi aussi le problème d'agrégation 4g+adsl.
Cela fait plusieurs mois que çà dure. Je ne me souviens même plus de la dernière fois où j'ai vu mes 30méga download et 15méga upload que j'avais quand tout fonctionnait bien.
Au sav du 3244 on m'indiquait que c'était normal que la 4g ne se mettait pas en route sur ma delta car je vis dans une région touristique et que la priorité du flux devait allait au freemobile 4g qui n'avait que ce mode de connexion.
Or nous sommes le 29/08 et les touristes sont partis, donc l'excuse ne tient plus. J'en ai assez de mes 12m/1m de mon ADSL . J'ai abandonné ma Révolution et accepté de payer 49€ pour cette fonctionnalité !
J'ai déjà désactivé/réactivé le module 4g dans ma.freebox.os. Le canal 1 se met sur la bande de fréquence 2600mhz et le canal 2 sur 1800 mais s'éteint au bout de 5 min alors que j'ai un upload de 40méga qui est encore en train de se téléverser.
Merci de rétablir le fonctionnement de mon agrégation.

Chargement...