Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie WAN → Agrégation 4G
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.0.4
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#25997 - Déconnexion 4G dès utilisation et aucun gain de débit

Bonjour

Je viens de recevoir la DELTA.

Concernant la 4G gros problèmes pour attraper le signal au moins 8 reboots pour avoir une connexion.

Une fois établie je suis hyper heureux super signal 4/5 SIGNAL 2600 MHZ

Cependant j’ai fait des speedtest avec plusieurs appareils sur youtube et du download aucun gain de débit.
Pire que cela la 4G se déconnecte dès que je la solicite

L’état du MODEM passe de connecté à Recherche de signal Radio

Merci pour votre aide et MAJ

Cette tache ne dépend pas d'autre tache

brassart (william62370)
Thursday 21 February, 2019 12:42:11

salut,

j ai le même soucis sans le reboot de la box et heureusement.
par contre même soucis même en surchargeant le réseau volontairement.
pour ma part je pense que l’agrégation est désactivé de manière volontaire.
Ce qui me rend aigris c'est le fait de payé pour 250go de faire use sans en profiter.

Benouite (benouite)
Thursday 21 February, 2019 13:22:55

Vous êtes vous signalés auprès du service abonné concernant cette problématique ?

rubi (rubish)
Thursday 21 February, 2019 13:27:03

Non je n'est encore rien fait du côté service client !

Abdulaziz (Dany91390)
Friday 22 February, 2019 08:31:44

Même problème, lorsque j'active l’agrégation 4G/xdsl, il n' y aucune amélioration du débit, je stagne à 10Mb/s (pareil qu'en adsl) mais le pire c'est que la connexion est instable.
- Freeze de la TV avec la 4G/adsl
- Vidéo youtube 1080P saccade avec la 4G alors qu'en adsl seul ça marche nickel.
- Téléchargement de fichier 1G0 en adsl (temps restant environ 20min)
- Téléchargement de ficheir 1G0 en 4G/adsl ⇒ Temps restant variable 50min, 3h...
Fonctionnalité inutilisable alors que j'ai acheté la freebox en partie pour ça. Le signal du réseau 4G est correct (via mafreebox os)

⇒ Bref j'ai désactivé c'est option. JE SUIS ENORMEMENT Déçu!!!

korriche (sapp13)
Sunday 24 February, 2019 13:42:18

moi avec la delta S j"ai eu peu prés le même problème que vous début l"agrégation fonctionner bien pour un débit adsl de 12 méga avec l"agrégation 4G environ 30mega ,est depuis quelque jour le ventillo du server c"est en marche au maximum j"ai dut débrancher rebrancher le server ,le ventillo du serveur refonctionne correctement mais le module 4G fonctionne tres mal avec debit en plus de 100KO/S en plus , soit il est a la recherche réseau est il me met arrêt module est je suis a 900 METRE de l"antenne free en ville , même avec hard reboot du serveur c"est pareil même en changeant de position le server pour mieux capter idem ,j"avais deja contacter le sav en leur expliquant le problème est il me dise que votre module 4G fonctionne bien est qu"il aurait d"autre mise jour a venir, moi j"avais un échange est il ne veule pas
Je suis très déçu avant la sortis de la delta j"était avec orange le service sav ce prenner pas la tète il changer direct est je pense resiller mon abonnement

vandevelde (vanzy)
Friday 1 March, 2019 10:46:51

Clairement ce qui avait été annoncé lors de la presentation de la delta n'est pas au rendez vous. Gain modeste de debit, et surtout l'agregation ne fonctionne pas pour la TV, ce qui n'avait pas été annoncé lors de la presentation. Pour moi je suis tres decu de la delta et vu les bugs je regrette ma revolution...

BLANDIN Renaud (wadidon)
Monday 11 March, 2019 18:19:34

+1 même problème

Lorsque la 4g arrive à se connecter et que l'on sollicite le débit, aucun gain (160ko/s grand max) et la 4g se déconnecte et recherche de réseau.
D'après le 3244 je suis chanceux parce que j'ai 24Mb/s en VDSL...

jacques Breton (jack74)
Sunday 28 April, 2019 12:03:49

+1
j'ai potentiellement 30 mégas en 4g (avec un tel free-mobile) et 10 mégas en adsl. Avec l’agrégation je passe à 7 mégas!!!
Dés que la 4g se met en route mon débit adsl chute, comme le débit en 4g de la delta est inférieure à la perte de l'adsl mon debit total est plus bas que l'adsl seul. j'ai envoyé un courrier pour un dédommagement (j'ai aussi des pb avec le player ,image d'une qualités plus que médiocre sans parler de tout les autres bug) bref j'ai eu 20 euros de dédommagement en tout . je suis chez free depuis 2004,j'ai toujours été satisfait , mais la payer 70 euros par mois pour une simple connexion a internet et une enceinte connectée c'est vraiment se moquer du monde.

NeMo (NeMo871)
Tuesday 17 September, 2019 20:10:48

dommage cette politique de l'autruche de la part de free
box et smartphone connecté sur la meme antenne même cellule
smarphone en réception 60/70Mb/s (test monoband sur nperf)
box 10Mb/s

Chargement...