Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Nouveau
  • Percent Complete
    0%
  • Task Type Évolution
  • Category WAN → Fibre
  • Assigned To No-one
  • Operating System Freebox Server V7 (Delta)
  • Severity High
  • Priority Very Low
  • Reported Version 4.0.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 2
  • Private

FS#25326 - débit fibre faible

Bonjour,

Voilà je suis ancien client Fibre Orange ou j’avais un débit très bon dans l’ensemble (DL 700~750 mb/s UP 200~250 mb/s) et la avec free c’est plus du tout la même histoire ( DL 90Mb/s UP 10Mb/s ) avec la même configuration qu’avant carte réseau 1gb/s cable ethernet cat 7 tous les branchements sont bon mais le débit n’est pas la, du coup j’ai fais un test en Wifi avec mon téléphone est la Surprise (DL 650mb/s UP 345 mb/s) je suis désespéré et je ne sais pas quoi faire si quelqu’un a le même soucis ou qui a eu le même soucis...

Avez-vous tenté un hard reset du Server ?

Oui déjà testé débit remonter dans les 300mb/s et la sa recommence a peine 100mb/s de DL

Avez vous essayé d'interchanger le câble cat.7 avec un autre ? (j'entends bien qu'il fonctionnait parfaitement avant mais faites le test après en avoir branché un autre). Essayez aussi de tester après avoir permuté les branchements en inversant le câble et avec chaque port sur le switch de la box. Notez les résultats. Cela permettra d'isoler le problème.

Oui tout cela a déjà été fais sans rien changer

Je fais le constat similaire en Wifi VS cable : https://dev.freebox.fr/bugs/task/24828

Exactement le même problème. Avec Orange 800 mbps en descendant. Aujourd'hui avec free 250 mbps en descendant en ethernet de cat. 6.en wifi je tourne à 200 voir 250 mbps. En wifi je tourne en à 500 voir 600 mbps. Au début on m'a dit qu'il fallait attendre quelques jours le temps que tout ce synchronise, j'ai dû insister et dire que dans ce cas mon débit wifi devrait être cohérent avec mon débit fibre donc être faible aussi, du coup les conseillers free on dit que mon matériel était défaillant, ces derniers ne voulaient pas comprendre que j'avais essayé de changer de câble et même de matériel. Bref incompétence Total.

J'ai retenter une fois et là on m'a dit que c'était parceque le NRO n'était pas encore relié au 10gbps que c'était du 1gbs qu'en moyenne les techniciens passaient sous 2 semaines à 2 mois sur les NRO pour faire les changements et que c'était pour ça que ça déconnait.. mais alors pourquoi pas de problème en wifi? C'est toujours pas cohérent. Du coup je me retrouve avec une machine pour faire du cloud gaming acheté 1 semaine avant pour profiter des débits de free mais je ne peux pas jouer ça me déconnecte avec un débit aussi faible. Super. Et pas de geste de free. On m'a juste dit d'attendre c'est super. Et le plus incompréhensible c'est que je suis relié en pièce jusqu'à chez moi et que ma box à le module 10gbs... Pourquoi le technicien ne fait pas les choses jusqu'au bout en allant faire le Switch sur le NRO après l'installation de la box à domicile pour avoir les 10gbps dans ce cas ?? Free c'est l'arnaque à coup sûr. J'avais envie d'y venir.. apparemment free avec cette offre à tout fait pour montrer comment faire fuir les clients... Pas organisé du tout,du personnel pas compétent non plus. Bref je me suis fait avoir une fois c'est fini. A ceux qui passent ici fuyez. Orange est certes plus cher, mais reste fiable. C'est dommage vraiment.

Ne serait-ce pas la box qui serait défaillante ? Quelqu'un a réussi à la faire echanger?

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing