Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie LAN → WiFi
  • Assignée à Maxime Bizon (mbizon)
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Moyenne
  • Priorité Normale
  • Basée sur la version 4.0.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par Mickael (mickael2) - 08/01/2019
Dernière édition par Thibaut Freebox (Thibaut Freebox) - 24/06/2019

FS#24280 - Wifi AC 160mhz carte en erreur

Bonjour

Lorsqu’on tente de mettre le wifi AC sur la bande de 160mhz + canal auto ou manuel avec dfs, la carte passe en erreur.

Pas de problème sur cette carte si on force en 80mhz.

Cordialement

Close par  Thibaut Freebox (Thibaut Freebox)
lundi 24 juin, 2019 12:27:56
Raison de clôture :  Résolu

Cette tache ne dépend pas d'autre tache

mmonin (mmonin)
mardi 8 janvier, 2019 23:58:52

Bonsoir

Je confirme le problème, même chose sur ma Freebox Server...

Fabien D. (FabFred63)
jeudi 10 janvier, 2019 06:30:41

Idem chez moi

Mickael (mickael2)
mercredi 16 janvier, 2019 14:56:39

Merci pour la correction. Le 160 est fonctionnel sur les 2 cartes (pas encore testé avec un appareil).

jonatl08 (jonatl08)
dimanche 20 janvier, 2019 18:43:54

Au passage, pourquoi le vht_shortgi160 n'est pas coché par défaut ?

Ultraboss (Ultraboss)
lundi 21 janvier, 2019 18:40:32

+1 @jonatl08
Par contre j'ai bien configuré les 2 cartes 5Ghz ac en 160Mhz (même SSID, un en 5Ghz ch 36 + 40, l'autre en 5.5Ghz ch 116 120) et je n'arrive pas à dépasser une connexion de 433mbps avec un Galaxy S7, alors qu'avec un routeur xiaomi sur les même canaux 5Ghz ch 36 + 40, j'arrive bien à 866mbps.

Ultraboss (Ultraboss)
lundi 21 janvier, 2019 19:56:45

Edit : alors qu'avec un routeur xiaomi sur les même canaux 5Ghz ch 36 + 40, j'arrive bien à 866mbps (en 80Mhz !!)

jonatl08 (jonatl08)
lundi 21 janvier, 2019 20:35:56

image.noelshack.comfichiers20190371548009918-capture.jpg

Avec une Intel 9260. Par contre je n'ai pas ce qu'il faut pour tester les débits réels...

jonatl08 (jonatl08)
lundi 21 janvier, 2019 20:38:16

Oups mon lien ne marche pas ! J'ai du 1.7 Gbits/s :)

Chargement...