Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie LAN → Bridge
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 3.4.1
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par Manu (citivia) - 11/10/2017

FS#21843 - Mode Bridge sur Freebox mini 4K ne fonctionne pas

Bonjour,
depuis l’interface mafreebox.free.fr/mode avancé/ mode réseau je passe en mode bridge et je valide.

mais dès que je passe la freebox en bridge, mon périphérique (actuellement mon pc, mais à terme un routeur) récupère bien une adresse ip publique avec un masque, un passerelle et un dns mais je n’ai plus d’accès à internet.

ping sur les dns de google ne passent pas.

que faire pour que cela fonctionne correctement ?

Manu

ps: ma freebox en mode routeur fonctionne parfaitement.

Cette tache ne dépend pas d'autre tache

Damien (Mkax)
Saturday 21 October, 2017 16:42:28

Salut,

J’ai déjà à plusieurs reprises passé ma Freebox mini 4k en Bridge sans aucun souci... J’avais un routeur Synology derrière. ( c’est plus le cas aujourd’hui )
Il faut passer en mode Bridge en attaquant la box directement depuis une page web ( par défaut c’est 192.168.0.254 )
Une fois que cela est fait, vous allez perdre la connexion ( normal ) Et ensuite vous n’aurez qu’à vérifier que votre routeur possède bien l’IP public.

A+

webnet (webnet)
Tuesday 12 December, 2017 18:11:27

verifie ton ip en tcp/ip et les dns car il y a aucun probleme , et bien sur tu dois avoir 1 pc ou une seul peripherie connecté a la box , lan et wifi compris

webnet (webnet)
Tuesday 12 December, 2017 18:12:40

bien sur en ip public tu es plus en routeur mais modem suite a l erreur de romain

Neustradamus (Neustradamus)
Wednesday 7 March, 2018 04:06:59

Manu, avez-vous résolu le problème ?
La 3.5.2 résout des problèmes du mode Bridge...

tg92 (tg92)
Friday 20 April, 2018 08:06:51

malheureusement la version 3.5.2 ne corrige rien, ca tombe toujours au bout de plusieurs jours. seule solution trouvée pour le moment, le reboot de la box

Neustradamus (Neustradamus)
Friday 25 January, 2019 02:58:54

Depuis 3.5.2 du neuf ?

neal quesaco (neal)
Friday 17 May, 2019 00:39:31

Version 4.0.5.1 toujours pareil. Perte de connectivité internet au bout de quelques jours. Téléphonie OK. Reboot de la box rétablit la connectivité internet.

webnet (webnet)
Friday 17 May, 2019 07:36:29

de toutes façon dans ma région j ai mis une dizaine de ligne sous surveillance Adsl et fibre , peu importe la technologie c est coupure sur coupure depuis que free a supprimé IPV4 c est scandaleux et je parle meme pas des module 4G dans la delta qui se connecte jamais , bridé a 250 Go de data enfin les clients sont pas des beta testeurs donc peu etre que les produits sont moins complet a la concurrence mais au moins on peut utiliser internet sans avoir des dizaines de coupure par jour !

Chargement...