Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Divers
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 2.0.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par roger (rogernux) - 22/06/2016
Dernière édition par Thibaut Freebox (Thibaut Freebox) - 16/05/2019

FS#20369 - Debit Wifi Freebox Mini 4K catastrophique?

Bonjour,

j’ai reçu ma box LUNDI vers 11h, je l’ai connectée, etc.. tout est OK

Je m’en suis servit quasi toute la journée en WIFI essentiellement (TV relié en ETHERNET), AUCUN probleme, tout est parfait.

Je suis en VDSL2 > je synchro a 93mbps en down

En wifi le debit max constaté etait de 6.5mo/s (mo/s oui je precise, pas mb/s, mo/s, un O comme olivier), TV allumé, et reliée en ETHERNET.

AUCUN soucis :)

Hier matin (mardi matin) > je me reveil, PAS de WIFI .. Le SSID n’apparait pas dans la liste proposé par mes divers appareils (téléphone/tablette/PC)...

Je redemarre la box > pareil
Je remet en configuration d’usine > c’est OK

SAUF que depuis le WIFI plafonne a 1.20mo/s contre 6.50mo/s la veille.

J’ai testé avec divers appareils (téléphone/tablette/PC), meme probleme, plafond a 1.20mo/s ...

Si je connecte la prise ETHERNET au PC > je suis a fond (10.50mo/s au max)
Si je connecte le Wifi au PC > mon max est 1.20mo/s .. soit 10x moins.

J’ai tout remis en USINE (via mafreebox.freebox.com) / effectué un HARD RESET de la box (toucher le bouton lorsque l’on voit “FREE” etc..) RIEN n’y fait ... toujours bloqué a 1.20mo/s en WIFI..

Alors.. OUI 1,20mo/s c’est SUPER.. mais quand on peut avoir 10x plus .. ben c’est mieux nan?!

Le WIFI de mon PC est en norme AC > donc en theorie pas de soucis.. ça gere tout ce qui existe.

Quelqu’un peut m’aider, jcomprend rien .. est ce un defaut de la box?!

Cette tache ne dépend pas d'autre tache

roger (rogernux)
Wednesday 22 June, 2016 11:21:17

Voici quelques screens de mon interface WIFI sous FREEBOX OS (mafreebox . freebox . com)

Etat de la carte Wifi
> http://nsa37.casimages.com/img/2016/06/22/160622012518754337.png

Configuration Radio
> http://nsa37.casimages.com/img/2016/06/22/160622012518888488.png

Configuration Reseau
> http://nsa37.casimages.com/img/2016/06/22/160622012519238066.png

Mon voisinage
> http://nsa38.casimages.com/img/2016/06/22/160622012519706119.png

Test téléchargement + info WIFI sous windows
> http://nsa37.casimages.com/img/2016/06/22/160622012519432530.png

Mon historique de connexion + info synchronisation
> http://nsa38.casimages.com/img/2016/06/22/160622012519161691.png

Etat internet
> http://nsa37.casimages.com/img/2016/06/22/160622012519802388.png

Le wifi de mon PC indique une vitesse de 144Mbits/s mais la box n'envoie pas a cette vitesse (a peine 10Mbits/s)

Selon moi c'est la box qui a un soucis avec le wifi et non pas mes equipements?

David B. (baudav)
Wednesday 22 June, 2016 13:49:20

Bonjour,

1/il faut choisir un canal avec peu d'occupation et peu de bruit (voir dans freeboxOS Wifi/radar)
2/Mettre en 40MHz (quand les canaux sont libre, ça double la bande passante)
3/dans les options wifi avancées, faut cocher shortGI40 et shortGI20 (pour le 20, faudra élargir la fenêtre pour cocher)
Le freebox mini server est en wifi N; maximum: 450Mbps avec une carte wifi 3antennes et 40MHz, 300Mbps avec 2antennes (le plus fréquent)...

et sinon ajout d'un pont wifi AC en 5GHz permettant des débit supérieur à 50Mo/s (utile si on a un NAS)

roger (rogernux)
Wednesday 22 June, 2016 14:09:00

Bonjour,

je viens de changer la configuration, c'est pire?

http://nsa38.casimages.com/img/2016/06/22/160622042154994347.png

David B. (baudav)
Wednesday 22 June, 2016 14:32:48

le radar wifi indique quoi?

David B. (baudav)
Wednesday 22 June, 2016 14:44:51

essaye le canal 13 en primaire;
c'est plutôt à ça que je pensais radar wifi canaux; chez moi c'est très calme :D

roger (rogernux)
Wednesday 22 June, 2016 14:50:22

je suis toujours autour des 1mo/s ...

roger (rogernux)
Wednesday 22 June, 2016 15:00:31

Est il possible que le Wifi de la box soit défectueux? Dans lequel cas, est il possible de proceder a un echange, et comment faire?

David B. (baudav)
Wednesday 22 June, 2016 15:52:09

avec la mini4K en wifi (seul sur le wifi dans un premier temp) un flux TV HD passe bien? (ici c'est pas le débit qu'on test, mais la fiabilité) Si ça fonctionne, rajouter les autres équipements, possible qu'un équipement dégrade les performances du wifi N (souvent des périphériques draft N)
aussi mise à jour des drivers sur PC (ça corrige parfois); et même test, seul sur le wifi.

et sinon y'a le support au 3244 (gratuit depuis la freebox) qui vous feront faire des tests et confirmera ou non si wifi défectueux (ils ont accès à plus d'info concernant le wifi que ce qu'il y a dans l'interface freeboxOS).
ici c'est pour ouvrir des incidents type bugs de fonctionnement,demande de fonctionnalité. Si vous attendez une réponse ici d'un technicien FREE... ça va être long. (j'étais de passage pour poster une nouvelle demande)

roger (rogernux)
Wednesday 22 June, 2016 16:44:50

Ben en fait le soucis c'est que le jour 1 cela fonctionnait parfaitement et que d'un coup plus de WIFI .. un reboot de la box / un retour en mode usine .. et depuis un debit de 1.20mo/s au max ... alors que la veille c'etait au max ...

Un composant qu'a pété ?! Un soucis logiciel ? .. du coté de MON materiel , pas de soucis...

Mierzejewski Guillaume (miergui)
Monday 6 February, 2017 19:45:26

Bonjour, je me permets de répondre à ce post car j'ai le même problème, et j'ai constaté que le wifi était plus rapide lorsque je désactivais le wifi n et que le wifi g était activé, c'est un peu le monde à l'envers la

Chargement...