Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Non trié
  • Assignée à Maxime Bizon (mbizon)
  • Système d'exploitation Tous
  • Sévérité Basse
  • Priorité Normale
  • Basée sur la version 3.2.0
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par balvay (fedor) - 02/12/2015
Dernière édition par Maxime Bizon (mbizon) - 03/12/2015

FS#19240 - probleme temperature

Bonjour
depuis la mise a jour du serveur en 3.2
l’affichage des températures est complètement erronés: je suis a -21 -7 et -18.
de plus les courbes sont bien évidement inexistantes depuis cette mis a jour.
Un bug a corriger
fedor

Close par  Maxime Bizon (mbizon)
Thursday 3 December, 2015 08:14:21
Raison de clôture :  Résolu
Commentaires supplémentaires de clôture :  en 3.2.1

Cette tache ne dépend pas d'autre tache

pikleq (pikleq)
Wednesday 2 December, 2015 13:30:09

Même problème mais avec le ventilateur à fond en plus :

Depuis mise à jour 3.2, affichage erratique des courbes de température et ventilateur toujours à 100% de la vitesse (> 5000tr/min)

Onglet Diagnostic :
- T CPUm : 152°C
- T CPUb : 207°C (four à pizza ?)
- T SW : 127°C
- Vitesse ventilateur : 5042 t/min

Onglet Courbes de température :
L’affichage des courbes ne correspond pas à ces données, excepté la vitesse du ventilateur.

Serveur redémarré en mode normal puis secours puis usine pour test = même problème.

pikleq (pikleq)
Wednesday 2 December, 2015 14:22:54

problème corrigé : firmware affiché : 3.2.1 ! Top rapide !

balvay (fedor)
Wednesday 2 December, 2015 14:31:03

ba moi je viens de redémarrer mon serveur et je suis toujours en 3.2!

balvay (fedor)
Wednesday 2 December, 2015 17:05:11

bonjour
pouvez vous me passer en 3.2.1 svp
il parait que cela résout les problèmes d'affichage de temperature.
merci
mon adresse mac: F4:CA:E5:51:A2:68

balvay (fedor)
Thursday 3 December, 2015 06:36:16

Bonjour
Effectivement la version 3.2.1 a résolu le problème.
merci.
fedor

Chargement...