Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie WAN → DSL
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 3.1.5
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par c172 (c172) - 25/10/2015
Dernière édition par Maxime Bizon (mbizon) - 26/10/2015

FS#19017 - Depuis MAJ 3.1.5 pertes de synchro

Tout est dans le titre.
Config. V6(r1)
Ping par défaut
Aucun problème de ce type avec les versions précédentes

Close par  Maxime Bizon (mbizon)
lundi 26 octobre, 2015 12:38:58
Raison de clôture :  Doublon

Cette tache ne dépend pas d'autre tache

cau59 (cau59)
dimanche 25 octobre, 2015 12:18:15

Bonjour, je m'ajoute également, car depuis la bêta 3.1.5 version pre-2, j'ai rencontré ce bug aussi, voir mes commentaires déclarés ⇒ http://dev.freebox.fr/bugs/task/17804

delisle (fefedu83)
dimanche 25 octobre, 2015 13:28:53

Bonjour, moi aussi j'ai ce même problème

David Red (Mr-Freez)
dimanche 25 octobre, 2015 14:14:02

Bonjour,

Problème aussi reboot depuis la mise a jour 3.1.5.
Ce que j'ai remarqué: elle reboot après la mise en service du player ou après allumage du PC.
De plus dans l'historique de l’état de la Freebox et depuis le premier reboot après mise a jour en 3.1.5 elle synchronise en VDSL alors qu'avant j’étais en XDSL.

apruzzezee (Vincyvins)
dimanche 25 octobre, 2015 16:10:53

Bonjour j'ai plus ou moin pareil que vous quand je télécharge ou navigue sur internet la courbe xdsl (visible sur freebox os ) perd environ 0,8 db ce qui entraine une baisse du débit max. et ce matin la box était en étape 2 sans raison donc sa fais 2 pb pour cet maj. . .

mickeul16 (mickeul16)
dimanche 25 octobre, 2015 16:32:56

Je me rajoute à la liste, j'ai les mêmes pertes de synchro depuis cette MàJ, dont une il y a quelques minutes (en prime j'ai perdu quasi 1 Mbps)

damien-R (Dams161)
dimanche 25 octobre, 2015 18:37:38

La même chez moi et aussi en 3.1.5 le soucis pour moi et ma longue ligne c'est que sa arrive en journée donc hausse du débit mais le soir autoajustement et la perte du débit.
Une belle galère cette freebox

Descout (cpasmoi)
dimanche 25 octobre, 2015 18:46:57

j ai le même problème depuis la mise à jour 3.1.5, elle se synchronise tous les jours avec une perte de débit et une augmentation de la marge de bruit qui passe de 6.1 à 7.4 en down.

srfcboy (srfcboy)
dimanche 25 octobre, 2015 20:56:19

Idem ici, déco reco une fois par jour ...

GoldSaint (GoldSaint)
lundi 26 octobre, 2015 09:12:17

Idem ici. Depuis la dernière MaJ, j'ai au moins 1 déco par jour alors qu'avant elles étaient très marginales. On dirait que l'ajustement automatique du débit / marge d'erreur ne marche plus aussi bien. Merci de régler le problème au plus vite. Bonne journée.

Guillaume HOUARD (SOS-PC14)
lundi 26 octobre, 2015 10:35:22
Pascal (Pascal000)
lundi 26 octobre, 2015 10:44:53

Bonjour,
J'ai moi aussi des déconnexions en nette augmentation depuis la maj 3.1.5 la marge de bruit devient plate sans aucune oscillation elle est au alentours de 7.1 db les FEC s'affolent ils montent à plusieurs centaines de millions et la deconnexion se produit, j'espère qu'une solution sera rapidement trouvée, je suis en VDSL2 ping en mode sérénité.

Bobby Solo (bobbysolo31)
lundi 26 octobre, 2015 12:25:21

Bonjour,

effectivement j'ai constaté aussi des reconnections pratiquement tous les jours depuis cette mise a jour 3.1.5. Aujourd'hui reconnection lors de l'allumage de mon PC, peut-etre une coincidence !!!
Par contre le bug du DECT est résolu pour l'instant.

c172 (c172)
lundi 26 octobre, 2015 12:36:40

J'ai aussi ouvert un ticket auprès du 3244, mais vu le niveau de réponses de mon interlocuteur, je n'en attend pas grand chose

Chargement...