Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Non trié
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Moyenne
  • Priorité Normale
  • Basée sur la version 3.1.4
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#18440 - WakeOnLan et FreePlug

BOnjour,

J’ai remarqué une anomalie assez génante pour demarrer mon ordinateur à distance.
Mon ordi est relié par un freeplug.
Je peux le demarrer une fois par Wake on Lan
Ensuite cela ne marche plus tant qu eje n’ai pas debranché et rebranché le freeplug.
Meme une reinitialisation du freeplug via l’interface de la freebox ne donne rien.

En résumé un seul wake on lan fonctionne...ensuite dans les peripheriques meme si mon ordi est eteint , il apparait en allumé. TOut les paquets magiques envoyés vers l’ordi ne le redemarre pas sauf si je debranche rebranche le freeplug de l’ordinateur.

MErci pour votre aide

Cette tache ne dépend pas d'autre tache

PV (iPauloV)
mardi 11 août, 2015 07:49:08

Je ne sais pas si effectivement c'est un problème de Freeplug, mais j'ai également des soucis de proxy Wake On LAN : en 3.1.4, impossible de démarrer un ordinateur à distance via internet (ni via FreeboxOS, ni via OpenVPN). Pourtant, le Wake On LAN fonctionne en mode local (lorsque je suis connecté directement à mon réseau local, chez moi).
La tâche ouverte numéro 18145 (http://dev.freebox.fr/bugs/task/18145) est donc toujours d'actualité.
Un problème de Freeplug ? Ou autre ?
Merci.

Seb (pstban)
vendredi 14 août, 2015 06:32:48

Pour avoir essayer a distance ou en Lan cela ne change pas le problème pour moi. Une fois l'ordinateur lancé via wol impossible de le redémarrer une deuxième fois. Paul as tu essayer de débrancher rebrancher ton freeplug et réessayde stp?

Loïc (PlayBoy31)
mercredi 19 août, 2015 12:41:29

voir mon expérience ici:

http://dev.freebox.fr/bugs/task/18145

Chargement...