Freebox Player (Revolution / V6)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Télévision → Univers Canal+/Sat
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 1.3.18
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par gotux (gotux) - 05/08/2015

FS#18375 - Le player s'éteind tout seul

La freebox player s’éteind toute seule sporadiquement alors que je regarde une émission lambda

Cette tache ne dépend pas d'autre tache

Philippe Maréchal (PhM)
vendredi 7 août, 2015 08:22:36

idem pour moi
symptômes (Freebox v6 1ere génération) :
- bruit freebox comme allumage dd + coupure son

  si la freebox repart le son reviens, il est très fort et n'est plus contrôlable avec la télécommande!
  sinon il faut allumage soft 
Philippe Maréchal (PhM)
vendredi 7 août, 2015 08:24:54

toujours le problème avec Freebox Player en 1.3.2

gotux (gotux)
vendredi 7 août, 2015 10:40:56

Rien à voir, mais je constate que le player est quand même beaucoup moins réactif sous la 1.3.x
Peut-être est-ce lié ?

Francois RAOULT (fraoult)
lundi 10 août, 2015 14:21:09

Problème similaire à celui-ci ?

http://dev.freebox.fr/bugs/task/18342

lou (didous)
mardi 29 septembre, 2015 15:07:30

Bonjour, il y a plusieurs raison pour cette anomalie, essaye de vérifié via le menuj du player la température des processeurs si déactive la mise en veille automatique et l'extinction automatique aussi, si ca marche tjrs pas 3244 ;)

Quent L (Geruda32)
mardi 27 octobre, 2015 17:29:52

Bonjour, aussi victime de ce bug.
Pendant un programme (le plus souvent sur l'univers Canalsat), le player freeze puis redémarre, et pendant ce redémarrage sur le "boot screen", il y a un ultrason assez fort qui sort des haut parleurs. Cet ultrason n'est pas audible si le player est démarré normalement.

Benson G (bensongest80)
jeudi 5 novembre, 2015 17:34:07

Depuis deux jour, ce bug a commencé chez moi!!!
Freeze de l'image puis le lecteur optique se lance et hardboot.
au redemarage lecteur blueray tourne et tout redeviend normale.
A noter, les deux premiere fois que cela arrive je regardais une chaine de canal sat.

Christophe (Chris_70)
mercredi 18 novembre, 2015 15:02:08

Bonsoir,

Même constat chez moi, version 1.3.3, flux ADSL ou lors de la lecture d'un enregistrement sur HDD interne.
Constat également du très très très long démarrage du player.
Autre constat : obligation de redémarrer le player pour prise en compte de la télécommande...
Je n'ai pas encore contrôlé la température des processeurs, ni la désactivation de la mise en veille/arrêt automatique.
Je vérifierai cela ce soir lorsque je serai au calme.

eddie marchand (eragon)
vendredi 4 décembre, 2015 13:22:49

bonjour , depuis le début de la semaine reboot serveur ,l image se fiche et le Player redémarre .

cricri13 (cricri13)
mercredi 30 décembre, 2015 20:37:59

Bonsoir,
diable, serai je aussi victime de ce bug.
Pendant le visionnage d'une chaine, le player fige, puis redémarre, pendant le redémarrage il y a un son strident assez fort des haut parleurs.
Après redémarrage, tout rentre dans l'ordre.....enfin pour l'instant.
Player en 1.3.3.

cricri13 (cricri13)
lundi 1 février, 2016 15:32:38

Bonjour,
rebelote hier, même panne.
Il y a eu quand même un mois entre les 2 signalements.
A ce rythme, c'est supportable.

Chargement...