Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Téléphonie → DECT
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 3.1.3
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par Pierre LAURENT (polaurent) - 18/07/2015
Dernière édition par Romain FLIEDEL (rfliedel) - 15/09/2015

FS#17870 - DECT en // pb 3.12 plus de fréquences vocales sur les serveurs

Depuis le passage en de 3.11 à 3.12 puis 3.13 , en sus du pb que rencontrent les autres utilisateurs ( perte DECT ) , il m’est impossible d’utiliser les téléphones pour accéder à quelque serveur vocal que ce soit , messagerie vocale free , service bancaires etc ...

mes téléphones sont des no-name que je possède depuis bientôt 3 ans , en mode “autre” , rien de très novateur .

Donc je ne peut même pas accéder aux services de support de Free , ce qui est un comble ....

Ne serait t’il pas possible d’avoir un roll back en 3.11 ?? , sachant que les apports des 3.12 et 3.13 me sont indifférents et que la téléphonie est un point nécessaire au regard des autres fonctions qui ne sont absolument pas vitales ..

Système
Version du micrologiciel :
3.1.3
Version du matériel :
Freebox Server (r1)
Adresse MAC :
00:24:D4:A9:40:EC
Numéro de série :
639601E110800218

Close par  Romain FLIEDEL (rfliedel)
Tuesday 15 September, 2015 18:21:06
Raison de clôture :  Sans objet

Cette tache ne dépend pas d'autre tache

eddie marchand (eragon)
Sunday 19 July, 2015 08:01:41

bonjour effectivement vendredi pour un jeu télévisé j ai utilisé mon DECT SAGEM DT35 et en appuyant sur les touches 1 pour valider ma réponse disque "nous n avons pas compris etc...." comme ci les bips de mon téléphone étaient non perçus par le serveur et cela compris avec les divers soucis cité dans le forum , pas de tonalité , téléphone qui sonne sans avoir la possibilité de perler avec le correspondant , Echo et effet larsen , j ai tout déconnecté réinstallé bug toujours présent, et la femto a été enlevée provoquant des redémarrages intempestifs de la box ainsi que des coupures télé .
mis a part mon petit coup de gueule que n a pas apprécié un utilisateur du forum je reste fidèle free et ne doute pas que des personnes sont en train de se casser le c... pour trouver une soluce ; bon courage ou alors remplacez les box révolution 1er génération par des nouvelles qui elles d après les forums supporte le nouveau 3.1.3 mais il y a un coup et en période de congé pas évident.
mais il en va de la réputation de free de trouver une solution définitive
quand a me brancher en filaire il me faut un rj11 qui a disparu de mon domicile

merci

Lou (Loute95)
Friday 24 July, 2015 06:36:48

Si cela peut aider:
depuis plusieurs semaines je rencontre des problèmes avec les téléphones E49H Gigaset DECT associés avec la Freebox, alors que le service fonctionné parfaitement.
voici les symptômes:
tout fonctionne bien, puis un appel entrant arrive (affichage du nom: ok) , les téléphones DECT et RJ11 sonnent, mais lorsque l'on décroche un DECT il arrête de sonner et pas de communication possible (pas de son), les autres terminaux continuent de sonner. Nous sommes obligé de prendre la communication sur le téléphone filaire RJ11 de la Free, pendant ce temps les autres combinés DECT continuent de sonner.
Pour que les DECT arrêtent de sonner il faut tous les décrocher puis raccrocher.

Pour résoudre ce problème il faut redémarrer la free et les combinés!
j'ai essayé de supprimer les téléphones GIGASET et de les ré-associés mais le problème revient malgré la dernière Maj.

3.13
Adsl2+
Femto activité
Terminaux DECT E49H (pas de mise en veille réglé)

Romain FLIEDEL (rfliedel)
Friday 24 July, 2015 18:37:14

Si vous avez touché aux réglages de volume du dect remettez les valeurs par défaut. Si vous augmentez trop le volume ça peut entraîner des problèmes de reconnaissance des appuis de touche

eddie marchand (eragon)
Friday 24 July, 2015 21:41:40

bonsoir suite au probleme avec le dernier firmware j avais augmenté les réglages volumes tout remis en ordre en souhaitant que la futur version supprime les bugs
amicalement

Lou (Loute95)
Friday 24 July, 2015 21:47:00

Mes réglages volumes sont à 50%.
J'ai retiré le femto, nous verrons bien!

Chargement...