Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Freebox OS → Interface Web
  • Assignée à Romain FLIEDEL (rfliedel)
  • Système d'exploitation Tous
  • Sévérité Basse
  • Priorité Normale
  • Basée sur la version 2.1.1
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)
Ouverte par Ricardo Coelho (coelhoric) - 09/05/2014
Dernière édition par Romain FLIEDEL (rfliedel) - 26/05/2014

FS#14952 - Popup d'erreur sur "courbes de débit"

Bonjour,
Depuis mon échange de Freebox Server (suite à un problème de DD diagnostiqué ici),
j’ai une erreur : Un problème est survenu lors de cette requête au server (erreur: 500)
sur le graphique “courbes de débit”.

Evidemment, je n’ai pas de courbes.

NB : je ne sais pas s’il y a un rapport mais hier soir j’ai du redémarrer la Freebox car Internet n’était plus joignable (même via ping) alors qu’il y avait rien à signaler dans Freebox OS, à part le bug présent

Merci d’avance

Close par  Romain FLIEDEL (rfliedel)
Monday 26 May, 2014 21:21:00
Raison de clôture :  Résolu
Commentaires supplémentaires de clôture :  En 2.1.2

Cette tache ne dépend pas d'autre tache

Romain FLIEDEL (rfliedel)
Tuesday 13 May, 2014 13:35:33

J'ai trouvé l'origine du problème, un correctif sera déployé. Ça devrait remarcher chez vous

Ricardo Coelho (coelhoric)
Tuesday 13 May, 2014 13:37:18

ça remerche ! merci !

julien (julsam)
Tuesday 13 May, 2014 14:12:05

ouiiiiiiii Merci Mr Romain FLIEDEL

prince972 (prince972)
Monday 19 May, 2014 07:42:12

J'ai exactement le problème après l'échange de mon boitier serveur aujourd'hui.

Romain FLIEDEL (rfliedel)
Monday 19 May, 2014 09:05:35

en attendant le correctif si vous reformatez votre freebox le problème sera résolu.

prince972 (prince972)
Monday 19 May, 2014 09:39:59

J'ai exactement le problème après l'échange de mon boitier serveur aujourd'hui.

prince972 (prince972)
Monday 19 May, 2014 09:45:42

Après formatage, problème résolu. merci Mr FLIEDEL

Chargement...