Freebox Player (Revolution / V6)

  • État À investiguer
  • Type de tâche Anomalie
  • Catégorie WAN
  • Assignée à Maxime Bizon (mbizon)
  • Système d'exploitation Tous
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 1.3.18
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par PENALBA (Pal81) - 29/04/2014
Dernière édition par Arnaud Vrac (rawoul) - 30/04/2014

FS#14824 - Freeze ou microcoupures sur la TV depuis maj

Bonjour
J’ai fais la maj du player et du serveur récemment et depuis j’ai des freeze (ou micro coupure) sur la TV.. (juste en Freebox TV, en TNT ça va)

En plus je suis en Fibre donc je ne pense pas que ce soit un problème de débit, des fois c’est juste un Freeze de quelques secondes et ça revient et des fois ça me met écran noir avec écrit “problème serveur distant”. La plupart du temps j’ai juste à changer de chaîne et revenir et ça refonctionne, mais c’est super chiant surtout que je n’ai jamais eu de problème de TV chez moi (depuis 2009)

Cette tache ne dépend pas d'autre tache

Arnaud Vrac (rawoul)
mardi 29 avril, 2014 13:34:42

Utilisez-vous les CPL ? Pouvez-vous essayer de voir si ca fait pareil avec un cable ethernet en direct ?

PENALBA (Pal81)
mardi 29 avril, 2014 13:50:51

Oui j'utilise les CPL, je les ai inversés pour voir et à priori j'ai moins de Freeze qu'avant hier mais toujours quelques uns... Je n'ai pas essayé encore de relier les Box en direct, il faut que j'aille récupérer mon câble, mais si ça fonctionne je ne comprendrais toujours pas pourquoi depuis que j'ai la V6 par CPL ça fonctionnait correctement et pourquoi depuis la maj non... Je te dirais quand j'aurais essayé ;) , merci pour la réponse

PENALBA (Pal81)
mardi 29 avril, 2014 18:35:59

Bonjour j'ai débranché le réseau des CPL et mis un câble ethernet entre les 2 box et à priori toujours des microcoupures (on va dire que ça bloque pendant quelques secondes et ça reviens, à priori plus souvent en début de soirée que l'aprés midi car cet aprem j'en ai pas trop eu et la un peu plus) et une fois sur 10 environ ça me met l'écran noir avec "problème serveur distant" ou un truc du style, il suffit juste de changer de chaîne et ça revient pas besoin de reboot. (par contre je ne peux pas dire de qu'elle maj ça peut venir car je pense que j'ai fais les maj serveur et player en même temps)

PENALBA (Pal81)
samedi 3 mai, 2014 21:32:02

Bonjour

J'ai réussit à filmer 2 petites vidéos de moins d'1mn, la première on voit la "petite coupure" et sur la seconde la "grosse" avec le problème de serveur distant

Voila la 1ére: http://dl.free.fr/tk2E8rm7A (la petite coupure se trouve à la fin)

Voila la 2éme http://dl.free.fr/tyva46jXP (la on voit la "grosse coupure" pareil vers les 3/4 de la vidéo)

En espérant que ça vous aide
Salutations

PENALBA (Pal81)
dimanche 4 mai, 2014 19:35:54

Bonjour
Je vous joins aussi une photo des débits ce soir ou j'ai beaucoup de "freeze", même si je ne sais pas si ça vous aide, car j'y connais pas grand chose dans les options (car même en étant en fibre j'ai parfois l'impression que depuis ces maj je suis un peu plus lent partout, même sur le net, mais ce n'est peut être qu'une impression)

photos: http://imagesup.org/images12/1399231810-debit.jpg

http://imagesup.org/images12/1399232129-debit2.jpg

Chargement...