Freebox Player (Revolution / V6)

  • État Close
  • Type de tâche Anomalie
  • Catégorie Télévision
  • Assignée à Arnaud Vrac (rawoul)
  • Système d'exploitation Tous
  • Sévérité Basse
  • Priorité Normale
  • Basée sur la version 1.3.18
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par thierry13780 (thierry13780) - 05/12/2013
Dernière édition par Freebox Robot (Freebox Robot) - 15/01/2014

FS#13808 - Aperçu des chaines ne fonctionne pas

Bonjour,

Défaut constaté depuis quelques temps, lorsque je fait défiler les chaines, il n’y a pas l’aperçu en direct de la chaine mais simplement l’image fixe de l’émission.
Pour retrouver cette fonction, j’ai remarqué qu’il fallait mettre une chaine en PIP, enveler la PIP et là les aperçu sont de nouveau disponibles (pas image mais bien animée de l’émission en direct)

Je n’ai pas de problème de bande passante.

J’espère avoir été clair.

Cdt.

Close par  Freebox Robot (Freebox Robot)
Wednesday 15 January, 2014 08:56:04
Raison de clôture :  Résolu
Commentaires supplémentaires de clôture :  Dans la 1.2.11

Cette tache ne dépend pas d'autre tache

loggoi (loggoi)
Friday 6 December, 2013 15:12:48

+1 l'aperçu PIP ne fonctionne plus en zappant via le bandeau de la touche info

alban3610 (alban3610)
Friday 13 December, 2013 01:47:38

+1 pour moi aussi je confirme ce bug ;)

Ben (Majinenb)
Tuesday 17 December, 2013 11:49:51

+1, la même à la maison.

sebclick (sebclick)
Monday 23 December, 2013 20:00:38

+1

Carlier (Redrock)
Sunday 29 December, 2013 11:38:18

+1
Constaté depuis le firmware 1.2.10
Pas de problème de bande passante (20M en ADSL)
l'aperçu revient lorsque je vais sur la mosaïque (chaine 0)
liste des chaines —> pas d'aperçu —> chaine 0 —> liste des chaines —> aperçu ok !

Redrock

Carlier (Redrock)
Wednesday 1 January, 2014 20:50:43

Je tiens a signaler que je possède 2 freebox player à la maison et le problème apparaît sur les 2.
J'ai pu voir un message qui me disait bande passante insuffisante.
Pourtant j'ai 20 Mo et je n'avais pas ce problème avant cette mise a jour.
Redrock

Chargement...