Freebox Player (Revolution / V6)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Télévision → VOD
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Moyenne
  • Priorité Normale
  • Basée sur la version 1.2.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par freemic (freemic) - 24/09/2012
Dernière édition par Nicolas Pouillon (nipo) - 04/10/2012

FS#11081 - Chaines REPLAY inutilisables

Bonjour,

Depuis une quinzaine de jours, l’accès aux chaines en REPLAY est complètement perturbé ... à vrai dire inutilisable.
Sur ARTE ou ESCALES par exemple, j’accède aux titres des documentaires mais ça reviens à un menu supérieur dès que j’essaie de regarder un programme (menu replay ou plus souvent, carrément le menu freebox).
Sur M6, c’est plus vicieux, ça me lance les pubs, et puis retour au menu sans voir le programme.
Je précise que tout fonctionnait bien auparavant (jusqu’à la version 1.2.1).

Merci et bon courage à toute l’équipe

Cette tache ne dépend pas d'autre tache

nibonaco (nibonaco)
lundi 24 septembre, 2012 14:46:55

Bonjour,
de mon coté pareil, les pubs passe presque sans probléme, mais la vidéo ne passe pas. Sur TF1 replay, l’écran se fige en noir, ou alors message d’erreur et sur M6, ça revient au menu aprés les pubs.
J’ai constaté le soucis depuis depuis peu.

Merci par avance.

snakeboarder (snakeboarder)
mardi 25 septembre, 2012 21:18:57

+1 moi aussi j’ai constaté la même chose avec M6 et TF1

oupix49 (oupix49)
mercredi 26 septembre, 2012 10:33:12

+1 idem chez moi

m01m (m01m)
mercredi 3 octobre, 2012 12:08:33

Bonjour,

+1 idem pour moi.
Sur TF1 et M6, je visualise les pubs puis écran noir, ou parfois erreur 25 sur TF1 et page chargement sur M6. Sur Arte, message 404 avec écran d’erreur. Je ne sais pas exactement depuis quand cela ne fonctionne plus mais je viens de le constater.
Merci d’avance.

tolo6n2 (tolo6n2)
mercredi 10 octobre, 2012 18:26:59

idem pour moi, testé sur m6 et tf1, la pub passe mais pas la vidéo

cedric69 (cedric69)
mercredi 10 octobre, 2012 21:30:59

Même problème pour moi, constaté sur TF1et M6. Parfois ça fonctionne juste après reboot des freebox server et player, mais ça ne dure pas très longtemps. Le problème est toujours présent après les mises à jour server 1.1.7 et player 1.2.3

Fyco34 (Fyco34)
jeudi 11 octobre, 2012 08:21:40

Bonjour aux Techniciens !!!

Depuis 4 mois je des problème sur le service REPLAY, exemple TF1 et M6 quand je demande à lire un contenue il retourne au menu et indique ERREUR 25 pour TF1 et ERREUR de lecture pour M6, ils faut recommencer 5 a 10 fois pour le lire mais défois service et indisponible pas du tout à le lire c’est complètement aléatoire et ça sur toute les chaines plus ou moins, j’ai téléphoner au 3244 et ils mon dit que ça fait 5 mois que ça dure se problème, on n’a réinitialiser le player et le server et rien ni fait toujours le problème.

Quand ce problème sera réglé je suis dans le désespoir ??? Une réponse c’est possible merci !!!

Fait mise à jour du Server 1.1.7 et Player 1.2.3

nibonaco (nibonaco)
vendredi 12 octobre, 2012 16:34:36

Bonjour à tous,
J’ai déjà laissé un message sur ce sujet le 24/09, mais juste pour rajouter qu’apparemment (sans vouloir m’avancer), le problème ne se cantonnerais pas à FREE. En effet, je suis allé chez mon frère dernièrement, il a exactement le même problème, mais chez ORANGE. Coïncidence ??

lolotlse (lolotlse)
samedi 27 octobre, 2012 07:59:34

Bonjour,
+1
je dois m y reprendre à plusieurs fois avant d’avoir un flux Catchup peux importe la chaine TF1 M6 France 4.
C’est tout simplement pénible.
J’espère que Free se penchera sur ce problème ainsi que sur l’impossibilité d’utiliser le DLNA de la freebox.

Pour une Box qui a vocation d’etre multimedia orienté Web ce n’est pas terrible

freemic (freemic)
lundi 12 novembre, 2012 09:44:32

Bonjour à tous,

Toujours pas d’amélioration !
Apparemment, il y a beaucoup de problèmes avec le replay si j’en crois l’article d’univers freebox d’aujourd’hui :

http://www.universfreebox.com/article18734.html

Personnellement, à part essayer et réessayer et réessayer ... jusqu’à réussir à lancer la vidéo, je n’ai pas trouvé de solution.
Par contre, si la publicité se lance, il faut l’arrêter tout de suite car les vidéos se lancent de façon complètement aléatoires et il arrive que le système lance le replay sans passer par la case publicité.

Peut-on oser esperer une réaction de la part des techniciens Free ?

Chargement...