Freebox Player (Revolution / V6)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Autre / Non trié
  • Assignée à Personne
  • Système d'exploitation
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 1.2.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par Jeantonio (Jeantonio) - 20/09/2012
Dernière édition par Nicolas Pouillon (nipo) - 24/09/2012

FS#11055 - Rallumage intenpestif du freebox player

Bonsoir,
Depuis la version 1.2.2 pour ma part j’ai un rallumage intempestif de la freebox player.
Je l’éteinds et au bout d’un certain moment elle se rallume toute seule.

Voilà

Cette tache ne dépend pas d'autre tache

frederic76 (frederic76)
samedi 22 septembre, 2012 11:21:07

ca ca me l’a fait aussi plusieurs fois et moi le player n’est pas en simple veille mais veille prolongée car la tnt ne fonctionne pas chez moi (pas d’antenne)

en pleine nuit se reveiller en sursaut par le chat qui sursaute a cause du player ou alors etre absent puis rentrer avec le player re-allumé tout seul !

pas top !

Jeantonio (Jeantonio)
mercredi 26 septembre, 2012 08:10:05

j’ai l’impression que le player se rallume lorsque je branche un câble réseau dans un ordi ou qu’il y a une certaine demande de flux dans cet ordinateur.

frederic76 (frederic76)
mercredi 26 septembre, 2012 17:58:04

ba moi aujourd’hui, j’a

frederic76 (frederic76)
mercredi 26 septembre, 2012 18:01:23

pardon, faute de frappe

ba moi aujourd’hui j’ai eu le player qui s’est a la fois allumé puis éteint a nouveau en veille prolongé !
je le sais car j’ai un produit usb qui s’allume quand player allumé et total eteint si player eteint et donc a 2 reprises, sans rien toucher, alors que j’avais manuellement eteins le player completement cette nuit avant de me coucher, que ce matin, c’était allumé. je vais dans la SDB, je reviens, player eteins ! et dans l’apres midi rien n’était fait, il s’est allumé puis re-eteint peut etre 1h apres !

et non, c’est pas le chat qui a voulu regarder le monde de nemo !!!

c’est bizarre quand meme tout ca !

en plus, je n’ai pas allumé ou eteins quoi que ce soit coté reseau ou electrique

pachy (pachy)
mercredi 3 octobre, 2012 06:05:14

Même soucis, j ai désactivé le hdmi cec mais ça fait pareil...

Chargement...