Freebox Player (Revolution / V6)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Télévision → VOD
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 1.2.0
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Freebox Player (Revolution / V6)
Ouverte par sebiss (sebiss) - 05/07/2012

FS#10324 - Ecran noir sur Freebox replay Depuis MAJ 120

Bonjour,

Depuis la mise à jour en V120 du Freebox Player V6, je ne peux plus lancer les vidéos sur Freebox Replay. (écran noir au chargement sans aucune indication d’erreur)
Par ailleurs, j’ai essayé plusieurs fois aujourd’hui de m’abonner à Vodeo... Même problème, après validation, écran noir, et rien...
L’abonnement n’est bien entendu pas pris en compte.
La freebox n’est pas bloquée car lorsque j’appuis sur le bouton Free de la télécommande, je reviens au menu général.

Bien entendu, j’ai redémarré plusieurs fois le serveur et le player et rien à changé.

Bon courage,

Seb

Cette tache ne dépend pas d'autre tache

Arnaud Vrac (rawoul)
lundi 9 juillet, 2012 16:50:13

Bonjour,

sur quels services de Replay avez-vous des problemes en particulier ? Est-ce que ce probleme se produit toujours ?

Merci

brunofree (brunofree)
jeudi 12 juillet, 2012 20:55:03

Bonjour

Je suis exactement dans le même cas. Depuis la mise à jour 1.2.0 beaucoup de vidéos sur Freebox Replay me donne un écran noir. Seul un appui sur la touche free me permet de sortir. J’ai testé cela sur TF1, M6, Arte ... Bizarrement quelques vidéos fonctionnent d’autres non..

Avant tout était nickel !! Cela est très génant surtout pour ma femme qui adorent les séries TV

merci

brunofree (brunofree)
jeudi 12 juillet, 2012 20:56:01

PS : ce n’est pas un probleme de débit ou autre vu que j’ai les chaines aisément en HD ! Mais bien un changement dans le firmware..

Chris67 (Chris67)
samedi 14 juillet, 2012 07:51:38

Bonjour,

J’ai regarder une série (2épisodes) en replay.
1er épisode : aucun problème
2ème épisode : les menus, défilement, etc ... très lent à s’afficher et quand je lance la vidéo j’obtiens soit un écran noir, soit une erreur (”suite à une erreur vous aller être rediriger vers la page d’accueil”), soit pas réponse serveur. Au bout de 30 à 40 min d’essai, j’ai pu enfin regarder le 2ème épisode.

fcaton (fcaton)
samedi 14 juillet, 2012 14:17:38

Idem, problèmes de chargement aléatoire de Freebox replay, qui vont du a peu près correct (30s de “chargement”), à rien ne se passe, en passant par l’arret du programme indiquant “une erreur s’est produite” et/ou débit insuffisant.
Je n’ai pas de soucis de débit (la HD passe sans problème).

sly1234 (sly1234)
dimanche 15 juillet, 2012 13:00:07

Idem pour moi.
Soit j’ai un ecran noir, soit j’ai un message “Forbidden - You don’t have access (...) /ticket_err.php on this server”

Chargement...