Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Nouveau
  • Percent Complete
    0%
  • Task Type Anomalie
  • Category LAN
  • Assigned To No-one
  • Operating System Freebox V9 (Ultra)
  • Severity Critical
  • Priority Very High
  • Reported Version 4.8.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 5
  • Private

FS#39015 - décrochage Ethernet

Bonjour tout est dans le titre depuis la migration en Ultra, ma connexion ethernet est instable.

- Perte de l’ip
- renouvellement de l’ip aléatoire

En jeu cela se traduit par un vilain LD :’(

J’ai mis a jour les drivers de mon PC, changé le port et le cable eth
J’ai fait la maj de mon bios de carte mère en cas… Dans freebox OS j’ai aussi défini une ip statique
Cela n’a rien réglé.

Je note:
L’ipV6 est activé sans que l’option Serveur IPV6 soit actif
A désactivation du protocole IPV6 sur ma carte, j’ai toujours une IPV6 présente sur freeboxOS et un renouvellement de celle-ci…

Voici un petit aperçu de l’attribution anarchique d’ip a ma machine.

Via mon drive
https://1drv.ms/i/s!Anay4oJFsLOSkyxQprHBB0-3Uwwc

Bonjour.

Je rencontre également ce problème sur un pc qui tourne sur Windows 10

L’ip part aléatoirement et le pc est hors connexion

J’ai tenté de supprimer le switch entre les deux mais problème identique

IP fixe (v4) dans Freebox Os, le problème persiste.

L’adresse ip reste mais Windows m’indique « pas de connexion internet » et en V4 et en V6.

J’ai temporairement mis le pc en wifi. Cette fois ça tient.

Bonjour,
Idem pour moi.
J'ai un boîtier relié en ethernet, qui sert à piloter mon alarme Diagral.
Sur Delta tout fonctionnait bien mais sur Ultra, mon boîtier s'allume très régulièrement en rouge, ce qui indique une perte de connexion… J'ai également des grosses pertes de débit en Wi-Fi…

Bonjour,
J'ai exactement le même pb.
Switch gigabit d-link branché sur le port 1 de l'ultra.
1 PC et 2 nas branché sur ce switch, les 3 sont en ip fixe
Le lan décroche aléatoirement, pas d'action particulière qui provoque le pb.

Je note aussi le pb avec l'ip v6

je vais essayer de passer tout mon réseau en ip v6 pour voir si le pb est toujours présent.

Salut à tous, j'ai exactement le même problème, j'ai l'ethernet qui décroche.
J'ai au début cru que c'était mon câblage qui était en cause, donc j'ai refait en passant en cat 6.
Le problème est identique.

Cependant, j'ai trouvé ce qui cause le décrochage, c'est le player Devialet qui cause ces plantage du port ethernet de la freebox ultra même si celui-ci est connecté en Wi-Fi.

Il n'y a aucun plantage quand le player est complètement débranché.

Cela peut aussi venir de mon switch donc j'en ai commandé un autre qui devrait arriver demain. Je vous tiens au courant si c'est stable.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing