Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Nouveau
  • Percent Complete
    0%
  • Task Type Anomalie
  • Category Non trié
  • Assigned To No-one
  • Operating System Freebox Server V7 (Delta)
  • Severity Medium
  • Priority Very Low
  • Reported Version 4.7.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private

FS#37840 - Ecran noir télévision

Bonjour
depuis hier et la mise à jour du serveur, l’image se fige de temps en temps.
l’image revient quelques secondes plus tard ou alors je dois redemarrer le player.
Mac 34:27:92:66:15:B2

Admin

Bonjour

Très peu de chances pour que ce soit lié à la mise à jour.

Pourriez vous laissez le Player en fonction sur une chaîne TV pour que je regarde ce qu'il se passe ?

Merci

Bonjour à l'instant en voulantv mettre la 16 cnews il est 17:10

la chaine 16 dysfonctionne quasi systématiquement.

Admin

Je vous vois sur France 2 et RAS. Possible de remettre la chaîne qui a le problème ?

Merci

la 16 bloque à l'instant

erreur vidéo inconnue

thibault, avez vous fait quelque chose?

Admin

Oui, c'est la liaison Server-Player qui est interrompue.

Comment sont reliés les 2 ? En Freeplugs ?

Comment sont branchés les Freeplugs : sur multiprises ? Onduleurs ? Prises murales ?

Cdt

le plug serveur sur une prise murale et le plug player sur une prise murale également

Admin

Dans ce cas, ce n'est pas la manière de brancher qui pose problème, mais ce sont des CPL à 1Gb/s et ils fonctionnent à 250Mb/s, il y a donc un élément non optimal entre les 2.

C'est le même réseau électrique pour les 2 branchements ? Il est triphasé ?

Vous utilisez d'autres CPL perso ?

cpls de free.
le plug server est dans mon couloir et le plug player ds mon salon.

Même soucis mais c'était déjà le cas avec les précédentes mises à jour. J'éteins électriquement chaque soir le player et le serveur, systématiquement à l'allumage le matin et souvent aussi en soirée, peu importe la chaine, j'ai soit une image qui se fige soit une erreur vidéo avec écran noir. Parfois le problème se règle en redémarrant le player parfois cela ne change rien. Pour info connexion en Ethernet.

bonjour,
via le player j'ai changé le mode de communication du serveur et player en mode WIFI.
Et là plus de problème! donc la piste d'un freeplug défectueux est chaude.
De ce fait j'ai remplacé le freeplug serveur avec un neuf et là plus de problème, même si le débit n'est que de 260 mg bits.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing