Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Closed
  • Percent Complete
    100%
  • Task Type Anomalie
  • Category WAN → DSL
  • Assigned To No-one
  • Operating System Tous
  • Severity Critical
  • Priority Very Low
  • Reported Version 3.4.1
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 1
  • Private
Attached to Project: Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)
Opened by schneid - 10/05/2017
Last edited by mbizon - 06/08/2020

FS#21494 - problème de perte de débit en 3.4.1

Je reviens sur la mise a jour 3.4.1 effectivement la box n’accroche plus a l’etape 9 c’est donc solutionné , par contre depuis la mise a jour 3.4.0 mon débit de 15 mega ne revient plus avec meme avec cette 3.4.1 , j’ai toujours cette perte de 3 mega sur ma petite connection soit plus que 12 mega , c’est compliqué punaise de faire une mise a jour correcte qui ne provoque pas de perte de débit ou free le fait vraiment exprés ??? , car la ca dure depuis 1 mois depuis la 3.4.0 et rien n’a été fait pour le débit , c’est pas croyable que il faut payer un service tous les mois qui n’est plus correctement opérationnel au niveaux du debit , l’etape 1 jusqu’a 3 de plus est lente depuis la 3.4.0 idem en 3.4.1 , va falloir attendre combien de temps pour que free ameliore le debit sur une prochaine mise a jour ? jamais ou dans 6 mois quand l’abonné sera partis ailleur chez un autre FAI , free etait super il y a de ca quelques années depuis c’est devenus un FAI pourris de bug avec leurs mises a jours et nous clients ont beta test , par contre si ont payes pas ont a le droit a un jolis rappel , merci SVP DE NOUS SORTIR UNE PROCHAINE MISE A JOUR QUI CORRIGE CES SOUCIS DE BAISSE DE DEBIT DANS LES MEILLEURS DELAIS Car la ça suffit que ce soit toujours de la faute de l’abonné , le tech est passé a mon domicile et a dit que mon installation etait nickel , donc en cause VOTRE MISE A JOUR FOIREUSE ( et c’est toujours les petites connections qui en patissent le plus ) , Merci de corriger ça dans les meilleurs délais

Closed by  mbizon
06.08.2020 17:18
Reason for closing:  Impossible à reproduire

J'ai eu le même problème et je l'ai solutionné en branchant la freebox sur la prise téléphonique principale, sans rallonge, sans téléphone et sans périphériques branchés en USB. Cela a du réinitialiser correctement la freebox car mon débit est revenu, et est resté le même en la rebranchant à la prise habituelle.

Cela serait bien que les mise à jours se fassent sans avoir à faire des manips en plus, j’avais déjà eu des problèmes de débit avec une ancienne mise à jour et j'avais attendu la màj suivante qui avait corrigé mon débit.

En espérant que mon commentaire vous soit utile.

salut albert dux (albatar);) , en faite je n'ais pas vraiment compris ta manipulation , moi je n'ais rien en usb de connecté dessus et quand tu parles de brancher la freebox sur la prise téléphonique sans rallonge ? de quelle rallonge tu parles ? car moi j'ai le cable qui va de la freebox a la prise telephonqiue mais je n'ais pas de rallonge , je penses que cela n'a rien avoir avec des manip tu est juste tombé sur un hazard , car moi meme j'avais essayé sans telephone sans auncuns periphériques usb et mon debit est toujours degradé , si tu peux etre plus precis dans ta manip et dans ta fameuse rallonge ? , merci

Salut Schneid
La rallonge c'est moi qui l'ait rajouté sur mon installation pour mettre la freebox à côté de mon PC. N'en tiens pas compte.
En gros j'ai juste branché la freebox sur une autre prise et ça a marché.

Si tu as déjà essayé alors ton problème doit encore être différent :/
En tout cas je suis à peu près certain que c'est le déploiement de la màj qui avait provoqué mon problème et apparement c'est aussi ton cas.
Aucun retour des devs à ce sujet ?

salut albert ;) oui moi c'est depuis la mise a jour 3.4.0 que j'ai ce soucis de perte de 3 mega aussitot la mise a jour appliquée perte de 3 mega et tout essayé ca revient pas , au SAV FREE rien ne bouge ils ne font rien et aucuns retour des devs , a part encaisser mon pognon tous les mois la free le fait bien pour pomper mon pognon , mais si ils resouds pas le probleme a une prochaine mise a jour je me barre de chez ce FAI pour orange , mais comme toi je suis sur c'est le deploiment de ces mises a jours qui ont provoqué ça mais rien free ne bouge pas :(

SA MARCHE PAS SONT TRUCK j'ai test c'est vraie je suis au débit max voir un peut plus mais quand tu remet sur ta ligne de d'habitude sa change rien ! ?

Personnellement j'ai ressue a stabiliser le ping en retirant uPnP IGD dans Free os mais sa dur que la journer le soir c'est même pas la peine de jouer c'est instable truck de ouf !

j'ai jamais vu ça une lenteur aussi énorme a n'avoir toujours pas corrigé le firmware 3.4.1 pour les pertes de débits !!!!!!!! , en plus aucuns retours des developpeurs

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing