Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Téléphonie → DECT
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 3.3.6
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non

FS#21116 - Perte de liaison entre Freebox Server et combinés DECT (v 3.3.6)

Bonjour,

Mes deux combinés DECT GIGASET (E560HX et un ancien modèle) perdent régulièrement et simultanément la liaison DECT avec le Server (affichage “Pas de base” et “Base”), ceci plusieurs fois par minute. La liaison revient quelques secondes, puis se coupe etc...
L’utilisation de mes téléphones est pratiquement impossible. Toutefois quand la liaison se maintient, je peux consulter ma boite vocale, la ligne téléphonique fonctionne donc bien.

Quelques remarques:
- plusieurs essais avec un seul combiné associé à la fois: idem
- plusieurs essais après suppression et nouvelle association du combiné : idem
- aucune autre base DECT n’est en fonctionnement à proximité
- pas de cable telephone branché à l’arrière du server
- reboot du server : idem
- en face avant du server, parfois, affichage “Erreur” à la lecture du code PIN DECT, parfois le code s’affiche correctement.
- avec l’interface de gestion web Freebox, page Téléphonie/DECT, parfois impossible de charger les paramètres (”Erreur lors de la récupération de la configuration”)
- pas de fonction ECO ni ECO+ activée

J’ai appelé le SAV Free qui constate un problème sans pouvoir le résoudre et me renvoie vers vous...

Je compte donc sur votre aide :-)

PhG

Cette tache ne dépend pas d'autre tache

Chargement...