Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Closed
  • Percent Complete
    100%
  • Task Type Anomalie
  • Category Téléphonie → DECT
  • Assigned To
    rfliedel
  • Operating System Tous
  • Severity Medium
  • Priority Very Low
  • Reported Version 1.1.8
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)
Opened by wchris - 10/01/2013
Last edited by rfliedel - 29/01/2013

FS#11602 - Tonalité occupé pendant un appel

Bonjour,

Je suis en firmware 1.1.9 (qui n’est pas proposé donc j’ai du mettre 1.1.8 ... mais j’ai bien la dernière 1.1.9 qui devait corriger le problème.)

Le problème n’est PAS corrigé.

J’ai des DECT Siemens Gigaset C470 (indiqué comme Gigaset dans le paramètrage de la V6)

(Sinon depuis la 1.1.8 le signal lumineux des appels manqués refonctionne sur mes dect et ça c’est super, bravo)

Closed by  rfliedel
30.04.2013 13:20
Reason for closing:  Résolu
Additional comments about closing:  

Corrigé en 1.1.10

Admin

Effectivement un autre problème a été identifié

Admin

En attendant une mise à jour, si vous utilisez le DECT 1 (premier associé a la box) vous ne devriez pas avoir le problème.

gis59 commented on 29.01.2013 15:45

Bonjour.
J’ai le même problème depuis quelques semaines avec mes DECT GIGASET E49H et mes DECT SAGEM D21.
Après un reboot de la box, les téléphones fonctionnent correctement pendant quelques jours.
Le firmware est en 1.1.9.1

Bonjour,
3 tel. siemens A400;
aujourd’hui j’ai également eu un signal occupation superposé à une communication.
Ça arrive rarement, heureusement, mais c’est gênant.
Mon système est 1.1.9.1

Bonjour
3 tel Gigaset 400 + 2 Gigaset 3000
Même problème de façon aléatoire
- tonalité occupé
- ou tonalité décroché
en superposition de la communication lors de la réception d’un appel
Ca arrive de façon aléatoire et s’arrête aussi de façon aléatoire.
Aujourd’hui, j’ai du rebooter la Freebox pour que ca revienne dans l’ordre.
Autres problèmes plus rare:
De temps en temps, raccroche tout seul à la première sonnerie.
De temps en temps le Gigaset 3000 ne sonne plus à la réception d’un appel mais sonne si on le fait sonner par la Freebox (résolu par arrêt puis redémarrage du téléphone).
Tous les téléphones sont déclarés en Siemens Gigaset et les appels internes fonctionnent impec même entre modèles différents.
Freebox server 1.1.9.1

Idem chez moi, c’est quasiment systématique sur 2 combinés Alcatel et Philips

+1

Hier soir, ce phénomène s’est reproduit à plusieurs
reprises. Ma femme, avec son portable free m’appelait
sur le fixe. J’entendais la tonalité occupation,
apparemment elle n’entendait rien.
Quand je disais plus haut que c’était rare, c’est plutôt aléatoire.

Je me demande s’il n’y a pas un lien avec le basculement vers la messagerie vocale ?
Quand la TO s’est superposée, la diode message s’est allumée.
C’est bizarre ce bug .

idem pour moi: tonalité occupé sur appels entrants
j’ai des Alvatel D300
c’est extremement gênant!

aplu commented on 11.03.2013 14:28

@Romain puisque vous dites que le problème a été identifié le 29 janvier, quand peut on espérer voir correction publié ?

Info supplémentaire (au cas ou ca puisse aider).
- Sur appel : Tonalité occupée en répondant sur téléphone n°2 (persiste sur un autre appel)
- Nouvel appel : Réponse avec téléphone n°1 → OK
- Nouvel appel : Réponse avec téléphone n°2 → la tonalité a disparu, redevenu normal.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing