Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Closed
  • Percent Complete
    100%
  • Task Type Anomalie
  • Category WAN → DSL
  • Assigned To No-one
  • Operating System Freebox Server V7 (Delta)
  • Severity High
  • Priority Very Low
  • Reported Version 4.0.4
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)
Opened by ludovic982 - 13/05/2019
Last edited by Thibaut Freebox - 27/08/2019

FS#27301 - Perte de débit Adsl inexplicable

J’ai une perte de débit sur ma ligne DSL depuis env. 3 semaines...
Approximativement 40% de perte inexplicable meme apres 3 appels au 3244 !
Ma box annonce toujours un debit max normal de 1,3 Mo/sec mais au téléchargement je plonge à 700Ko/sec !!!
Le 3244 voit ma ligne comme normale (puisque le debit max est pareil depuis tjs) et ne trouve rien du coup..
J’ai changé de module dsl +4G, rien n’a changé !!!
j’attends un cable rj11 (mais j’y crois pas trop)....
Par ailleurs ca m’arrive de retrouver mon debit initial parfois de 1.3Mo/sec (impossible de savoir comment. reboot ou non)....
Je sens que ca va durer....en attendant la fibre :-(

Closed by  Thibaut Freebox
27.08.2019 17:26
Reason for closing:  Résolu
Admin

Bonjour.

Est-ce toujours d'actualité en 4.0.7 ?

Un problème de débit est très rarement lié à un problème logiciel mais je veux bien regarder ce que je peux faire.

Cordialement

Bonjour Thibaut,
Merci de venir ici et de vous intéresser a mon problème... Vous êtes très actif en ce moment ;-) Mon problème s'est résolu tout seul.... Comme je le devinais, la perte était dure a cerner et venait en réalité de travaux sur les NRA de ma commune a cause de l'arrivée de la fibre.
Vous pouvez fermer le post si vous voulez..
Cordialement.

Admin

Ok, merci du retour !

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing