Répéteur Wifi

  • Status En attente de réponse
  • Percent Complete
    0%
  • Task Type Anomalie
  • Category Répéteur Wifi 5
  • Assigned To No-one
  • Operating System Tous
  • Severity Critical
  • Priority Very Low
  • Reported Version 1.9.17
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 1
  • Private
Attached to Project: Répéteur Wifi
Opened by freeboxpop - 25/11/2021
Last edited by freeboxpop - 24/07/2023

FS#36013 - Débit en Wifi 5Ghz presque deux fois plus faible sur le répéteur que sur le server POP

Bonjour,

J’ai mon répéteur wifi qui est relié directement (sans switch) avec un câble ethernet rj45 de catégorie 6 au Freebox server POP sur le port 2,5G, et lorsque je fais un Speedtest avec l’app Speedtest sur un iPhone 7 à moins d’un mètre du répéteur et du server, sur le Freebox server j’obtient environ 500Mbps voir 550Mbps, alors que sur le répéteur pop je suis à seulement 270Mbps et que avant j’avais les mêmes débits sur le Freebox server et sur le répéteur wifi (environ 500Mbps sur les deux). Je précise que j’ai essayé avec d’autres appareils et le résultat était le même, l’appareil sur lequel les tests ont été effectué est l’iPhone 7 avec l’app Speedtest. Les tests ont été réalisé dans les même conditions à la même heure et à moins d’un mètre à chaque fois. Sur l’app freebox Connect l’outil diagnostique wifi dit que tout est ok et j’ai essayé de changer de canal mais le résultat était le même. Sur la bande des 2,4Ghz en revanche les débits sont identiques sur le Server et le Répéteur (environ 80Mbps).

J’ai un switch netgear (GS108ev3) mais il n’est pas relié au répéteur, il est uniquement relié au port 1G+ Power de mon Freebox server pop et ce switch alimente deux autres appareils qui sont le player pop et un autre appareil permettant de transmettre les appels de mon Visiophone vers mon smartphone (urmet Call Me)

Adresse Mac Répéteur WiFi POP : 8C:97:EA:53:51:58
Adresse Mac Freebox Server POP : 8C:97:EA:33:4F:E2

Merci

bonjour a tous ,
j’ai un probleme similaire avec un repeteur.
freebox revolution avec reseau 2,4Ghz et 5Ghz dissociés ,2 repeteurs branchés en ethernet .
le repeteur de la chambre a un debit de 500Mb/s celui du salon a un probleme .
apres un redemarage du repeteur salon son debit est de 500Mb/s mais au bout de 24h son debit chute a 210Mb/s (il etait branché en wifi au depart et je n’ai pas fait de reset).
comment ce fait il ?

serait il possible d’obliger un appareil de ne pas se conneter au serveur freebox mais a un repeteur choisi, mon thermostat se coonete au serveur et m’envoi des alertes reseau wifi faible a chaque redemarage du repéteur .

Bonjour,

Je ne sais pas si l'origine du problème a été identifié mais moi personnellement j'ai toujours le même soucis aujourd'hui concernant le répéteur et ce avec les dernières mises à jour à ce jour. Dommage car mon server pop étant dans mon garage et mon répéteur dans mon salon c'était surtout le répéteur qui m'interessait, mais bon.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing