Répéteur Wifi

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Général
  • Assignée à Personne
  • Système d'exploitation Tous
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version 1.7.2
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
Concerne le projet: Répéteur Wifi
Ouverte par Jadi (freeboxpop) - 25/11/2021

FS#36013 - Débit en Wifi 5Ghz presque deux fois plus faible sur le répéteur que sur le server POP

Bonjour,

J’ai mon répéteur wifi qui est relié directement (sans switch) avec un câble ethernet rj45 de catégorie 6 au Freebox server POP sur le port 2,5G, et lorsque je fais un Speedtest avec l’app Speedtest sur un iPhone 7 à moins d’un mètre du répéteur et du server, sur le Freebox server j’obtient environ 500Mbps voir 550Mbps, alors que sur le répéteur pop je suis à seulement 270Mbps et que avant j’avais les mêmes débits sur le Freebox server et sur le répéteur wifi (environ 500Mbps sur les deux). Je précise que j’ai essayé avec d’autres appareils et le résultat était le même, l’appareil sur lequel les tests ont été effectué est l’iPhone 7 avec l’app Speedtest. Les tests ont été réalisé dans les même conditions à la même heure et à moins d’un mètre à chaque fois. Sur l’app freebox Connect l’outil diagnostique wifi dit que tout est ok et j’ai essayé de changer de canal mais le résultat était le même. Sur la bande des 2,4Ghz en revanche les débits sont identiques sur le Server et le Répéteur (environ 80Mbps).

J’ai un switch netgear (GS108ev3) mais il n’est pas relié au répéteur, il est uniquement relié au port 1G+ Power de mon Freebox server pop et ce switch alimente deux autres appareils qui sont le player pop et un autre appareil permettant de transmettre les appels de mon Visiophone vers mon smartphone (urmet Call Me)

Adresse Mac Répéteur WiFi POP : 8C:97:EA:53:51:58
Adresse Mac Freebox Server POP : 8C:97:EA:33:4F:E2

Merci

Cette tache ne dépend pas d'autre tache

Chargement...