Répéteur Wifi

  • Status Nouveau
  • Percent Complete
    0%
  • Task Type Anomalie
  • Category Répéteur Wifi 7
  • Assigned To No-one
  • Operating System Tous
  • Severity Critical
  • Priority Very Low
  • Reported Version 2.3.13
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Répéteur Wifi
Opened by cocobelluss - 14/05/2024

FS#39460 - Répéteur qui se déconnecte de la freebox

Bonjour,

Je constate un dysfonctionnement gênant avec le répéteur. En effet tous les 48/72H pour une raison inconnue, j’ai le répéteur qui perd la connexion avec ma freebox donc à chaque fois il faut que je débranche/rebranche le répéteur pour rétablir la connexion !

Chose étrange quand cela arrive, le répéteur ne change pas d’état en restant toujours avec le voyant blanc fixe ?

Je précise que le répéteur indique une réception maximale (3 barres).

Pouvez-vous voir quel est le problème ?

Merci.

Mac du répéteur : 38:07:16:AE:64:DE

Mac Freebox : 38:07:16:1A:3F:30

Admin

Bonjour,

Si il s'agissait d'une simple perte de connexion ponctuelle, il devrait se reconnecter.
Vu que cela n'a pas l'air d’être le cas est ce que vous pourriez reproduire le problème et laisser le répéteur dans l'état puis me faire signe ici que je regarde sur votre box à ce moment là

Bonjour,

Après avoir fait un "hard reset" avec un trombone sur le répéteur, cela semble de nouveau fonctionner.

Je vous tiens au courant si cela recommence…

Admin

le hard reset ne fait rien… faites signe si cela se reproduit.

ça vient de le refaire hier donc ça à durer plus longtemps cette fois mais je vois quand le redémarrant je viens de basculer sur une nouvelle version 2.3.17 donc à voir si cela améliore mon problème…

Bonjour,

Pour info le répéteur vient de se déconnecter encore ! Je le laisse en l'état ! Vous pouvez regarder ?

Admin

le répéteur ne s'est pas reconnecté, je n'ai pas moyen de savoir ce qu'il s'est passé…

Non, il est toujours déconnecté avec le voyant blanc fixe ! Je fais quoi du coup ?

Dans freebox connect, il apparait déconnecté depuis le 28 mai à 14H07

Admin

reboot pas le choix

Admin

Pas mal de problèmes sur les répéteurs wifi5 ont été trouvés et seront corrigés dans les prochaines versions de firmwares.

D'accord sauf que moi c'est un repeteur wifi 7 ^^

D'ailleurs, j'ai rebooté le répéteur depuis hier soir pour le moment ça tient mais jusqu'à quand ! Peut être vous pouvez voir les logs sur le problème de déconnexion.

J'ai reçu une nouvelle mise à jour du répéteur 2.3.18 mais malheureusement cela ne corrige toujours pas ce problème de déconnexion définitive entre le répéteur et la Freebox !

Si jamais il y a des firmwares bêtas je veux bien participer (freebox et répéteur)

Admin

Je vous ajoute dans la bêta test. On a pas mal de fix pour les box wifi 7 (coté box & répéteur). Disponible en début d'aprem normalement.

Bonjour,

Pour info, le répéteur a encore perdu la connexion avec la freebox pop (avec version beta) au bout de 6 jours ! Certes, ça tient plus longtemps mais le problème n'est toujours pas résolu !

Je ne touche à rien si vous voulez récupérer les logs !

Dans l'attente de votre retour.

Cordialement.

Bonjour,

La version 4.8.13 de la freebox ne corrige toujours pas mon problème de répéteur qui se déconnecte au bout de quelques jours !

Admin

Non, on est dessus, mais on ne sait toujours pas ce qu'il se passe….

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing