Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie WAN → Fibre
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.2.5
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non

FS#32794 - Dernière tentative avant changement...

Bonjour,
Ceci est un dernier essai dans l’espoir que le problème que je rencontre soit résolut ou au moins que quelqu’un se penche dessus...

Pour faire court, Je suis passé en début d’année de la fibre d’Orange à la fibre Free (Delta) pour profiter des 8Gbps, au début tout était plutot correct meme si j’ai pas spécialement eu l’occasion de faire attention (mon fils combattait une leucémie avant que la foutue maladie ne prenne le dessus...) car je passais beaucoup trop de temps en hopital plutot que chez moi... Mais depuis son décès, étant ingénieur en informatique (et joueur aussi), mon pc est le seul élément qui me permet de ne pas devenir fou... OR c’est justement ca qui va finir par etre la goutte de trop...

Revenons au problème:
- En heures très creuse (3h-7h du matin) tout est parfait, latence au top (1-3ms), débit au top (je plafonne les 8Gbps, en gros 7500-8025Mbps).
- En heures creuses (7h-18h) ca se tient encore avec des hauts et des bas, mais en général la latence au top (2-3ms) et débit correct (4000-6800Mbps) avec de temps en temps des pertes de paquets (packet loss) mais rien de bien grave...
- En heures pleines (20h-3h) la c’est juste horrible, latence correcte (2-5ms), pertes de paquets variables allant jusqu’au 100% (quand c’est pas la connexion qui coupe alors que la synchro est maintenue et l’heure toujours affichée sur la delta), le débit en up reste bon dans l’ensemble 600-685Mbps... Mais le down chute à 7-34Mbps...

Quand j’arrive à avoir quelqu’un au téléphone c’est toujours la même histoire, je tombe sur quelqu’un qui devait trieur de chaussettes par couleurs avant de faire ce qu’il fait maintenant... (Désolé mais en plus d’être incompétents, ils essaye de me persuader de choses totalement fausses comme par exemple “il n’y a pas de soucis sur votre ligne, elle est stable et tres rapide, ah non non vous ne pourrez jamais avoir + de 1Gbps déjà c’est rare les gens qui ont autant...” limite s’ils me disent pas que je suis un menteur quand je dis qu’en dehors des soirées je suis rarement en dessous de 6Gbps...

Et du coup ils me disent clairement au téléphone “tout va bien, on ne peut pas ouvrir de ticket vu que nos outils nous montrent que tout est parfait”...

Ps : problème identique avec un voisin qui est chez free, meme si techniquement il utilise que les ports rj45 en 1Gbps de la box, donc il ne dépasse pas les 1Gbps en journée mais se retrouve avec des débits très bas en soirée également...

Voila en gros c’est mon ultime essai pour régler le problème avant de repartir chez Orange chez qui j’avais peut etre que 1Gbps mais au moins j’etais jamais en dessous des 950Mbps peu importe l’heure... Et svp ne venez pas me dire comme les gens au tel “vous savez c’est du PON, c’est partagé bla bla bla” je suis pas débile, je sais que c’est partagé, mais il doit y avoir un minimum de LoadBalancing et de QOS, on peut pas me dire que c’est normal de passer de 6-7Gbps à 6-35Mbps sur de la fibre et que tout est “parfait”...

Alors je sais pas ou se situe le bug a vrai dire, est ce les outils de monitoring ? ou le réseau free ? ou les gens au helpdesk qui ne peuvent meme pas ouvrir de tickets du coup personne n’est réellement au courant de mon problème ? (et je suis sur que je suis loin d’etre le seul dans ce cas, mon voisin déjà qui ne se plaint pas tant que sa TV marche pour le coup...)

Enfin bon, dans l’espoir que quelqu’un ici de compétent et ayant une force d’action puisse faire quelque chose... Sinon par dégout je pense également basculer mon autre connexion free et mes lignes mobiles ailleurs (meme si je n’ai pas de soucis lié a cette autre adresse et mes lignes mobiles), juste pour le coté “je ne donnerai plus d’argent a quelqu’un qui me prend autant pour un con...” (pourtant client à la 1ere adresse depuis l’existence de Free, ici l’immeuble n’était que fibré par Orange au début...)

Bon je m’arrete ici, excellente journée à vous et bon courage !

Cordialement,

Goran TOMIC

Cette tache ne dépend pas d'autre tache

Dorian (eywaa)
Friday 16 October, 2020 12:10:45

Même problème chez moi, mais sur une POP.

Tout va bien, on a rien remonté, même après une semaine de surveillance de votre ligne.

Je pense retourner chez orange, 15J et j'en ai déjà marre.

Max (Curtn)
Friday 16 October, 2020 18:42:11

Il est 20h38, je viens de faire un test à 1 Gbps download (mon PC ne peut pas plus), et 520 Mbps upload sur fast.com ; qui me localise à Schiltigheim à partir de mon IPv4 / IP6 (c'est presque correct).

Le problème de Goran est réel à n'en pas douter, mais le diagnostic pourrait s'avérer un peu compliqué. Si le défaut n'est pas sur la ligne FTTH, c'est probablement en amont ?

Goran Tomic (INAX93)
Friday 16 October, 2020 19:31:12

Bonsoir,

Pour l'instant ce soir ca semble "correct" j'suis a environs 3400Mbps en down et 675 en up et je suis à moins de 3% en packet loss... en espérant que ca reste comme ca ! :) (mais bon on est vendredi, à mon avis pas beaucoup de gens chez eux à cet heure ci... ce week-end ca risque d'etre la cata... (et je parle pas de ce qui va se passer pendant le couvre feux du coup...)

Neustradamus (Neustradamus_)
Friday 16 October, 2020 19:52:30

@INAX93 : Les pertes de paquet ce n'est pas normal...

Goran Tomic (INAX93)
Friday 16 October, 2020 20:59:26

Bonsoir,

Pour l'instant ce soir ca semble "correct" j'suis a environs 3400Mbps en down et 675 en up et je suis à moins de 3% en packet loss... en espérant que ca reste comme ca ! :) (mais bon on est vendredi, à mon avis pas beaucoup de gens chez eux à cet heure ci... ce week-end ca risque d'etre la cata... (et je parle pas de ce qui va se passer pendant le couvre feux du coup...)

Goran Tomic (INAX93)
Friday 16 October, 2020 21:02:24

Fausse manip, ca a remis l'ancien commentaire en actualisant la page... :-/...

Les pertes de paquets a 3% à cette heure la c'est royal... (c'est sur que c'est pas 0% hein mais comparé aux soirées précédentes la je vais pas me plaindre...)

enzo fournet (enzo fournet)
Saturday 17 October, 2020 15:26:32

Pareil perte de paquet mais le SAV ne détecte rien ... je ris

DAUPHIN (dwidou)
Saturday 17 October, 2020 17:03:42

Idem pour moi. Client Free depuis toujours puis passage 1 an chez Orange car Free de fibrait pas mon immeuble. Retour chez Free cet année suite à la fibre Free dispo. Pendant la première semaine j'ai eu plus de 1Gbps même en soirée, puis ensuite toujours moins d'1Gbps, ces derniers jours 300Mbps.
A croire que Free nous ouvre le tuyau au départ, pour ensuite limiter le débit avec le minimum pour la TV 4K.
A cela s'ajoute le player POP et surtout Oquee TV, un vrai couple de m...e, des bugs permanent, le 5.1 qui ne fonctionne que sur Netflix et Amazon, ...
Bref je suis pas loin de retourner pour toujours chez Orange.

enzo fournet (enzo fournet)
Saturday 17 October, 2020 20:14:39

C'est vrais la 1er semaine est toujours wouaouuu et le reste reste a désirer. Je pense que le coup du robinet est pas mal ou alors il coude de 1° de plus la fibre chaque jour et au bout de 7° sa commence a être moins bien.
D'autant plus que la hotline ne peut rien faire et est incompétente .. "Le port F de la box vous voyez du quel je parle ?" "Oui oui Mr " "ducoup c'est quoi ?" "je ne sais pas monsieur"
A force on si habitue et sa fais rire

enzo fournet (enzo fournet)
Saturday 17 October, 2020 20:21:42

Free votre ligne vas bien. https://imgur.com/a/YufxyGW

enzo fournet (enzo fournet)
Thursday 22 October, 2020 12:47:50

Bonjour, pour toute perte de packet débrancher le foutu player pop a la *** et retirer le de l'appli mobile free connect

enzo fournet (enzo fournet)
Thursday 22 October, 2020 13:44:06

répéteur pop*

Goran Tomic (INAX93)
Thursday 22 October, 2020 14:29:43

Pas de soucis depuis 1 semaine a peu près... Du coup si c'est quelqu'un d'ici qui à fait quelque chose... Merci bcp...

Ps : j'ai pas de répéteur pop... Et le soucis venait pas du réseau interne de toutes facons mais en amont de la freebox...

Chargement...