Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie LAN → WiFi
  • Assignée à Personne
  • Système d'exploitation Freebox Server V8 (Pop)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.2.4
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#32171 - Déconnexion WIFI

Bonjour,

J’ai des problèmes de déconnexion de mon hotspot wifi avec pertes de débit en faisant des speedtests. Je suis obligé de rebooter la POP.

Merci pour votre support.

Cette tache ne dépend pas d'autre tache

Thibaut Freebox (Thibaut Freebox)
lundi 31 août, 2020 14:17:33

Bonjour.

Sur tous vos appareils simultanément ?
Lors de ces déconnexions, le nom de réseau reste visible ?
Vos appareils restent connectés mais ne naviguent pas ?

L'idéal serait de réaliser des tests :

- collé à la Freebox
- à distance
- aux heures de présence des voisins
- à des heures où les voisins dorment
- en nommant différemment les 2 cartes Wifi de la Freebox.

Merci

Cdt

franco (gfx_932)
lundi 31 août, 2020 19:42:04

Bonjour,

Merci pour votre retour rapide.

J'ai déjà créé 2 wifi (2.4 Ghz et 5 Ghz). Je constate que la perte de wifi 5 Ghz et pas 2.4 Ghz. Aussi cela vient d'abord de perte de débit descendant et montant du wifi 5 ghz. Après vient la perte du wifi 5 Ghz et pas du 2 Ghz bizarrement. J'ai déjà eu des pertes à n'importe quelle heure de la journée pour le wifi 5 ghz même quand je suis à 2m du pop serveur.

J'ai reconfiguré les wifi en mettant en mode automatique des canaux. Je vais voir s'il y aura encore des pertes.

Je vous tiens au courant suite à ce teste.
Cdt

franco (gfx_932)
jeudi 3 septembre, 2020 18:19:29

Bonjour,

Après quelques jours de fonctionnement, j'ai les 2 wifi qui ne sont plus accessibles cet après midi vers 15H00. J'ai dû désactiver les wifi et les réactiver. Après cela fonctionne de nouveau. Vu que le pop est nouveau peut être un problème de driver.

Cdt,

franco (gfx_932)
jeudi 3 septembre, 2020 18:22:54

Actuellement, voici les débits pour le wifi 5 Ghz :

Ping 4 ms
Descendant Mbps 385.25
Ascendant Mbps 312.25

Christophe (Christophe91)
lundi 7 septembre, 2020 20:09:05

Bonjour,
J'ai le même problème avec le Wifi 5GHz sur mon macbook pro et iPad, le wifi est connecté, mais pas d'accès internet.
Obligé d'éteindre le wifi de la freebox server pop et de le redémarrer.

Christophe D. (cderv)
vendredi 11 septembre, 2020 18:31:39
le wifi est connecté, mais pas d'accès internet.

J'ai également le même souci. Wifi connecté plus plus d'accès internet. Cela semble se produire quand je ne suis pas collé à la freebox, mais plutot installé à 5-6 m dans l'autre pièce avec porte ouverte.

Christophe (Christophe91)
lundi 14 septembre, 2020 09:03:46

En désactivant le Wifi 802.11 a/c je n'ai plus le problème.
Le problème n'apparaissait que sur les appareils dotés du Wifi 5GHz

noel perez (noeper)
mardi 15 septembre, 2020 18:21:42

J'ai eu le probleme il y a 3-4 depuis un poste fixe equipé d'une carte wifi dualband et situé à 2m de la box server

Christophe D. (cderv)
mardi 15 septembre, 2020 19:46:23

Une mise à jour du driver de ma carte wifi semble avoir réglé le souci. En tout cas, ça fonctionne sans problème depuis sur le wifi 5Ghz.

Axel (ademain)
jeudi 5 novembre, 2020 19:14:18

J'ai aussi un problème de Wifi : je suis à 4m du serveur Pop, sur un Macbook Pro récent et connecté à mon réseau wifi 5Ghz. La plupart du temps, le réseau Wifi annonce une vitesse supérieure à 800mbit/s. Mais j'ai parfois de très fortes chutes de Wifi où je descends à 7mbps. Autant dire que tout rame immédiatement.

En basculant sur le 2.4Ghz, cela fonctionne, je retrouve un débit de 250mbit/s.

Voir capture d'écran:

Thibaut Freebox (Thibaut Freebox)
vendredi 6 novembre, 2020 13:45:29

Bonjour

@axel : donc il ne s'agit pas de déconnexion Wifi comme nous en parlons dans cette tâche.

Possible de créer une tâche spécifique si aucune ne correspond ? Merci

Cdt

Axel (ademain)
vendredi 6 novembre, 2020 13:52:27

Ah oui en effet, j'ai vu "perte de débit".
De toute façon j'ai acheté un Asus XT8 pour virer le Wifi de la Pop.
Merci

Axel (ademain)
dimanche 8 novembre, 2020 09:29:27

J'ai reçu mon Asus XT8, premier retour d'expérience :

je l'ai configuré en Access Point seulement mais le gain est déjà très appréciable, en ayant coupé le Wifi du serveur Pop. Mon Mac affiche un débit théorique de 1300Mbit/s et montre beaucoup plus de stabilité. Le speedtest me fait monter jusqu'à 600Mbits/s et cela en Wifi ac (et non pas en Wifi ax) alors que je plafonnais à 400Mbit/s avec le wifi du serveur.

J'ai commandé une carte Wifi 6 pour un ordinateur Lenovo, j'espère qu'elle sera compatible et que je pourrai voir une amélioration encore plus importante.

Prochaine étape : remplacement du serveur Pop (ou tout au moins un mode Bridge stable cette fois)

merci

Romain (Lolonini)
samedi 19 décembre, 2020 11:25:16

Bonjour,
Idem, j'ai séparé les deux bandes de fréquences pour disposer d'un meilleur débit avec le 5GHz. Mais fréquemment, et uniquement pour le 5Ghz, mon pc se déconnecte et n'a plus la possibilité de se connecter alors que SSID est toujours affiché. Ensuite il disparait avant d'apparaitre à nouveau au bout de quelques minutes pour pouvoir enfin se connecter.
Sur mon téléphone, j'ai le même comportement et bien bien sûr au même moment.

Axel (ademain)
samedi 19 décembre, 2020 12:05:28

@CAMERA j'ai acheté un ASUS XT8. Je suis fan du produit. J'ai mis la freebox server en bridge. je n'ai plus aucun problème du tout. C'est un peu couteux mais c'est un bon investissement ...

Chargement...