Freebox Server (Delta V7 / Revolution V6 / Server Mini 4K)

  • État Nouveau
  • Type de tâche Anomalie
  • Catégorie Matériel
  • Assignée à Personne
  • Système d'exploitation Freebox Server V7 (Delta)
  • Sévérité Critique
  • Priorité Normale
  • Basée sur la version 4.0.4
  • Due pour la version Non décidé
  • Date d'échéance Non décidé

FS#27226 - freebox player doit etre debranche et rebranche pour fonctionner

en 1.0.5 comme avant, bien que le player reponde a pf freebox ou alexa, tous les matins et tous les soirs il faut le debrancher et rebrancher pour l utiliser.la telecommande clignote pour se rappairer mais ne parvient pas a la rallumer, bien qu etant apparemment foncrionnelle

Cette tache ne dépend pas d'autre tache

Neustradamus (Neustradamus)
Thursday 9 May, 2019 13:10:49

Avez-vous essayé de désactiver le réseau (RJ45 ou WiFi) sur le téléviseur ?
Le problème persiste ?

Thibaut SAILLARD (Thibaut)
Thursday 9 May, 2019 19:57:43

Bonjour,

J'ai exactement le même problème depuis le début.
Pour moi c'est vraiment le plus gros bug de cette box car cela rend cette box inutilisable dans un cadre familiale.
Nos enfants n'ont pas le réflexe de débrancher et rebrancher cette box afin que la télécommande fonctionne.
Merci de corriger rapidement ce bug rapidement.

PS:
-Ma tv est une Sony KD-55X8505C
-Le réseau est indispensable sur cette TV pour bénéficier de Canal+ et RMC sport d'autant plus que le Freebox delta ne fonctionne pas correctement.

Sinon bravo car maintenant il est possible d’écouter de la musique en fessant une requête depuis Alexa ce qui ne marchait pas avant la mise a jour (Alexa confirmait mais aucun son ne sortait...)

Neustradamus (Neustradamus)
Thursday 9 May, 2019 21:34:05

Je vous invite à aller dans le ticket, de voter et de commenter : https://dev.freebox.fr/bugs/task/23225

jplenot (jplenot)
Sunday 19 May, 2019 07:52:36

j ai tout essaye ,enelve cec sur delta ou tv, change de hdmi etc...rien n y fait..bug tjs

BERTHEREAU Damien (DamsPC)
Tuesday 21 May, 2019 19:50:15

J'avais le problème cela vient du fait que le player est branché en rj et en plug pour le serveur 2 connexions eth j'ai désactivé plug sur player et depuis 2 semaines jamais eu besoin de redémarrer ma solution ne vaut effectivement que si rj et usb sinon désolé et bon courage

Chargement...