Freebox V5 ADSL

Ce projet correspond aux bugs détectés ou aux demandes d’évolutions pour la Freebox ADSL / V5 (la petite soeur de la freebox HD)

Merci de vérifier qu’un bug n’existe pas déjà avant d’en rajouter un. N’indiquez ici que les bugs ou les demandes d’évolutions concernant la freebox ADSL (Téléphonie, réseau...)

Pour les remarques concernant la freebox HD, vous pouvez le faire ICI

ID Task Type  asc Category Severity Summary Opened Status
13522AnomalieMultiposteLow[firmware 1.5.19] Beug du service Multiposte23/10/2013Nouveau30 Task Description

Depuis la mise à jours du 10 octobre qui passe la Freebox HD V5 à la version 1.5.19, le multiposte semble connaitre des problèmes.
En effet, la télévision n’est plus accessible sur les ordinateurs du réseau. VLC renvoi constamment cette même erreur depuis plus de dix jours pour toutes les chaines (ici France 2):

live555 error: SETUP of'video/MP2T' failed 402 Payment Required
live555 error: Nothing to play for rtsp://mafreebox.freebox.fr/fbxtv_pub/stream?namespace=1&service=201&flavour=sd
main error: open of `rtsp://mafreebox.freebox.fr/fbxtv_pub/stream?namespace=1&service=201&flavour=sd' failed

Ce problème est discuté depuis une semaine sur ce forum: http://www.commentcamarche.net/forum/affich-28881213-probleme-freeboxtv-vlc

3064AnomalieADSLCritical[firmware 1.4.0] Connection à Internet par ethernet imp...07/10/2008Nouveau9 Task Description

Bonjour à tous,

Depuis la mise à jour de la freebox, j’ai un gros souci : lorsque je démarre mon PC le matin, la connexion à Internet ne se fait pas. Ma freebox est reliée à mon PC par le port Ethernet.
Dans les paramètres réseau ma “connexion au réseau local” n’arrête pas de changer d’état entre “Connecté” et “Câble réseau débranché”.
Cependant dès que je redémarre ma freebox (en passant par la freebox HD), la connexion remarche parfaitement.

J’ai l’impression que la connexion ne se fait plus au bout d’un moment. En effet, j’ai essayé de redémarrer mon PC de suite après le redémarrage de la Freebox pour voir si le problème se reproduisait mais ce n’est pas le cas.

Il ne se produit environ six heures après le redémarrage de la freebox.

La manip pour reproduire à coup sur mon problème c’est d’avoir son PC relié à la freebox par Ethernet, de l’éteindre le soir (disons vers minuit) et de le rallumer le matin à 8h.

Suis-je le seul à avoir ce problème ?

20549AnomalieRouteurLowWPA204/08/2016Nouveau3 Task Description

La freebox v5 sait-elle supporter le WPA2?

Des freebox crystal sont encore mises en circulation aujourd’hui.
iOS 10 qui sortira à la rentrée signalera que la sécurité de la Freebox v5 est insuffisante...

AF

3401AnomalieTéléphoneCriticalwifi routeur très lent16/11/2009Nouveau Task Description

J’ai une freebox V5 avec les 3 grandes antennes derrière, en mode routeur, j’accède à mes fichiers sur mon pc relié par ethernet 100Mb de mon portable en wifi relié en 54Mb, le transfert d’un gros fichier est rapide, par contre et depuis au moins un mois, l’accès à un grand nombre de fichiers est très lent. Cela ressort par mon outil de synchronisation entre le notebook et le pc de bureau, j’ai 10.000 fichiers au total et l’outil de synchro mettait 5 minutes pour lire les attributs de ces fichiers et détecter les modifications, maintenant il lui faut plus de 2 heures comme si le nombre de requètes par secondes était limité via le routeur wifi freebox, cela fonctionne normalement si je connecte le notebook par un câble ethernet. Jai essayé aussi bien sous windows que sous ubuntu 9.10 et des deux côtés, c’est le même problème donc cela vient du routeur freebox via wifi, j’ai essayé d’autres canaux wifi sans amélioration.

8234AnomalieWifiHighWifi instable sur tablette android zt-18012/10/2011Nouveau2 Task Description

Bonjour
J’ai vu que certains téléphones sous android avaient des coupures wifi sur freebox V6. De mon côté, j’ai une tablette zenith zt-180 et aupra vant ça fonctionnait très bien. Pour corriger le problème de certains téléphones sous android, j’ai vu qu’une mise à jour avait été effectué début septembre...Et bien si ça corrige les problèmes de certains téléphones, moi j’ai le même problème depuis cet update...Etrange ;o) Ma tablette se connecte au wifi...Après quelques secondes, bien que l’icone de connexion wifi est OK, je n’ai plus de connexion réseau...J’ai essayé de changer les modes de cryptage, rien n’y fait...

16343AnomalieRouteurLowWake On Lane01/03/2015Nouveau1 Task Description

Hello!

Modèle                         Freebox ADSL            
Version du firmware            1.5.20                  
Mode de connection             Dégroupé                
Temps depuis la mise en route  7 heures, 36 minutes    
Adresse MAC Freebox            00:07:CB:C8:02:F2       
Adresse IP                     88.184.250.75           
IPv6                           Désactivé               
Mode routeur                   Activé                  
Adresse IP privée              192.168.0.254           
Adresse IP DMZ                 192.168.0.0             
Adresse IP Freeplayer          192.168.0.0             
Réponse au ping                Activé                  
Proxy Wake On Lan              Désactivé               
Serveur DHCP                   Activé                  
Plage d'adresses dynamique     192.168.0.10 - 192.168.0.50

—-
Actif ou Pas, Proxy Wake On Lan reste DESACTIVE

3238AnomalieADSLHighW.O.L ne marche plus26/03/2009Nouveau3 Task Description

Depuis quelques temps, le WOL à travers internet ne marche plus.
J’ai tout revérifié, les options WOL activé, @ MAC etc. rien à faire.

Pour faire mon WOL, j’utilise les sites:
http://wakeonwan.free.fr/ http://www.dslreports.com/wakeup

2145AnomalieWifiLowVisibilité Freephonie07/07/2007Nouveau5 Task Description

Bonjour,

J’ai désactivé la visibilité du réseau Freephonie dans l’interface de gestion et même après plusieurs reboot, hard reboot et quelques jours d’attente ; le gestionnaire de réseau sans fil de mes 2 PC voient encore le réseau Freephonie.

16071AnomalieWifiHighv5/Crystal: caractères interdits non spécifiés pour WPA...28/11/2014Nouveau1 Task Description

Bonjour
Cette tâche cette tâche est spécifique aux freebox V5/Crystal pour que celles-ci ne soient pas oubliées au profit de Freebox OS. Son contenu est également adapté aux fbx v5. Merci donc de ne pas supprimer/clôturer cette tâche à moins qu’elle ne soit vraiment redondante avec celle déclarée pour la v6 ( http://dev.freebox.fr/bugs/task/16067 ).

Lors de la définition de ma clé WPA, je génère celle-ci avec un générateur aléatoire ( par exemple http://www.kurtm.net/wpa-pskgen/ ) qui puise les caractères utilisables dans tout le subset des 95 caractères 7bits us-ascii imprimables* ( http://en.wikipedia.org/wiki/ASCII#ASCII_printable_characters ) conforme à la spécification WPA ( http://en.wikipedia.org/wiki/Wi-Fi_Protected_Access#cite_note-10 ). Je n’ai aucun problème avec ce genre de clés sur des routeurs à firmware propriétaires ou openwrt/ddwrt (sauf que sur certaines version du firmware, il faut masquer les caractères pour contourner un contrôle abusivement restrictif dans le GUI).
Il faudrait au moins indiquer sur la console traditionnelle quels sont les exclusions de caractères autorisés parmi ceux de la norme.

Dans l’idéal tout le subset des 95 caractères 7bits us-ascii imprimables devrait être autorisé par l’interface et celle-ci devrait accepter la saisie de la clé sous la forme des 64 caractères hexadécimale calculée à partir du SSID ( http://jorisvr.nl/wpapsk.html )
Dans le pire des cas, mention “Le choix des caractères est libre.” doit être corrigée.

* “/* removed space since it was confusing if trailing */” voir code du générateur sur la page de Kurt Meinz

5802AnomalieRouteurHighUtilisation d'IPv6 impossible en mode bridge (avec 6rd)...28/02/2011Nouveau7 Task Description

Bonjour,

Free propose l’IPv6 par l’intermédiaire de la Freebox qui établit un tunnel avec une passerelle 6rd afin d’émuler une connectivité IPv6 native pour le client (via l’auto-configuration).

2 problèmes :
- l’IPv6 n’est proposé qu’en mode routage même si ce dernier est désactivé pour l’IPv4,
- la désactivation du “Support IPV6” dans l’interface de configuration n’empêche la Freebox de répondre au ping6 (sur 2a01:e3x:xxxx:xxx0::1)

Conséquences :
- impossible de proposer des adresses v6 publiques aux machines du réseau lorsque ce dernier se trouve derrière un routeur personnel,
- impossible pour le routeur personnel de monter lui même le tunnel 6rd pour offrir la connectivité IPv6 à son réseau local (les paquets émis partent et arrivent bien à destination, mais les réponses ne reviennent jamais car elles sont toujours interceptées par la Freebox malgré la désactivation du “Support IPV6”).

Il faudrait :
- permettre l’utilisation d’IPv6 en mode bridge réel (comme pour l’IPv4),
- publier les paramètres permettant de monter soi-même son tunnel 6rd vers les passerelles de Free,
- à défaut, permettre de configurer une route sur la Freebox afin de pouvoir attribuer une plage d’adresses au routeur personnel qui servirait alors de passerelle vers son propre réseau local (ex : 2a01:e3x:xxxx:xxx0:abcd::/80 ⇒ LAN client via IP routeur client)

A noter que le problème ne se présente pas si un modem ADSL2+ classique est utilisé à la place de la Freebox.

Merci.

Extrait d’un post sur le sujet :


Après beaucoup de tentatives infructueuses, mon avis est que ce n’est tout simplement pas possible pour plusieurs raisons. Tout d’abord, il semblerait que l’IPv6 ne soit disponible qu’en mode routage (la Freebox s’approprie l’adresse IPv6 2a01:e3x:xxxx:xxx0::1 même avec le routage désactivé et indépendemment de l’activation ou non du “Support IPV6” ). Aussi, il est possible de pinger cette adresse IP depuis l’extérieur même avec le “Support IPV6” désactivé. D’ailleurs, à peu près toutes les Freebox semblent répondre au ping6.

Bref, impossible pour un routeur d’utiliser la Freebox (v5 dans mon cas) comme un simple modem (bridge) en ce qui concerne IPv6, alors que c’est tout à fait possible en IPv4 (sauf pour les détenteurs de FBv6 alias Revolution, à ce jour en tout cas).

Ayant vu un peu de tout sur le net lors de mes recherches, voici la configuration (théorique puisque non fonctionnelle chez moi) qui me semble la plus adaptée, basée sur une config 6to4 classique :

ip tunnel add sit1 mode sit local a.b.c.d ttl 64
ip tunnel 6rd dev sit1 6rd-prefix 2a01:e30::/28
ip link set dev sit1 up
ip -6 addr add 2a01:e3x:xxxx:xxx0::1/64 dev sit1
ip -6 route add 2000::/3 via ::192.88.99.101 dev sit1 metric 1

[...]

Avec cette configuration, les paquets IPv6 sont bien expédiés via la passerelle 6rd de Free *et* reçus par le destinataire, mais les réponses du destinataire ne reviennent jamais jusqu’à l’envoyeur. Elles sont probablement interceptées par la Freebox qui s’est approprié le préfixe.

3 solutions : utiliser un modem à la place de la freebox, utiliser le bon vieux 6to4, ou harceler free pour qu’ils modifient le comportement de la FBX.

En attendant, ce sera 6to4 pour moi, avec un ping un peu naze ~100 ms :(


5803AnomalieRouteurHighUtilisation d'IPv6 impossible en mode bridge (avec 6rd)...28/02/2011Nouveau2 Task Description

Bonjour,

Free propose l’IPv6 par l’intermédiaire de la Freebox qui établit un tunnel avec une passerelle 6rd afin d’émuler une connectivité IPv6 native pour le client (via l’auto-configuration).

2 problèmes :
- l’IPv6 n’est proposé qu’en mode routage même si ce dernier est désactivé pour l’IPv4,
- la désactivation du “Support IPV6” dans l’interface de configuration n’empêche la Freebox de répondre au ping6 (sur 2a01:e3x:xxxx:xxx0::1)

Conséquences :
- impossible de proposer des adresses v6 publiques aux machines du réseau lorsque ce dernier se trouve derrière un routeur personnel,
- impossible pour le routeur personnel de monter lui même le tunnel 6rd pour offrir la connectivité IPv6 à son réseau local (les paquets émis partent et arrivent bien à destination, mais les réponses ne reviennent jamais car elles sont toujours interceptées par la Freebox malgré la désactivation du “Support IPV6”).

Il faudrait :
- permettre l’utilisation d’IPv6 en mode bridge réel (comme pour l’IPv4),
- publier les paramètres permettant de monter soi-même son tunnel 6rd vers les passerelles de Free,
- à défaut, permettre de configurer une route sur la Freebox afin de pouvoir attribuer une plage d’adresses au routeur personnel qui servirait alors de passerelle vers son propre réseau local (ex : 2a01:e3x:xxxx:xxx0:abcd::/80 ⇒ LAN client via IP routeur client)

A noter que le problème ne se présente pas si un modem ADSL2+ classique est utilisé à la place de la Freebox.

Merci.

Extrait d’un post sur le sujet :


Après beaucoup de tentatives infructueuses, mon avis est que ce n’est tout simplement pas possible pour plusieurs raisons. Tout d’abord, il semblerait que l’IPv6 ne soit disponible qu’en mode routage (la Freebox s’approprie l’adresse IPv6 2a01:e3x:xxxx:xxx0::1 même avec le routage désactivé et indépendemment de l’activation ou non du “Support IPV6” ). Aussi, il est possible de pinger cette adresse IP depuis l’extérieur même avec le “Support IPV6” désactivé. D’ailleurs, à peu près toutes les Freebox semblent répondre au ping6.

Bref, impossible pour un routeur d’utiliser la Freebox (v5 dans mon cas) comme un simple modem (bridge) en ce qui concerne IPv6, alors que c’est tout à fait possible en IPv4 (sauf pour les détenteurs de FBv6 alias Revolution, à ce jour en tout cas).

Ayant vu un peu de tout sur le net lors de mes recherches, voici la configuration (théorique puisque non fonctionnelle chez moi) qui me semble la plus adaptée, basée sur une config 6to4 classique :

ip tunnel add sit1 mode sit local a.b.c.d ttl 64
ip tunnel 6rd dev sit1 6rd-prefix 2a01:e30::/28
ip link set dev sit1 up
ip -6 addr add 2a01:e3x:xxxx:xxx0::1/64 dev sit1
ip -6 route add 2000::/3 via ::192.88.99.101 dev sit1 metric 1

[...]

Avec cette configuration, les paquets IPv6 sont bien expédiés via la passerelle 6rd de Free *et* reçus par le destinataire, mais les réponses du destinataire ne reviennent jamais jusqu’à l’envoyeur. Elles sont probablement interceptées par la Freebox qui s’est approprié le préfixe.

3 solutions : utiliser un modem à la place de la freebox, utiliser le bon vieux 6to4, ou harceler free pour qu’ils modifient le comportement de la FBX.

En attendant, ce sera 6to4 pour moi, avec un ping un peu naze ~100 ms :(


5804AnomalieRouteurHighUtilisation d'IPv6 impossible en mode bridge (avec 6rd)...28/02/2011Nouveau2 Task Description

Bonjour,

Free propose l’IPv6 par l’intermédiaire de la Freebox qui établit un tunnel avec une passerelle 6rd afin d’émuler une connectivité IPv6 native pour le client (via l’auto-configuration).

2 problèmes :
- l’IPv6 n’est proposé qu’en mode routage même si ce dernier est désactivé pour l’IPv4,
- la désactivation du “Support IPV6” dans l’interface de configuration n’empêche la Freebox de répondre au ping6 (sur 2a01:e3x:xxxx:xxx0::1)

Conséquences :
- impossible de proposer des adresses v6 publiques aux machines du réseau lorsque ce dernier se trouve derrière un routeur personnel,
- impossible pour le routeur personnel de monter lui même le tunnel 6rd pour offrir la connectivité IPv6 à son réseau local (les paquets émis partent et arrivent bien à destination, mais les réponses ne reviennent jamais car elles sont toujours interceptées par la Freebox malgré la désactivation du “Support IPV6”).

Il faudrait :
- permettre l’utilisation d’IPv6 en mode bridge réel (comme pour l’IPv4),
- publier les paramètres permettant de monter soi-même son tunnel 6rd vers les passerelles de Free,
- à défaut, permettre de configurer une route sur la Freebox afin de pouvoir attribuer une plage d’adresses au routeur personnel qui servirait alors de passerelle vers son propre réseau local (ex : 2a01:e3x:xxxx:xxx0:abcd::/80 ⇒ LAN client via IP routeur client)

A noter que le problème ne se présente pas si un modem ADSL2+ classique est utilisé à la place de la Freebox.

Merci.

Extrait d’un post sur le sujet :


Après beaucoup de tentatives infructueuses, mon avis est que ce n’est tout simplement pas possible pour plusieurs raisons. Tout d’abord, il semblerait que l’IPv6 ne soit disponible qu’en mode routage (la Freebox s’approprie l’adresse IPv6 2a01:e3x:xxxx:xxx0::1 même avec le routage désactivé et indépendemment de l’activation ou non du “Support IPV6” ). Aussi, il est possible de pinger cette adresse IP depuis l’extérieur même avec le “Support IPV6” désactivé. D’ailleurs, à peu près toutes les Freebox semblent répondre au ping6.

Bref, impossible pour un routeur d’utiliser la Freebox (v5 dans mon cas) comme un simple modem (bridge) en ce qui concerne IPv6, alors que c’est tout à fait possible en IPv4 (sauf pour les détenteurs de FBv6 alias Revolution, à ce jour en tout cas).

Ayant vu un peu de tout sur le net lors de mes recherches, voici la configuration (théorique puisque non fonctionnelle chez moi) qui me semble la plus adaptée, basée sur une config 6to4 classique :

ip tunnel add sit1 mode sit local a.b.c.d ttl 64
ip tunnel 6rd dev sit1 6rd-prefix 2a01:e30::/28
ip link set dev sit1 up
ip -6 addr add 2a01:e3x:xxxx:xxx0::1/64 dev sit1
ip -6 route add 2000::/3 via ::192.88.99.101 dev sit1 metric 1

[...]

Avec cette configuration, les paquets IPv6 sont bien expédiés via la passerelle 6rd de Free *et* reçus par le destinataire, mais les réponses du destinataire ne reviennent jamais jusqu’à l’envoyeur. Elles sont probablement interceptées par la Freebox qui s’est approprié le préfixe.

3 solutions : utiliser un modem à la place de la freebox, utiliser le bon vieux 6to4, ou harceler free pour qu’ils modifient le comportement de la FBX.

En attendant, ce sera 6to4 pour moi, avec un ping un peu naze ~100 ms :(


19969AnomalieRouteurMediumUPnP NAT non fonctionnel depuis le LAN18/03/2016Nouveau Task Description

Bonjour,

En essayant de mettre en place une ouverture de port dynamique depuis un raspberry pi via le protocole UPnP, j’ai trouvé un comportement étrange sur freebox V5.

J’utilise le logiciel miniupnp pour ordonner à la box d’ouvrir un port vers mon LAN.

Avec la commande “upnpc -r 8080 tcp” (ou “upnpc-shared.exe -r 8080 tcp” sous windows) le NAT se fait bien au niveau de la box.

Je peux bien accéder à mon raspberry sur le port 8080 en utilisant l’adresse public de ma box depuis l’extérieur.
Le problème c’est que si j’utilise mon adresse publique depuis mon LAN (mon PC) le port est fermé. Alors que lorsque ne défini manuellement le NAT depuis l’interface de gestion de mon routeur, la, pas de soucis ça marche autant depuis le WAN que le LAN.

C’est plutôt gênant car je ne peux donc pas accéder à mon serveur depuis son nom de domaine, mais uniquement l’adresse locale en 192.168.0.x si je fais le NATage en utilisant l’UPnP.

Cordialement

3529AnomalieWifiHightv.freebox.fr et Freewifi03/08/2010Nouveau1 Task Description

Bonsoir,

Le magazine de mai 2010 annonce à la page 7 :”Service tv.freebox.fr accessible sous réserve de disposer d’un terminal compatible iPhone , iPod Touch et iPad et d’être connecté en wifi à Free (ou au réseau communautaire FreeWifi).”

Cependant, malgré être connecté depuis un point d’accès FreeWifi, je suis systématiquement gratifié d’un : “Forbidden” !

Merci d’avance de vos explications.

Bonne soirée.

2820AnomalieRouteurMediumTV se fige quand tranfert fichier sur DD réseau01/04/2008Nouveau2 Task Description

Bonjour,

je dispose d’une freebox V5 en mode routeur, d’un ordinateur en wifi et plus récemment d’un disque dur réseau western digital 1To branché en ethernet sur le routeur de la freebox, prise 1.
Lorsque je lance un transfert de fichier lourd, utilisant la totalité de la bande réseau, j’ai des coupures fréquentes des images de la télé : l’image se fige toutes les 5 minutes environ.
Cela ne m’arrive jamais en tant normal, étant à 500 M du NRA. Je suis en mode fastpath.
Suis dispo pour des tests si besoin ;-)

22555AnomalieRouteurCriticalTélétravail, problème backbone peut-être06/04/2018Nouveau1 Task Description

Bonjour,

suite à un appel au support free qui ne peux prendre en charge mon problème, je le soumet à votre sagacité:

Je suis abonnée Free sur une V5. Ma connexion fonctionne parfaitement, internet nickel. Par contre étant en télétravail de puis + de 2 ans, dès mercredi 04 avril 2018, impossible de me connecter au prestataire de notre entreprise à savoir KHEOPS.

Nous sommes plusieurs collègues provinciaux (pas les parisiens sur Free) à ne pas pouvoir aboutir sur notre plateforme via KEHOPS qui se trouve en amont de notre firewall.

Je vous joins l’ip de notre prestataire 213.163.179.254 (FAI KEHOPS) ainsi que le tracert et le ping sur 1 minute de chez moi. Pour information, je suis connecté en ce moment à une box Orange et tout fonctionne !

Donc depuis 72 heures impossible de se connecter, merci à l’avance pour vos retours.

ci dessous Tracert et ping
————————TRACERT—————————————-
D‚termination de l’itin‚raire vers mail.o2i.biz [213.163.179.254]
avec un maximum de 30 sautsÿ:

1     1 ms     1 ms    <1 ms  192.168.1.124 
2    18 ms    18 ms    18 ms  ypo72-1-78-220-189-254.fbx.proxad.net [78.220.189.254] 
3    18 ms    19 ms    19 ms  213.228.41.126 
4    20 ms    29 ms    32 ms  chartres-asr903-1-po2.intf.routers.proxad.net [212.27.50.81] 
5    37 ms    39 ms    31 ms  bzn-crs16-2-be1112.intf.routers.proxad.net [212.27.56.197] 
6    21 ms    22 ms    30 ms  th2-9k-3-be1000.intf.routers.proxad.net [194.149.163.90] 
7    22 ms    22 ms    21 ms  be4204.ccr31.par04.atlas.cogentco.com [149.11.115.13] 
8    21 ms    21 ms    22 ms  kheops.demarc.cogentco.com [149.11.115.34] 
9    22 ms    22 ms    23 ms  213.163.183.70 

10 * 23 ms 24 ms mail.o2i.biz [213.163.179.254]

Itin‚raire d‚termin‚.

————————PING—————————————-
Envoi d’une requˆte ‘Ping’ 213.163.179.254 avec 32 octets de donn‚esÿ:
R‚ponse de 213.163.179.254ÿ: octets=32 temps=24 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=24 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=22 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=22 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=22 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=22 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=46 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=24 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=92 ms TTL=245
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
D‚lai d’attente de la demande d‚pass‚.
R‚ponse de 213.163.179.254ÿ: octets=32 temps=22 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=24 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245
R‚ponse de 213.163.179.254ÿ: octets=32 temps=23 ms TTL=245

Statistiques Ping pour 213.163.179.254:

  Paquetsÿ: envoy‚s = 34, re‡us = 17, perdus = 17 (perte 50%),

Dur‚e approximative des boucles en millisecondes :

  Minimum = 22ms, Maximum = 92ms, Moyenne = 28ms50% d'erreur (sur 1 minute):
2099AnomalieAutreCriticalSynchronisation au démarrage de la freebox HD25/06/2007Nouveau4 Task Description

Bonjour,

Depuis quelques semaines maintenant, j’ai remarqué une anomalie de fonctionnement de ma freebox.
Lorsque j’allume ma freebox HD (c’est à dire la TV), la freebox internet se met à se synchroniser tout seul (reboot).
Le reboot devient de plus en plus long avec le temps. Au début le reboot mettait 10 secondes à peu près.
Maintenant ca dure presque 30 secondes.

Il arrive même que le reboot se déclenche en plein visionnage de la TV (2 à 3 fois depuis 2 semaines)

Merci d’avance pour votre aide

8613AnomalieRouteurHighSwitch Ethernet défecteux ou HS ?26/10/2011Nouveau Task Description

Bonsoir,

J’ai un problème étrange avec ma Fbx v5 ADSL depuis 2-3 jours...

J’ai un équipement connecté sur ma Freebox sur lequel j’ai de nombreux pertes de paquets, que ce soit en LAN ou Internet...

J’ai changé le cable, IDEM
J’ai essayé tous les ports RJ45 sur la Fbx (même le jaune), IDEM

Je décide de relier directement l’équipement en question sur mon PC portable à l’aide d’un cable croisé... OK pas de perte de paquets, communication parfaite !

Autre chose, encore plus inquiétant (c’est pour ça que je post ici !) :

Je branche un switch sur la Fbx ADSL, je relie l’équipement en question sur ce-même switch, et là miracle... aucun problème.

J’en déduis donc qu’il y a un problème avec le switch/routeur de la Fbx ?

Merci de m’éclairer... parce que là franchement, je ne sais plus trop quoi faire.
Surtout que je me vois mal expliquer ça à la hotline...

Vincent

2538AnomalieWifiMediumSupport du PSM (Power Saving Mode) défaillant 27/10/2007En cours de résolution19 Task Description

Le support du mode économie d’énergie (PSM) de la norme 802.11 semble défaillant sur la Freebox v5.

En utilisant une tablette Internet Nokia n800 et en configurant celle-ci pour activer le support maximal au niveau économie d’énergie (en gros, le chip radio est coupé dès qu’il n’y pas d’activité réseau), la Freebox n’est pas capable d’envoyer du traffic vers le n800 (cf les discussions avec les développeurs de Nokia sur http://lists.maemo.org/pipermail/maemo-users/2007-October/007205.html et la suite dudit thread). Ca se teste très facilement en essayant de pinger le n800 lorsqu’il est en mode PSM.

2883AnomalieAutreMediumServur d'impression pb de dialogue avec imp12/05/2008Nouveau1 Task Description

Bonjour,

Je me permet de poster un nouveau sujet car j’en ai trouver concernant des probléme d’impression dze gros fichier, mais il était relativement vieux

J’ai mis en place le serveur d’impreson sans aucun probléme.
Je n’ai pas essayé encore des fichiers de plusieurs page.La page de test Windows s’imprime sans probléme

Mon soucis se situe plus particuliérement dans la configuration des options de l’imprimantes.

L’imprimantes et un Canon IP4300 sur lequ’elle ont peut faire (rubrique propriétes, entretien)

1°) constatations quand on veux allez dans proprietes, entretien afficher l’état de l’imprimantes, détails sur l’encre ou afficher la file d’attente.Je n’arrive pas a voir de réponse. Ce qui est génant car je ne vois plus le niveau des cartouches d’encre

2°) j’arrive a faire un arrêt a distance de l’imprimante, par contre impossible de forcer les paramétres de l’alim auto (arrêt automatique aprés nom utilisation de xx minutes)
, mode silencieux même probléme

Par contre le test vérification des buses fonctionne normalement

Tous ceci fonctionne trés bien en connection direct sur le PC

http://forum.universfreebox.com/viewtopic.php?p=74917#74917

Merci d’avance si vous pouvez faire qu’elle que chose pourrésoudrece probléme, car le serveur d’impression me permettrais de ne pas toujours devoir laisser le PC de l’imprimantes en route

Merci d’avance

21069AnomalieRouteurMediumServeurs NTP injoignables, plus de serveurs de temps de...13/01/2017Nouveau17 Task Description

Comme remarqué ici :
http://forum.universfreebox.com/viewtopic.php?p=542974 et
http://www.aduf.org/viewtopic.php?t=279003

Depuis une quinzaine de jours le serveurs de temps (UDP 123) ne sont plus joignables à partir des certaines Freebox V5 (et Crystal), je ne suis pas un cas isolé.
Cela c’est manifesté d’abord sur les Raspberry, vu qu’il n’ont pas de pile.
Mais en testant sur un iMac, un routeur, ... le problème est général.

Pour ma part :
Freebox V5 rebooté (5 fois pour mise à jour)
Configuration routeur vidée
Test effectué en bridge avec un seul ordinateur (pour éviter tout autre source d’anomalie)
Le résultat est toujours le même, pas de synchronisation avec les serveurs de temps.

Et comme toujours... cela fonctionnait avant... (avant étant à mon avis ... avant les vacances de Noël)

Il semble donc qu’il y ai un bridage UDP sur les freebox... ou sur d’autres équipements... ou alors une mise à jour qui a ajoutée ce bug ??? Pour l’instant je suis dans le flou.
J’ai essayé de remplacer la freebox par un modem netgear DG834PN mais sans succès pour établir la connexion.

2600AnomalieRouteurMediumServeur d'impression: Plus de mise en économie d'énergi...14/12/2007Nouveau1 Task Description

J’ai connecté mon imprimante laser au serveur d’imprimante FreeBox.
Depuis mon n’imprimante ne passe plus en économie d’énergie (le port USB ne doit plus passer en veille).

3018AnomalieADSLMediumserveur d'impression ne fini pas l'impression12/09/2008Nouveau1 Task Description

Bonjour

je viens d’installer une imprimante HP PSC 1210 sur ma freebox et tente d’utiliser le serveur d’impression. mon impression se termine à 80% environ et l’imprimante reste en attente. Ce bug est noté corrigé depuis la 1.3.1 hors je suis en version 1.3.5.

Que faire ?

merci

2607AnomalieADSLMediumServeur d'impression Canon LBP 81014/12/2007Nouveau2 Task Description

Le serveur d’impression ne fonctionne pas chez moi (Canon LBP 810), en mode bridge ou routeur.

3212AnomalieADSLHighServeur d'impression Canon LBP 510003/02/2009Nouveau2 Task Description

Sous VISTA et XP il est impossible d’imprimer sur une CANON LBP 5100 connectée via USB au serveur d’imprimante de la BOX V5 ADSL. J’ai un message d’erreur m’indiquant que l’imprimante n’est pas connectée.

J’ai essayé toutes les config Canon + Generic Network Card lors de la création du nouveau port, mais aucunes ne fonctionnent.

Par contre elle fonctionne parfaitement lorsqu’elle est connectée en USB directement sur un PC (sous VISTA et XP). J’ai testé une HP PHOTOSMART 2575 sur l’USB de la BOX ADSL (donc en serveur d’impression) cette dernière fonctionne parfaitement.

13378AnomalieADSLLowServeur d'impression (et spooler windows)07/10/2013Nouveau1
3032AnomalieRouteurLowRouteur : ajouter un relay DNS22/09/2008Nouveau3
21678AnomalieRouteurHighReverse DNS non fonctionnel24/07/2017Nouveau5
2948AnomalieRouteurHighRésiliation : Accès à la console de gestion verouillé29/07/2008Nouveau2
18406AnomalieWifiCriticalReseau FreeWifi disparu tout seul et revenu le lendemai...06/08/2015Nouveau
22739AnomalieNAT (redirections, DMZ)MediumRedirection de ports non prise en compte29/06/2018Nouveau
22608AnomalieRouteurHighRedirection de ports impossible sur ma freebox V502/05/2018Nouveau
9077AnomalieRouteurHighRedirection de port entrant bloque le port en sortie03/12/2011Nouveau1
2666AnomalieAutreMediumredemarrage intempestif et serveur d'impression20/01/2008Nouveau2
3262AnomalieADSLHighReboot intempestif Freebox ADSL avec serveur d'impressi...12/04/2009Nouveau3
3007AnomalieRouteurHighReboot freebox ADSL depuis mise en place du CPL05/09/2008Nouveau4
21292AnomalieADSLHighReboot de la freebox toute les 5 min 29/03/2017Nouveau
2651AnomalieAutreMediumReboot de la freebox adsl intempestif en liaison avec C...07/01/2008Nouveau4
19433AnomalieRouteurLowRapport de conf http incorrect04/01/2016Nouveau1
13127AnomalieADSLMediumRADIUS - Trame UDP fragmentées.30/08/2013Nouveau
1715AnomalieMultiposteLowRadios : Erreur dans la liste de lecture 07/03/2007Nouveau
1733AnomalieTéléphoneLowraccrochage tel.engendre gel image tv13/03/2007Nouveau
2615AnomalieWifiCriticalProblème raccordement Wifi 16/12/2007Nouveau2
21708AnomalieRouteurHighProbleme NAT-PMP : accès via ip ext impossible depuis r...13/08/2017Nouveau1
21754AnomalieRouteurLowprobléme deconnexion intenpestive jeu en ligne serveur ...09/09/2017Nouveau
1387AnomalieAutreLowProbleme de routage avec une DMZ depuis le réseau local...06/01/2007Nouveau10
18712AnomalieADSLMediumProblème de résolution DNS05/09/2015Nouveau7
2694AnomalieADSLHighproblème de QOS26/01/2008Nouveau3
15537AnomalieADSLHighProblème de ping intempestif 31/07/2014Nouveau
14620AnomalieADSLMediumProbleme de latence 15/04/2014Nouveau
Showing tasks 1 - 50 of 207 Page 1 of 5

Available keyboard shortcuts

Tasklist

Task Details

Task Editing