Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player, vous pouvez le faire sur la page dédiée

Pour les remarques concernant le Pack Sécurité ou la domotique, vous pouvez le faire sur smarthome.freebox.fr

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type Category Operating System Status  desc Summary
3702612/09/2022ÉvolutionVMFreebox Server V7 (Delta)NouveauCIFS fait crasher la Freebox Task Description

Quand il y a beacoup de flux l’utilisation de CIFS pour le partage des disques fait crasher la freebox.

Pour résoudre ce problème j’ai basculé vers curlftpfs, mes VM et ma Freebox sont bien plus stable avec ce protocol

3702512/09/2022AnomalieLANFreebox Server V8 (Pop)NouveauBail DHCP en carafe Task Description

Bonjour,

Pour la 2e fois, mon installation ne fonctionne plus malgré aucune modification ni manipulation particulière de ma part.

config:
1 Freebox POP derrière laquelle est branché 1 switch 24 ports derrière le lequel sont branchés toutes mes prises RJ45 + 2 switch POE(derrières lesquels il ya des AP wifi, caméras, etc…).
Le serveur DHCP est activé.
J’ai mis en place des baux statiques pour les matériels (ampli/imprimantes/caméra/pc/AP wifi).

Soudainement, je perds la connectivité à internet sur tous mes matériels en wifi/rj45.

Cela m’ai arrivé il y a 3 semaines et est revenu au bout de 3 jours sans avoir réalisé de manipulation particulière. J’ai eu beau redémarrer mes équipements et cela n’a engendré aucun effet.

Je me retrouve dans la même situation depuis hier soir 23h08. Le wifi a perdu la connectivité à internet. Même effet en branchant mon pc en rj45.

Sur la console de la freebox, aucun bail actif n’est listé. J’ai eu beau éteindre / rallumer la box / switch, aucun résultat pour l’heure.

Any help ?

Merci :)

3701808/09/2022AnomalieVMFreebox Server V7 (Delta)NouveauVM connexion internet actif 10 GBP/S mais la vm se conn... Task Description

Bonjour je vous explique j’ai un vm ou j’héberge des sites et la vm se déconnecte reconnecte tout seul à internet alors que la connexion internet et actif et aucune coupure je suis sur ubuntu
même en local elle ne fonctionne pas en ssh alors que sur Freebox OS elle fonctionne mais pas internet apt-get update et ping google.com ne fonctionne pas

merci à vous de votre aide :)
//ibb.co/vwKG55R //ibb.co/ccpMFfz

3701708/09/2022AnomalieInterface WebFreebox Server V8 (Pop)NouveauImpossible de se connecter à Freebox OS (mode invité un... Task Description

Impossible de se connecter à Freebox OS (mode invité uniquement) avec Brave Browser, en saisissant mon mot de passe, je reste en mode invité
Freebox OS 4.6
Brave 1.43.89 en désactivant le bouclier

La même manip avec Edge connecte correctement.

3701406/09/2022AnomalieVMFreebox Server V7 (Delta)NouveauPlantage avec 2 CPUs Task Description

Bonjour à tous,

Depuis la dernière MAJ, ma VM fait planter la box de façon récurrante.

Voici ma config:
- J'ai changé la RAM avec un barrette de 4GO
- 4 disques de 1TO chacun montées en RAID 10
Pour la VM:
- 2 CPUs
- 3072 Mo de RAM
- Disque type RAW de 2TO
Installation de la VM:
- Système d'exploitation Alpine Linux 3.16
- Filesystem utilisé BTRFS
- Logiciels installés:

  1. samba
  2. git
  3. urbackup server
  4. bees (https://github.com/Zygo/bees) pour la déduplication

Le plantage du système survient quelques secondes lorsque le services Bees commence a tourner à plein régime et tend à utiliser presque 100% des CPUs.
Lorsque que je réduis le nombre de CPU à 1 cpu pour la VM, l'utilisation du CPU monte facilement à 100%, et le plantage de la box survient quelque minutes après le lancement du service Bees, contraiement à quelques secondes avec 2 CPU.

Pour l'instant, je me passerai de la deduplication avec Bees, mais j'apprécierai que ce problème sois résolu (j'économise +100GO facilement avec ce service).

Mais surtout un grand merci à l'équipe Free de permettre monter un tel système :)

3701306/09/2022ÉvolutionVMFreebox Server V7 (Delta)NouveauFaire des snapshots des VM Task Description

Bonsoir
j'utilise bp les VM et c'est top (yc en faisant tourner dockers dedans). Merci vraiment pour cette idée fabuleuse.
Pour que la delta soit vraiment au-dessus du lot, une fonction snapshot ou instantané serait bienvenue.
Actuellement (je n'ai trouvé que ça) quand je suis content avec ma VM, je l'éteins, copie les fichiers ailleurs et la rallume. Ça prend du temps de la place et si on la réinstalle on perd la config init-cloud. Ça marche mais ça pourrait être tellement mieux quand je vois ce que fait virtualbox ou autres.
Possible de l'implémenter un de ces 4 ?
Merci

3700805/09/2022AnomalieVMFreebox Server V7 (Delta)NouveauPlantage Freebox Delta après opérations avec de gros fi... Task Description

Bonjour

Ayant récemment upgrade ma box avec 8GB de RAM et un SSD de 500Gb, j'ai créé une VM avec Plex. En y important mes fichiers (ou alors en téléchargeant n'importe quel gros fichier (tel que des containers Docker par ex) aux alentours de 3Gb même moins) ma Freebox plante et redémarre.

La VM tourne sous Ubuntu 22.04.

Merci.

3699902/09/2022AnomalieFibreFreebox Server V7 (Delta)NouveauMicro coupure Task Description

Bonjour, cela fait plusieurs semaines que j'expérimente des micro-coupures.

Cela se traduit par de la VoIP avec de la distorsion ou des mots coupés, des lags ingérables dans les jeux vidéos, des coupures lors de lecture streaming, des chargements de page web impossible. Autant dire, globalement rien ne fonctionne correctement.

J'ai laissé tourné des commandes ping sur 192.168.1.254 et google.fr en même temps et le résultat est sans appel :
- Aucune perte de paquets pour 192.168.1.254
- Perte de paquets / "Délai d’attente de la demande dépassé." à chaque fois qu'une distorsion se produit
- Sur https://ping.canbeuseful.com/fr#ping, même topo, le "ping" passe de 15ms à 1.4s dans ces moments là

Pourriez-vous régler le problème ? J'ai essayé de contacter l'assistance technique via WhatsApp qui n'a pas daigné répondre malgré 3 relances sur différents jours.

P.S : je suis relié en câble ethernet cat6a


Type de connexion : PON
Modèle SFP : F-MPON07A
Numéro de série SFP : 004F001197B29.57
Puissance reçu : -22 dBm
Puissance transmise : 2.09 dBm

3699602/09/2022AnomalieVMFreebox Server V7 (Delta)NouveauImpossible de démarrer cette VM : La VM ne peut être la... Task Description

Bonjour,

Sur une freebox delta en version 4.6.3 il ne m'est plus possible de lancer une VM (la seule et l'unique) sous debian alors qu'elle fonctionnait parfaitement bien.

Je possède encore tous les fichiers, qcow2 et efivar. Ils ne semblent pas avoir été altérés.

Si le redémarrage est impossible, j'aimerai pouvoir récupérer les données qui sont ces fichiers. Savez-vous s'il est possible de monter le disque qcow2 de la VM sur une autre solution de virtualisation telle que Virtualbox ou autre s'il vous plait ?

Merci,

3699201/09/2022AnomalieSMBFreebox Server V8 (Pop)NouveauImprimante branchée en USB sur Freebox Pop n'est plus r... Task Description

Bonjour,

depuis la mise à jour du firmware de la Freebox Pop, l'imprimante branchée en USB n'est plus reconnue. L'impression ne fonctionne plus, que ce soit sous windows ou sous Linux (KDE neon ou Kubuntu).

3698930/08/2022AnomalieFreebox OSFreebox Server V7 (Delta)NouveauVM qui s'autodetruit lors de l'arret de celle-ci Task Description

Bonjour à tous,

Suite à l'arrêt normal d'une VM via l'interface freebox l'image qrcow2 de celle-ci est passé à 0 octet, serait-il possible d'obtenir des logs détaillés de comment cela a pu se produire ?
Sachant que la VM fonctionnait parfaitement avant cet arrêt (Nextcloud)

3698729/08/2022AnomalieMaison connectéeTousNouveauCrash API Free Home Task Description

Bug similaire à  FS#36557 

Bonjour,
Après avoir connecté mes 10 volets somfy et ma porte de garage en somfy IO :
- Les commandes sont actionnables avec une grosse latence
- Lorsque je mets en place des scénarios via jeedom, les volets ne s'ouvrent pas tous et cela est aléatoire : il y en a toujours un ou deux qui ne s'ouvrent et ce ne sont jamais les mêmes (comme si des commandes étaient ignorées)
- L'API plante : par moment, je suis incapable de piloter mes périphériques, que ce soit dans jeedom ou free home. Seul un reboot résout le problème.

J'ai surtout l'impression qu'il y a un problème de robustesse dans le temps.

Je me tiens à votre disposition pour vous fournir tout élément qui vous permettrait d'analyser le problème (logs, vous donner accès à ma freebox, …). Je constate aussi qu'il y a un certain nombre de personnes impactées sur les forums de jeedom. Le problème semble vraiment général.

Raphaël Limbach

3698127/08/2022AnomalieAPITousNouveau[résolu] 2022, API mafreebox.freebox.fr, session token,... Task Description

Bonjour à tous,

pour info,
après plusieurs essais infructeux dans tous les sens
j'ai enfin réussi à obtenir un session token


la doc API intégrée à la freebox (https://mafreebox.freebox.fr/doc/index.html#)
est erronée concernant le calcul du "password".

ce password est necessaire dans la requête du session token

—> dans la doc est écrit
—> dans le paragraphe "Obtaining a session_token"/"password string"
—> password = hmac-sha1(app_token, challenge) (←– CECI NE FONCTIONNE PAS)

avec le password ainsi calculé,
j'obtenais en réponse à la requête de session token (POST http)

Status Code: 403 Forbidden
msg: Erreur d'authentification de l'application
error_code: invalid_token

Pour que ça fonctionne,
il faut inverser app_token et challenge dans la formule

(CECI CI-DESSOUS FONCTIONNE)
(variables challenge et app_token préalablement attribuées bien sûr)

#en php
$password = hash_hmac("sha1", $challenge, $app_token); 

#ou en bash
password=$(echo -n $challenge | openssl sha1 -hmac $app_token | cut -d '=' -f2 | sed 's/ //g')

—> et avec le bon password, ça passe mieux
—> session_token (enfin) reçu :-)


en remarques complémentaires (de ce que j'en ai compris),

- l'app_token une fois sollicité/autorisé/validé est pérenne 
- le challenge par contre, à une durée de validité courte (30 secondes), 
  validité courte qui est donc conférée au password. 
  Et donc pour réussir l'obtention du session_token, 
  la requête/obtention du challenge, le calcul du password et la requête du session_token 
  doivent être fait pendant cette période de validité de 30 secondes.
- je suppose que le session_token est relativement pérenne  
  (pas pu tester longtemps) mais on sait maintenant comment en solliciter un autre...

HTH,
cordialement,
hého

3697727/08/2022ÉvolutionWiFiTousNouveauWifi Filtrage MAC selon bandes de fréquence Task Description

Bonjour,

Il serait utile de pouvoir créer des règles de filtrage mac (liste noire) selon les bandes 2.4 et 5 GHz (ou même 6 GHz avec Delta wifi 6e).
Cela permettrait de forcer un appareil à se connecter au wifi sur la bande 5 GHz par exemple en le mettant en liste noire sur 2.4 GHz.
Je le fais actuellement avec un routeur wifi Asus (rt ax86u) que j'avais acquis pour obtenir une meilleure couverture wifi que celle du server Pop.
Ayant basculé sur la Delta wifi 6E dont la couverture wifi est bien meilleure, mon routeur supplémentaire ne serait plus nécessaire.

Cordialement,

3697426/08/2022AnomalieLANFreebox Server V7 (Delta)NouveauPerte de connexion ethernet aléatoire Task Description

Bonjour,

Je me permet de publier ce post car le support FREE n'a pas pu m'aider depuis presque 2 semaines d'échange avec eux…

Ma box DELTA n'émet plus de signal internet en ethernet de manière aléatoire au bout de quelques heures (max 1 journée). Ce problème est apparu après un redémarrage de ma box début août.

Je précise que mon réseau était stable depuis plusieurs mois avant avec la même configuration matérielle : Je n'ai branché aucun nouveau matériel ni modifié de paramétrages sur aucun appareil.

Ma config est la suivante: Freebox DELTA (dernière MAJ effectuée, DHCP activé avec fixation IP fixe, Upnp IGD activé protocole=1) connecté à un switch DLINK DGS 1008P dans mon garage qui déssert 3 autres switch dans 3 pièces de ma maison (1 x DLINK DGS 1008P et 2 x DLINK DGS 1005P) + :
- 2 Répéteurs Wifi non connecté en ethernet
- la POP également en WIFI (je me suis aperçu qu'elle ne pouvez plus se connecter en ethernet en effectuant mes tests ⇒ même connectée directement à la delta avec réinitialision d'usine de la POP / tests déjà effectué avec le support FREE).

Parmi mes appareils voici les équipements auxquels j'accède depuis l'extérieur de mon réseau:
- Un NAS Synology (DHCP non activé j'ai vérifié)
- 7 Splits de Clim (appareillés en WPS)
- 3 Caméras IP POE connectées en Ethernet (DHCP non activé également) nécessitant des redirections de port de type UPnp

Je ne rencontre aucune perte de connectivité avec le wifi, le problème impacte tout mon matériel connecté en filaire via ethernet (lorsque je perd la connexion tous mes matériel indique qu'il ne peuvent plus se connecter à internet) et de mon coté les matériels ne sont plus joignables (ping ko ou paquets recus à 50%) et via l'accès par navigateur mes cameras IP par exemple sont injoignables.
Ma climatisation reste donc contrôlable a distance mais je perds par contre systématiquement l'accès à mes caméras IP

J'ai contacté maintes fois et pendant de longues heures le support free qui n'a rien trouvé, on m'a downgrader en xdsl (j'étais en vdsl auparavant) mais cela n'a rien changé. J'ai fait tous les tests de niveau 1 et les test croisés de base (permutation des câbles ethernet et de mes switch) cela n'a rien changé.

A chaque coupure je dois deconnecter les cables ethernet de la delta attendre quelques secondes et rebranchés un a un mes équipements pour retrouver de la connexion ethernet. Quand cela se produit j'ai des matériels qui prennent 2 adresses IP parfois, du matériel freebox inconnu qui apparaissent dans la liste des peripheriques reseaux dans Freebox OS avec affectation d'une IP, l'accès a L'OS Freebox compliqué voir impossible (alors que Google chrome à jour), ⇒ hardcopy des screens a dispo si besoin

J'ai remarqué que mon réseau restait stable plus longtemps sans rebrancher mes caméras IP : j'ai donc contacté le support HIKVISION qui a pris la main a distance et controlé mes caméras, je leur ai expliqué mon problème : pour eux il s'agit clairement d'un souci venant du routeur qui n'arrive plus à gérer les redirection de ports et/ou conflit interne de la BOX

En vous remerçiant par avance pour votre aide car je ne sais plus quoi faire :-(

Bien cdt

3697226/08/2022AnomalieLANTousNouveauPlantage Freebox SFP+ Task Description

Bonjour,

Lorsque mon IMac relier en SFP+ est arrêter pendant plusieurs minutes le Wifi ne fonctionne plus la Freebox est comme planter malgrer affichage de l’heure.

Précision le wifi est bien émis, mais pas de possibilité d’afficher des pages web pendant plusieurs minutes et cela à chaque arrêt de l’iMac relier en SFP+

Cordialement

3697025/08/2022AnomalieNon triéTousNouveauMicro coupure video / sons réguliers depuis FBXOS 4.6.3 Task Description

Bonjour

Depuis le passage au Fw 4.6.3 j'ai des coupure sur le flux TV du devialet.

Pas de soucis en ott sur Apple TV.

Cordialement

3696925/08/2022AnomalieServeur VPNFreebox Server V8 (Pop)NouveauConnexion impossible en 4g bouygues ou orange sur v-n Task Description

Bonjour

J’ai mis en place un v-n en ikev2 sur la freebox. Depuis mon tel (iphone) ou ipad avec 4g free, pas de problemes pour acceder à mon serveur synology sur reseau local (en mettant son ip locale)
Quand je suis sur une 4g orange ou bouygues, je peux lancer le vpn et acceder à mafreebox, mis impossible de voir le reseau local
J’ai lu dans les autres tickets de changer le domaine par adresse ip, ce qui est fait
J’ai egalement enleve le support ipv6 de la config ikev2 mais rien n’y fait

Quelqu’un a-t-il trouve une solution?
Je comprend que le probleme semble venir du fait que bouygues soit en ipv6 sur son reseau 4g, mais je suis surpris qu’il n’y ait pas de solution pour gerer cela au niveau du reseau local

Merci d’avance

3696223/08/2022AnomalieNon triéFreebox Server V6 (Révolution)NouveauFreebox révolution + Répéteur Wifi en Ethernet: device ... Task Description

Bonjour,
J'ai installé un répéteur wifi.
Tous les devices wifi, y compris ceux qui sont éloignés dans l'appartement, finissent par se connecter sur le répéteur.
La seule particularité de mon réseau est d'avoir le répéteur connecté en Ethernet à swith TP-LINK TL-SG106 V6 qui est lui même connecté au Freebox serveur en Ethernet de cat. 6.

Le wifi de la Freebox semble décrocher, ce qui entraine une connexion au répéteur.

Serait-il possible de vérifier le bon fonctionnement de la carte wifi du server ?

3695523/08/2022ÉvolutionWiFiTousNouveauAccès à du vrai WPA3 Task Description

Bonjour,

pouvez-vous me dire quand les utilisateurs pourront avoir accès à du vrai WPA3?
Actuellement, si on choisit l'option, on peut switcher sur du WPA2. D'où un risque de sécurité connu.

3695222/08/2022AnomalieVMTousNouveauSamba Share & Charset non reconnu Task Description

Bonjour,

Sur Freebox, la version 22.04 LTS de Ubuntu accède aux disques via le cloud init qui ajoute une entrée dans le FSTAB mais le charset n'est pas correct.
J'ai installé les locales, ajouté iocharset=utf8 dans mon fstab et le problème persiste :

Si quelqu'un a un fix …

3695022/08/2022AutreVMFreebox Server V7 (Delta)NouveauAcceleration matérielle décodage H264 Task Description

Je fais tourner un NVR sur une VM avec Debian 11.

Seulement le décodage du flux vidéo consomme beaucoup de ressources.

J'aurais voulu activer le décodage matériel h264 malheureusement je n'y arrive pas.

Tous les paramètres que je peux passer font planter mes lectures de flux.

Qqn aurait une piste?

Merci!

3694821/08/2022AnomalieNon triéFreebox Server V8 (Pop)NouveauServer Pop plante et reboot des dizaines de fois par jo... Task Description

Bonjour j'ai la pop depuis sa sortie , et ce thermomètre depuis plus d'un an et tout allait bien.
Mais depuis Mi Avril j'ai constaté que ma freebox à plantée avec LED rouge et ca me disait erreur 20FF, et ensuite j'avais plein de reboot sans comprendre d'ou cela venait, Free Premium à échanger 2 fois la Freebox pop , on ne comprenait pas d'ou venait le soucis, j'avais même éteint sur le tableau électrique tout les appareils ( frigo inclus, Ballon d'eau chaude tout ) et les reboots se reproduisait.

je devenait dingue… et grace au forum de L'ADUF , on a enfin trouvé la solution en séparant les bandes 2,4 Ghz et 5 Ghz.
en fait j'avais totalement oublié ce thermomètre qui peut aussi se connecter en bluetooth, et ce qui est etrange c'est qu'il n'apparaissait jamais dans la liste des appareils connecté à la freebox pop ( l'une des raisons pour lesquels je l'avait oublié aussi) mais apparement il envoyé trop de requêtes au server pop qui jetait un cable au bout d'un moment, sur la 2eme box recu , au bout de 3 jours en ayant toujours des reboot, j'ai encore eu le point Rouge Led, et encore avec erreur module reseau 20FF, cela à grillé les sondes temperature , les details sur le switch ethernet et les courbes de debits sur les 2 premiere box pop que j'ai eue , ca me mettait Erreur lors de l'accès a la base de données RRD quand je voulait voir les courbes de debits ou temperature ou switch internet.

je vous conseille vivement de voir mon cas avec le service premium car j'ai appelé souvent et ils ont récupéré une de mes box pour essayer de comprendre.

Au final j'ai réussit à choper seulement sur l'appli Free l'adresse Mac du Thermomètre car je le répète il n'apparaissait jamais dans l'interface Freebox. et je l'ai exclu pour ne plus qu'il se connecte, car bizarrement meme en remettant a zero l'appareil il se rappelle du reseau wifi et apparait toujours en apparence connecté dans l'application alors que ce n'est pas le cas donc peut être que ce bug vient de chez eux.

Je ne sait pas si c'est une MAJ du serveur pop ou de chez Govee qui à causer soudainement ce soucis, mais ya pas vraiment de service client Govee apte à comprendre ces problèmes et leur réponses etait inutiles.
je vous signale ce bug car c'est un vrai probleme quand cela arrive et j'ai perdu des heures au 3244 et Free aussi d'ailleurs au passage. ce que je notait d'étrange et que les reboots du serveur intervenait souvent à la meme dernière minute, par exemple, 13h56, 14h26, 15h16, 15h36… car je notait les heures exactes des reboot dont jetait témoin afin de voir si un pattern apparaissait.

Ci joint le post sur le site de ADUF ou au final on à réussit a trouver la solution

https://www.aduf.org/viewtopic.php?t=292077&start=60&postdays=0&postorder=asc&highlight=

voici le modele incriminé
Marque Govee modele H5179001FR
https://www.amazon.fr/gp/product/B08Y8PQ7XZ/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1

3694620/08/2022AnomalieTéléphonieFreebox Server Mini 4KNouveauDTMF sortant non fonctionnel vers ligne Orange Task Description

Bonjour,

Sur ma Freebox Mini 4K, les signaux DTMF sortants ne fonctionnent pas lorsqu'une ligne Orange m'appelle. Problème similaire à https://dev.freebox.fr/bugs/task/33305 mais sur Mini 4K.

C'est le cas notamment pour mon interphone (Intratone) qui attend un signal DTMF pour ouvrir la porte ⇒ ne fonctionne pas.

En testant des communications Free ⇔ Free ou Bouygues ⇔ Free, le problème ne se pose pas.

Ci-dessous, le message du technicien Intratone suite à nos divers tests et la constatation de ce bug :

Suite à notre appel nous avons constaté ensemble qu'il y avait un problème de traitement de la fréquence vocale (le bip / appuis sur le bouton « étoile ») pour ouvrir la porte.
> Nous avons isoler et vu que le problème ne se produit que si c'est une ligne orange qui appelle un FIXE sur une box FREE. (impossible d'ouvrir via la DTMF et étoile → on entend même pas le « bip » sur l'autre ligne)
> Je vous invite donc en parallèle du suivis téléphonique de contacter votre opérateur afin qu'il puisse détecter le problème de son ou se mettre en relation avec orange si besoin.
> Pour l'instant nous n'avons pas constaté d'appel similaire au votre chez intratone donc a priori ce serait un problème plus ciblé chez vous que général comme nous l'avons déjà constaté par le passé entre Orange et box SFR. (SFR avait poussé un patch correctif sur ces boxs à l'époque)

Cordialement,

3694318/08/2022AnomalieInterface WebFreebox Server V7 (Delta)NouveauCertaines fonctionnalités de l'interface web plantent s... Task Description

Bonjour,
Depuis les mises à jour de Firefox (v.103.0.1 et v.103.0.2 64bits) certaines fonctionnalités de l'OS plantent à l'ouverture (écran blanc)
Exemple :
Je souhaite lancer la fonctionnalité "Téléchargements" icône violet, j'obtiens ceci :

zupimages.netup2233tdx8.jpg

En cliquant un peu partout à droite à gauche je finis parfois par obtenir la page.
La page fonctionne alors normalement tant que je n'ai pas fermé le navigateur Firefox.
Si je le ferme et le ré-ouvre j'obtiens le même bug.
D'autres fonctionnalités ont ce bug mais pas toutes.
Merci et bon courage.

3694217/08/2022AnomalieAPIFreebox Server V8 (Pop)NouveauLenteur sur téléchargement via l'API
3693615/08/2022AnomalieNon triéTousNouveauActiver reCaptach sur ce bugtracker
3693514/08/2022ÉvolutionVMFreebox Server V7 (Delta)NouveauModule Freebox Delta ou prise en charge eGPU pour les V...
3693212/08/2022AnomalieWiFiFreebox Server Mini 4KNouveauCrash Wifi en cas de transfert Wifi 5Ghz
3693112/08/2022AnomalieMaison connectéeFreebox Server V8 (Pop)NouveauFreeBox pop, besoin d'ouvrir globalement le port 443
3692810/08/2022ÉvolutionNon triéTousNouveauFaire les mises à jours de sécurité des firmwares autom...
3692610/08/2022AnomalieDSLTousNouveauDébit partagé entre internet et la copie de fichier sur...
3692109/08/2022ÉvolutionTéléphonieTousNouveauBlocage des correspondants non autorisés
3691708/08/2022ÉvolutionWiFiFreebox Server V7 (Delta)NouveauPermettre la désactivation d'une carte Wi-Fi
3691206/08/2022AnomalieNon triéTousNouveauFS#36843 Honte au groupe Free
3691006/08/2022AnomalieWiFiFreebox Server V7 (Delta)NouveauWifi 6E non visible + SSID non séparables
3690805/08/2022AnomalieFibreFreebox Server V7 (Delta)NouveauPertes de paquets liés à la VOIP dans le jeu Hell Let L...
3690705/08/2022AnomalieVMFreebox Server V7 (Delta)Nouveauiso ne fonctionne pas
3690404/08/2022ÉvolutionVMTousNouveauPasser discard=unmap à qemu en Interne pour les qcow2 d...
3690304/08/2022AnomalieWebcamFreebox Server V8 (Pop)NouveauPort 80 ne s'ouvre pas
3690004/08/2022ÉvolutionNon triéTousNouveauUn plan des slots pour savoir où sont physiquement les ...
3689502/08/2022AnomalieSystème d'alarmeFreebox Server V7 (Delta)NouveauCommande "OK freebox, active l'alarme" ne fonctionne pl...
3688731/07/2022AnomalieTéléchargementsFreebox Server V7 (Delta)NouveauProblèmes persistant sur l'espace téléchargement.
3688630/07/2022AnomalieWiFiFreebox Server V6 (Révolution)Nouveaubascule entre le 2.4ghz et 5ghz non fonctionnel
3688329/07/2022AnomalieFreebox OSFreebox Server V6 (Révolution)NouveauImpossible de saisir les infos pour installer DROPBOX
3688128/07/2022ÉvolutionServeur VPNTousNouveauServeur wireguard : support ipv6
3688028/07/2022AnomalieInterface WebFreebox Server V6 (Révolution)NouveauImpossible d'ajouter un domaine perso
3687327/07/2022AnomalieSomfyFreebox Server V7 (Delta)Nouveau"Ok Freebox" ouvre les volets ne répond plus..
3686723/07/2022ÉvolutionTéléchargementsTousNouveauAccès aux services de type Uptobox ou 1Fichier
3686623/07/2022AnomalieNon triéFreebox Server V7 (Delta)Nouveauprobleme de port
Showing tasks 201 - 250 of 2199 Page 5 of 44

Available keyboard shortcuts

Tasklist

Task Details

Task Editing