Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player, vous pouvez le faire sur la page dédiée

Pour les remarques concernant le Pack Sécurité ou la domotique, vous pouvez le faire sur smarthome.freebox.fr

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type Category Operating System  asc Status Summary
3297101/11/2020AnomalieTéléchargementsFreebox Server V7 (Delta)NouveauUpload très faible pour les torrents Task Description

Bonjour,

j’ai déjà vu des sujets parlant des problèmes de débit en UpLoad pour les torrents avec les Freebox et peu importe les technos (xDSL, FTTH GPON et P2P, EPON).
J’ai testé plusieurs réglages, rien à faire l’UpLoad est très faible alors que j’ai du 700 Mb/s en Up.
J’ai une autre SeedBox, et là, pour les mêmes fichiers, mes torrents bombardent en UpLoad.

gestion des ports, c’est OK.
j’ai fait “NexT Hop” =⇒ FE80::2, pour shooter l’ipV6 (du moins le contourner)
DHT et échanges de pairs désactivés car j’utilise des torrents privés, le plus connu (YGG.....)

est-ce que les Freebox n’ont pas un problème avec l’UpLoad ?
est-ce que ça ne viendrait pas du logiciel de torrent intégré dans la Freebox ?

Cdt,
Yoann

3306711/11/2020AnomalieFibreFreebox Server V7 (Delta)NouveauDébit upload extrêmement bas. NRO : 26281ROM Task Description

Bonjour à tous,
Je suis fibrer depuis le 31 aout 2020, et client depuis 14 ans chez free
je suis en gpon connecter en 10 Gb/s descendant et 700 Mb/s descendant
mon problème est le suivant mon débit montant ne dépasse pas 950 kb/s ce problème est récurent depuis le 2 septembre 2020.
Tous les divers test que je fait régulièrement sont effectuer uniquement en ethernet cat 6 et wifi désactiver au cas ou.

je suis plus consommateur d’upload que de download. un technicien de free est déjà venu il ma changer le module fibre il a aussi changer la jarretières optique entre le PTO et le serveur au aussi celle du PM entre FREE et ORANGE au cas ou.
il aussi refait un test de puissance reçu je suis à -13.26 dBm il ma dit que que c’est correct.
J’ai beau téléphoner au 3244 pour eux il n’y a aucun problème sur ma ligne et certain me dise qu’il remonte le problème à free infrastructure alors problème ou pas problème, je commence vraiment à saturer je suis obliger de faire partage de connexion sur le portable pour pouvoir uploader.
J’espère vraiment que une personne pourra trouver une solution.
Merci de m’avoir lu.

3309113/11/2020AnomalieTéléchargementsFreebox Server V7 (Delta)NouveauProblème débit bridé en DL et UL pour téléchargements d... Task Description

Je suis actuellement en version beta 4.2.6. Box Delta en fibre
Configuration avec OPENVPN HMA.

Le débit en download des fichiers torrents plafonne systématiquement à 3,1Mo/sec (idem en upload) au total donc le débit total ne change pas en fonction du nombre de fichiers. Alors que je monte facilement à plusieurs dizaine de Mo/sec pour le chargement de fichiers hors gestionnaire de téléchargement (ex : MAJ d’applis sur smartphone).

Si je désactive le VPN, tous les téléchargements se mettent en attente.

3309513/11/2020AnomalieMatérielFreebox Server V7 (Delta)NouveauRemplacement Mémoire DDR4 ECC - Reboot en loop après un... Task Description

Hello la team Freebox,

J’ai récemment changé la mémoire DDR4 SODIMM de mon Freebox Server par cette barrette :

Produit : Kingston Server Premier - DDR4-16 Go - So DIMM 260 Broches - 2400 MHz / PC4-19200 - CL17-1.2 V - Mémoire sans Tampon - ECC
Vendeur : http://example.com|External Linkhttps://www.amazon.fr/gp/product/B07BG9G8W3/r

Référence : KSM24SED8/16ME
Datasheet : https://www.kingston.com/datasheets/KSM24SED8_16ME.pdf

Cela fonctionne bien au premier démarrage électrique. Il n’y aucun problème de compatibilité. La barrette ECC est bien reconnue par le Marvell 8040. Cependant, lorsque je fais un redémarrage logiciel de la Freebox, celle-ci fait un loop dès l’étape 9, elle reboot sans cesse à cette étape. Cela peut poser un vrai un problème quand on est pas sur place, si on doit faire un reboot à distance par exemple.

Je ne pense pas que la barette ECC soit défectueuse, car dès que je fais un débranchement/rebranchement électrique, la Freebox se charge correctement et est stable. J’ai fais ce test plusieurs fois.

Pouvez-vous regarder dans mes logs pour savoir quel est le problème? Je vous y autorise, le problème à vraiment l’air logiciel et non matériel. Ou faut-il vous communiquer l’adresse MAC de ma Freebox ? :)

Merci beaucoup pour votre investigation,
Jean-Philippe

3313016/11/2020AnomalieFibreFreebox Server V7 (Delta)NouveauProblemes de débits divisés par 15 sur la fibre (SFP+ 1... Task Description

Bonjour,

Depuis quelques temps déjà je constate une baisse de débit important sur la fibre.
Je passe de 1600 Mbps (DL)/ 250 (UP) à 100-200/2
Je suis connecté sur le port SFP+ avec le cable et la carte 10G qui va bien dans le PC
J’ai testé avec plusieurs versions de firmware (serveur) dont le dernier
Quand j’ai cette baisse le debit en faisant un test avec le wifi du tel ne montre pas de baisse similaire (tel one+ 6t 8/128)
la seule solution pour avoir un débit normal est un reboot du serveur.
j’effectue mes tests débits avec speedtest (par l’appli windows et via chrome) sur plusieurs serveurs
J’ai pensé a un moment un pb de drivers de la carte du PC, j’ai réinstallé les pilotes
Windows est à jour :)
mon cable n’est pas pincé.
merci de votre aide et conseils :)

3313517/11/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauAppareils wifi invité apparaissent dans le reseau local... Task Description

Bonjour

Depuis la 4.2.6 je remarqué que les apparaissent wifi se connectant sur le wifi invité apparaissent en grisés sur la liste des périphériques réseaux du réseau local en plus d’apparaitre sur la liste des appareils du réseau invité (mais dans cette liste ils sont pas en grisés)

De plus si on leur a assigné un “friendly name” sur l’onglet réseau invité pour pouvoir les reconnaitre facilement, dans l’onglet réseau local ils apparaissent juste avec leur adresse MAC. Il faut du coup leur réassigné un “friendly name” sur l’onglet réseau local aussi si on veut les reconnaitre... Mais réellement ils ont rien à faire sur l’onglet réseau local.
De plus je sais pas si c’est lié mais en même temps que ce soucis, une MAC addresse Freebox SAS inconnu auparavant est apparu également sur le réseau local.. Peut être la MAC virtuelle qui gère le réseau invité?

Sur les paramètres des cartes Wifi de la freebox, les appareils wifi invité en questions apparaissent maintenant connecté mais grisé (mais avec leur “friendly name” du réseau local et non celui du wifi invité)

J’ai essayé de prendre des Screenshots montrant au mieux le problème sur le lien ci-dessous:
https://www.dropbox.com/s/m5d5hpkpiaxqpg1/bugwifiinvit%C3%A9.png?dl=0

  • Les flèches vertes correspondent aux deux différents réseau normalement partitionnés (réseau local et wifi-invité)
  • Les flèches rouges correspondent aux différents appareils qui apparaissent aussi bien sur les deux réseaux et aussi au niveau de la carte wifi (avec leur nom du réseau local et grisé)
  • La flèche Orange correspond à la mac Freebox SAS qui est apparu subitement aussi (que je soupçonne être la MAC virtuelle qui gère le réseau invité)

P.S. j’ai essayé de tenter d’oublier les appareils ils reviennent quand meme...

Pourriez-vous corriger ceci?
Merci

3318221/11/2020AnomalieVMFreebox Server V7 (Delta)NouveauVM ne fonctionne plus Task Description

Depuis la dernière mise à jour du Freebox server Delta les VM’s ne fonctionnent plus
Impossible d’y accéder et de les démarrer ou de les arrêter.
Merci de corriger le problème, j’utilise une des VM avec Jeedom pour contrôler ma maison et là plus rien ne fonctionne.

3321024/11/2020AnomalieTélévisionFreebox Server V7 (Delta)NouveauCoupure image Freebox Devialet Task Description

J’ai ma freebox Devialet qui coupe au bout de 10 min à chaque démarrage de la télévision.
Le son du Devialet se remet au son de démarrage. Cela affiche un écran noir et qui clignote avec les images qui passent sur le Devialet. Pour régler cela je suis obligé de changer de source et revenir sur la source du Devialet et cela remarche jusqu’au prochain redémarrage de la télé.

3321224/11/2020AnomalieUSBFreebox Server V7 (Delta)NouveauBug Port USB-C & chargeur MagSafe iPhone Task Description

Le nouveau chargeur MagSafe pour iPhone 12 ne fonctionne pas lorsqu’il est branché à l’usb-c latéral du serveur delta.

3324727/11/2020AnomalieClient VPNFreebox Server V7 (Delta)NouveauProblème de connexion a Private Internet Access (VPN) Task Description

Bonjour,

Depuis le 23 Novembre, les connexions via le client VPN de ma freebox delta sont inopérants. Que ce soit en mode VPN, ou PPTP, le journal signal un problème d’identification(PPTP) ou une impossibilité de connexion (OVPN). Ayant une interface logiciel sur Iphone et Windows 10 qui fonctionne toujours parfaitement, je pense donc que le problème vient de ma Freebox. Rien n’a pourtant été changé, que ce soit au niveau des identifiants et du mot de passe chez mon provider, tout fonctionnait parfaitement jusqu’a présent.. A noter qu’à cette date,au alentours du 23 Novembre, le service client Free avait été contacté car je n’avais plus de flux TV (problème résolu depuis).

D’autres personnes éprouvent-elles des difficultés similaires actuellement ?

Merci. Bonne journée.

3326828/11/2020AnomalieDisques externesFreebox Server V7 (Delta)NouveauDelta Server : Déconnexion HDD intégré dans Ici Box Task Description

Bonjour, comme prévu j’ouvre une nouvelle tâche relative à des déconnexions, arrêt de HDD intégrés dans une Ici Box et relié à la Delta Serve via un des deux ports USB.
Tout d’abord les équipements utilisés PC Windows 10 Family V2004 DU 10-09-2020? SYST7ME EXPLOITATION 19041-630
Delta Server V7, logiciel 4.2.6 Mac 70:FC:8F:68:D6:DC
HDD externe : Seagate Desktop Sata 2TB modèle ST2000DM001
Ici Box modèle : IB-351 StU3S-B.

Essais effectués : 1)-Sur Port USB-A 10h05 mise en route

   Freebox OS (Noté ensuite FOS), Paramètres disque :USB0 de 2To, Actif, BR, USB1 (dessus), NTFS

10h11 : toujours OK, lampe bleue Ici Box allumée fixe
10h18: lampe bleue Ici Box éteinte,

  FOS accès fichier : //Ressource temporally Unavailable//
                      //__Erreur lors de la récupération de la liste des fichiers: le fichier n'existe pas__//
                       le disque disparait de l'explorateur FOS et windows Explorer (WE)

2)-sur port USB-C

12h13 FOS Paramètres disque :USB1 de 2To, Actif, BR, USB2 (dessous), NTFS

                           remarque : le bouton "Activer le disque" reste accessible...
    
    WE : disque présent et accessible

12h35 FOS Ressource temporally Unavailable

    Arrêt-Marche Icy Box qui réapparaît
    Désactivation Mise en veille Sata qui était restée activée

14h00 FOS Un problème est survenu lors de cette requête au serveur (Erreur 504)

        le sablier reste "en cours de chargement" puis tout fonctionne!!!!!

17h36 icy Box : lampe bleue éteinte

    FOS Explorateur de fichier : un problème est survenu, la liste des répertoire reste apparente, 

18h23out semble fonctionner correctement...!!!???

   Les fichiers du disque sont accessible via FOS et Windows Explorer surles deux PC reliés (le W10 family et un W10 Pro)

Je ne sais trop que penser, je laisse tourner et vous tiens au courant!!!

        

mise en route

3327028/11/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauProblème Wifi Connecté Sans Accès Internet Task Description

Bonjour,

Je rencontre des problèmes de Wifi sur la bande 2.4Ghz, j’arrive à y connecter mon téléphone Asus Zenfone (X008D) mais je n’arrive pas à accéder à Internet. Au mieux, une fois connecté je peux avoir internet pendant 30 secondes puis ça mouline sans rien retourner (pourtant toujours connecté au Wifi à priori).

J’utilise la fréquence 2.4Ghz car je n’ai que celle là d’afficher sur le téléphone, j’ai un deuxième téléphone plus récent qui se connecte en 5Ghz sans aucun problème.

J’ai tenté de séparer la config 2G/5G et testé différentes configurations sur la 2G mais sans succès.

Est-ce un bug ou il y a une possibilité de jouer avec une configuration pour que ce (vieux) téléphone accède au Wifi sans souci ?

Merci d’avance pour vos retours.

3327629/11/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauWP3 avec WiFi invité Task Description

Bonjour,

J’ai remarqué que mon PC équipé d’une carte “Intel(R) Wi-Fi 6 AX200 160MHz” n’arrive pas à se connecter au réseau invité en mode WPA3 par contre pas de problème en WPA2.

Cependant sur le réseau principal aucun soucis que ce soit en WP3 ou WPA2.

Il doit y avoir un bug quelque part je suppose.

Pouvez-vous y jeter un œil svp ?

Merci

3330501/12/2020AnomalieTéléphonieFreebox Server V7 (Delta)NouveauDtmf sortant ne fonctionne pas Task Description

Bonjour, sur la delta j’ai une alarme branché sur la box, dès que mon alarme se déclenche, elle m’appelle sur le portable via la box je dois faire des choix de chiffre sur mon portable pour communiquer avec l’alarme mais ça ne répond pas. Le problème est vraiment important surtout que l’installateur de l’alarme m’a dit qu’il rencontrait se problème avec tout les abonnés free et que le 3244 ne propose aucune solution.

3332302/12/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauWifi pas de connection internet Task Description

Mise a jour de Delta effectuée , reboot .Mes périphériques wifi m informent parfois que malgré leur connection au wifi celui ci n est aps connecté à internet

3335105/12/2020AnomalieInterface WebFreebox Server V7 (Delta)NouveauFiltre téléchargements Task Description

Les filtres dans les téléchargements ne fonctionnent pas bien.
Exemple : “en cours” et “tous” retourne la même liste.

3337907/12/2020AnomalieTéléchargementsFreebox Server V7 (Delta)Nouveauproblèmes d'accès aux services Apple via la Freebox Del... Task Description

Bonjour,

Depuis environ 10 jours, je n’arrive plus à avoir accès à mes services Apple (iCloud), que ce soit d’un PC ou d’un MAC. J’ai d’abord cru que le problème venait de Apple, mais après m’être entretenu avec un technicien Apple, celui-ci m’a montré que cela venait de mon réseau.

Lorsque je passe par Free, que ce soit en Wifi ou Ethernet, je n’arrive à rien envoyer sur iCloud, alors que si je me connecte au Wifi de mon téléphone (autre opérateur), tout fonctionne correctement.

Il y aurait quelque chose qui bloque à un moment, sans doute au niveau du serveur la connection aux services Apple. J’ai le même problème pour tout ce qui est de synchronisation de musiques, photos et films avec Apple.

Après avoir contacté le 3244, ils m’envoient vers vous pour tenter de réparer mon problème.

Dans l’attente d’un retour,

Cordialement,

Kael75

3340610/12/2020AnomalieNon triéFreebox Server V7 (Delta)Nouveaufreebox et macpro Task Description

Bonjour,
Freebox Delta, imprimante Canon connectée en USB sur celle ci
J’ai plusieurs ordinateur (Windows) connectés sur le réseau de la Freebox, soit par câble soit en wifi qui utilise cette imprimante Canon et cela fonctionne très bien.
Mon fils possède un MacBook pro et il aimerai profiter de l’imprimante.
Sur le réseau Mac on voit bien la Freebox ainsi de les différents disques dur connectés a celle ci par USB, mais l’imprimante n’y figure pas.
J’ai cherché la solution sur internet mais personne ne la connait
L’assistance de Free ma communiqué le nom de votre site en espérant que quelqu’un connaisse la solution.
Avec mes remerciement
Cordialement
JCV

3343113/12/2020AnomalieLANFreebox Server V7 (Delta)NouveauPing spikes quand player pop en fonctionnement Task Description

Ma config (temporaire en attendant que je tire la fibre jusqu’au bureau):

ETAGE:

  • Freebox v7 (r1) en 4.2.7
  • Player Devialet sur Freeplug en haut (avec beaucoup de soucis de HDCP, mais c’est un autre point, ainsi que le port SP/DIF cassé en attente de remplacement depuis août !!!)

RDC - Salon:

  • Répéteur pop (qui galère énormément alors qu’il est juste sous le serveur)

RDC - Bureau:

  • Boitier CPL Wifi TP6Link TL-WPA8630P Wi-Fi Bi-Bande 1350 Mbps 3 Ports Gigabit Ethernet
  • 3 PC branchés en filaire sur le boitier CPL
  • Player pop en Wifi

Problème: Si je joue (à Overwatch) sur un PC, et que le player pop est allumé (sur Disney + par exemple), mon ping fait du 40 –> 150 –> 40 en dent de scie toutes les 3/4 secondes.

   
3343213/12/2020AnomalieWiFiFreebox Server V7 (Delta)NouveauTL-WPA8630 : Wifi = "Pas d'internet" Task Description

Ma config (temporaire en attendant que je tire la fibre jusqu’au bureau):

ETAGE:

  • Freebox v7 (r1) en 4.2.7
  • Player Devialet sur Freeplug en haut (avec beaucoup de soucis de HDCP, mais c’est un autre point, ainsi que le port SP/DIF cassé en attente de remplacement depuis août !!!)

RDC - Salon:

  • Répéteur pop (qui galère énormément alors qu’il est juste sous le serveur)

RDC - Bureau:

  • Boitier CPL Wifi TP-Link TL-WPA8630P Wi-Fi Bi-Bande 1350 Mbps 3 Ports Gigabit Ethernet
  • 3 PC branchés en filaire sur le boitier CPL
  • Player pop en Wifi

Problème: Je ne peux pas utiliser la fonctionnalité Wifi du TP-Link... Avec ou sans clonage, le wifi finit toujours par merder : “Pas d’internet”

Soupçon: Incompatibilité WPA2/WP3 de la box avec le TP-Link ?

   
3345716/12/2020AnomalieDECTFreebox Server V7 (Delta)NouveauAlcatel D285 Task Description

Bonjour

Le téléphone Alcatel D285 ne sonne pas si la sonnerie n’est pas mise sur sonnerie interne, l’inconvénient de ce paramétrage et l’absence due présentation du numéro qui lui se fait bien avec le paramètre sonnerie externe.

Cordialement

3348519/12/2020AnomalieLANFreebox Server V7 (Delta)NouveauProblème debit sur SFP depuis la maj 4.2.7 Delta HELP Task Description

Bonjour,
Depuis mon dernier ticket tout allait à merveille. (2mois environs)
Malheureusement depuis début décembre, j’ai eut des coupures de conection et de grosses chutes de bande passante (en download uniquement). Mais ce n’est pas le soucis, le soucis est surtout que depuis le passage a la version 4.2.7 j’ai perdu 80% en download depuis la freebox !
Si je fais un test de download d’un fichier généré automatiquement depuis la delta de 50G, avant j’avais pas de soucis le dl était de 1Go/s (8Gbps + ou - quelques Mo) depuis le passage a la v. 4.2.7 je plafonne à 260Mo/s (2Gbps)... Ayant eut une Maj windows récemment je me suis dis que c’était peut etre ca, mais il semblerait que non... J’ai tout essayé meme de repartir sur une sauvegarde d’avant la MAJ, j’ai également essayé de réinstaller Windows 10 (dernière version en date et également version un peu plus ancienne sur la quelle ca marchait) et rien n’y fait... Le plafond reste le meme...
Fait complètement incroyable, j’arrive a obtenir le dl a 1Go/s (donc 8Gbps) uniquement sous Internet Explorer ! (edge, chrome, Firefox, Internet Download Manager, Free Download Manager... Tous max a 250/260Mo/s...)
Du coup ca se répercute automatiquement sur les test de débit internet également...

Sachant que j’ai testé 2 configuration a ma disposition actuellement, soit en Dac depuis la Delta vers switch mikrotik puis en RJ45 vers la carte mere sur port 10G (MSI Meg z490 Godlike), soit en Dac direct de la Delta vers une carte en pcie SFP+ (Asus XG-C100F)... Résultat identique...

J’ai vraiment essayé tout ce qui me passait par la tete avant d’en déduire que ca venait peut etre de la mise a jour vers la versio 4.2.7... Meme si j’arrive pas a m’expliquer pour uniquement internet explorer n’est pas impacté alors que tous le reste l’est ?!
Il y a aucune logique... (et c’est honteux de ne pas réussir a mettre le doigt sur le problème sachant que c’est mon boulot... Mais j’ai pas d’autres moyen de test...)
A la limite ca pourrait etre un problème de cable Dac ou de Carte réseau (la asus et le 10g de la CM sont tous les 2 basés sur un AQC107 Aquantia) mais ca n’expliquerait pas pourquoi ca marchait y apeine 2 semaines sur ce meme matos... Le seul changement a été les déconnections et la maj de la Delta... (la Maj windows est exclue par rapport aux tests effectués...)

Du coup svp... A L’AIDE !!! Je deviens fous ca fait + de 2 semaines que je suis dessus j’vais finir par tout casser... *_*...

En espérant que vous allez avoir une solution... Merci

3350220/12/2020AnomalieFibreFreebox Server V7 (Delta)NouveauFTTH SFP Signal - Bug ? Task Description

Bonjour,

Je me permets de poster pour un petit problème, sans gravité (a priori) mais qui est apparu avec la version 4.2.7 sur une Freebox Delta en FTTH.

Je monitore à intervalle régulier via l’API pas mal de métriques renvoyées par la Freebox.
Depuis la version 4.2.7 je reçois régulièrement des alertes (parfois 3 ou 4 par jour, parfois aucune) pour une valeur “false” sur “sfp_has_signal” dans la partie FTTH.

J’ai d’abord pensé qu’il y avait un vrai problème mais je ne constate ni perte de signal dans l’interface ni pertes de paquets (ping continu IPv4 (1.1.1.1) et IPv6 (free.fr / google.fr) en permanence).
Il ne semble donc pas y avoir d’impact à proprement parlé, à part les alertes que je reçois régulièrement :-D.

Par sécurité je préfère vous remonter ce problème, des fois qu’il cache autre chose.

Je joins :
- Une capture de l’interface FreeboxOS
- Une capture du monitoring sur 30 jours.
- Une capture du monitoring sur 3 mois.
–> on constate bien l’apparition du problème depuis l’update.

L’adresse MAC de ma Freebox à toute fin utile : 70:FC:8F:50:42:7C

Bon courage.

i.ibb.cox70rhjgsfp-signal.jpg

i.ibb.co1jj8kfpsfp-signal2.jpg

i.ibb.coptgpmjssfp-signal3.jpg

3371712/01/2021AnomalieVMFreebox Server V7 (Delta)NouveauDébit des VM Task Description

Bonjour,

Je me rends compte que les VM de la freebox Delta sont bridées à 1gbit/s. Est-ce normal ?

//1drv.ms/u/s!AtLM2k585d0IlXSZmPorUtuEOJfy

Je vous confirme que je suis bien en 10gbit/s PON.

//1drv.ms/u/s!AtLM2k585d0IlXe0nAostqG7M_tL

Merci,

3382624/01/2021AnomalieAgrégation 4GFreebox Server V7 (Delta)NouveauPerte de signal 4G et perte de débit adsl Task Description

Lorsque j’active l’agrégation 4G, celle ci fonctionne sans soucis puis au bout de quelques minutes le signal 4G est perdu et cela provoque une perte totale de débit même sur l’adsl.
Du coup aucun interet de l’agrégation

Je suis pourtant chez freeMobile et je capte bien la 4G tout au long de la journée.

3389729/01/2021AnomalieServices locauxFreebox Server V7 (Delta)NouveauImpossible de remplacer un disque sur mon RAID 10
3394602/02/2021AnomalieFreebox OSFreebox Server V7 (Delta)NouveauStats des courbes d'état inaccessible et gestion d'accè...
3395302/02/2021AnomalieDSLFreebox Server V7 (Delta)NouveauPlus d'upload depuis MAJ 4.2.8
3396503/02/2021AnomalieWiFiFreebox Server V7 (Delta)NouveauPerte de la connexion Wi-Fi suite à redémarrage du serv...
3400208/02/2021AnomalieTéléchargementsFreebox Server V7 (Delta)NouveauPerte de débit lorsque les téléchargements sont en HTTP...
3400608/02/2021AnomalieNon triéFreebox Server V7 (Delta)NouveauPertes réseau quand NAS sollicité
3401408/02/2021AnomalieFibreFreebox Server V7 (Delta)NouveauDébit uploade ???
3404211/02/2021AnomalieBridgeFreebox Server V7 (Delta)NouveauProblème compatibilité sfp+ avec câble Mikrotik S+DA000...
3406013/02/2021AnomalieLANFreebox Server V7 (Delta)NouveauProblème coupure sfp 10gb
3407715/02/2021AnomalieEnregistrementsFreebox Server V7 (Delta)NouveauENREGISTREMENT ne fonction pas correctement, des erreur...
3409816/02/2021AnomalieFibreFreebox Server V7 (Delta)NouveauMicro déconnexion Fibre régulier
3414621/02/2021AnomalieEnregistrementsFreebox Server V7 (Delta)NouveauQualité des enregistrements Freebox épouvantables
3416323/02/2021AnomalieWiFiFreebox Server V7 (Delta)NouveauDébit en Wifi limité.
3422404/03/2021AnomalieAgrégation 4GFreebox Server V7 (Delta)Nouveauagrégation, amérlioration en janvier et de nouveau pres...
3423105/03/2021AnomalieDisques externesFreebox Server V7 (Delta)NouveauImpossible de Formater en HFSplus freebox Delta
3423306/03/2021AnomalieSMBFreebox Server V7 (Delta)Nouveauaccéder aux disques durs freebox
3423807/03/2021AnomalieNon triéFreebox Server V7 (Delta)NouveauAlexa "désoler il y a eu un probleme"
3427613/03/2021AnomalieVMFreebox Server V7 (Delta)NouveauSystème de fichiers des VM se corrompt peu à peu au fil...
3430917/03/2021AnomalieInterface WebFreebox Server V7 (Delta)NouveauEchec de l'envoi des fichiers sur le disque du serveur
3431317/03/2021AnomalieBridgeFreebox Server V7 (Delta)NouveauMode Bridge non fonctionnel
3434521/03/2021AnomalieFibreFreebox Server V7 (Delta)NouveauGigue instable en FTTH
3435523/03/2021AnomalieNon triéFreebox Server V7 (Delta)NouveauSurchauffe depuis MàJ 4.2.10
3437626/03/2021AnomalieLANFreebox Server V7 (Delta)NouveauPort SFP inactif
3437726/03/2021AnomalieNon triéFreebox Server V7 (Delta)NouveauPerte réseau sur le SFP+ depuis la MAJ 4.2.10
3440129/03/2021AnomalieFibreFreebox Server V7 (Delta)NouveauProblème routage entre serveur et clients
Showing tasks 401 - 450 of 2201 Page 9 of 45

Available keyboard shortcuts

Tasklist

Task Details

Task Editing