Freebox Server (Pop V8/ Delta V7 / Revolution V6 / Server Mini 4K)

Ce projet correspond aux anomalies ou aux demandes d’évolutions logicielles pour le Freebox Server.

Pour des problèmes de ligne ADSL ou Fibre, vous devez vous adresser directement au 3244.
N’indiquez ici que les bugs ou les demandes d’évolution concernant le Freebox Server.

Pour les remarques concernant le Freebox Player, vous pouvez le faire sur la page dédiée

Effectuez la mise à jour de votre Freebox Server vers la dernière version annoncée sur l'historique des mises à jour Freebox Server

Vérifiez que votre problème ou votre demande d’évolution n’a pas déjà été posté auparavant.

Merci d’avance.

ID Opened Task Type  asc Category Operating System Status Summary
3375517/01/2021AnomalieLANFreebox Server V6 (Révolution)NouveauOuverture de Port non prise en compte Task Description

Sur Freebox Ox la demande d’ouverture de port est bien inscrite mais lors de la vérification par un logiciel tiers (DSLreports, Yougetsignal, Yulp.org)
Celui-ci annonce le port toujours fermé.
Quel que soit le port demandé et inscrit j’obtiens le même résultat négatif.
Pourtant j’ai demandé et reçu un IPV4 full stack de (0 à 65535) et essayé le protocole UDC ou TCP

3378120/01/2021AnomalieLANFreebox Server V6 (Révolution)NouveauProblème Geforce Now / Shadow PC Task Description

Bonsoir,

Après plusieurs message au support, sans succès, je retombe un peu par hasard ici.

J’explique le soucis.
Nouvel abonné Free, j’utilise régulièrement Shadow PC et Geforce Now. Hors, depuis mon changement d’opérateur (RED → Free), il m’est quasi impossible d’utiliser Geforce now le soir (en journée c’est moyen / passable).

Auparavant, avec RED, pas de soucis sur Shadow. Depuis Free, j’ai des freezes / lags / pixels.

Sur Geforce now, c’est injouable :

//ibb.co/FD3Y3bX

Que ce soit en Wifi ou en éthernet, c’est injouable.

J’ai essayé plusieurs manips, j’ai activé l’ipv4 fullstack, j’ai paramétrer des ports, modifier des paramètres wifi. Rien...

Je n’ai pas forcément envie de passer par la case “achat de routeur” pour tester si ça fonctionne mieux.

Sinon, tout le reste fonctionne sans soucis, TV, Netflix 4K, youtube, etc...

3406013/02/2021AnomalieLANFreebox Server V7 (Delta)NouveauProblème coupure sfp 10gb Task Description

Bonjour,

nouvellement abonnés free, j’ai décidé de relier la box avec des sfp+ 10gb-sr.

Voici les transceivers en question :

https://www.amazon.fr/gp/aw/d/B07RP8K6BK/ref=cm_cr_arp_mb_bdcrb_top?ie=UTF8

Ça fonctionne, mais le lien passe de actif à inactif toutes les 10 secondes. testé dans un 3750x, ils fonctionnent correctement.

Pouvez-vous voire quel est le soucis? une incompatibilité?

Je vous remercie d’avance.

3437626/03/2021AnomalieLANFreebox Server V7 (Delta)NouveauPort SFP inactif Task Description

Bonjour,

J’ai connecté mon NAS au port SFP+ de la freebox Delta avec un cable DAC passif via un TP-LINK MC220L : le port SFP+ de la Delta reste inactif et cet état ne peut pas être modifié en passant par l’OS de la freebox.

Le port SFP+ de ma freebox delta est-il opérationnel ?

3447506/04/2021AnomalieLANFreebox Server V7 (Delta)Nouveauconnexion reseau coupée apres test de debit freebox del... Task Description

 FS#34471  - connexion reseau coupé apres test de debit freebox delta fibre
Bonjour,
je rencontre un probleme avec ma freebox delta ( fibre) et une connexion reseau au travers d’un cable de 40m cat6.
Le cable est connecté directement au port de la freebox Delta et a mon pc.
Tout fonctionne correctement et aucun probleme n’est detecté; reseau ok; internet ok; aucune coupure.

Par contre lorsque je lance un test de debit sur cet ordinateur , la plupart du temps , je perd la connexion internet juste apres le test.
(le meme test avec un cable de 1m ne pose jamais de probleme )
Il semblerait que le port devienne inactif.
J’arrive a relancer le port en changeant avec l’appli freebox la vitesse de ce port( automatique-10M-automatique ; par example) et je retrouve ma connexion reseau et internet.

Quelqu’un serait il m’expliquer ce qu’il se passe ?

Cordialement

Philippe

3453814/04/2021AnomalieLANFreebox Server V7 (Delta)NouveauProblème port SFP+ 10Go Task Description

Bonjour

J'ai connecté un câble AOC de 2m sur le port SFP+ de la freebox Delta afin de mettre en réseau mon NAS Synology qui possède une carte 25G SFP+
Malgré plusieurs essais, la freebox m'indique que le port 9999 SFP Lan est inactif.

J'ai tenté de redémarrer la freebox, le NAS, débranché et rebrancher mais rien n'y fait.

Pourriez-vous m'apporter votre support ?

Par avance merci

Cordialement

3462422/04/2021AnomalieLANFreebox Server V7 (Delta)Nouveauplus d'acces au disque dur externe lors de connection a... Task Description

dès que le vpn est lancé, je n'est plus accès au freebox servers. de plus même vpn déconnecté le contenu du disque dur externe n'affiche plus tout les répertoires sur le PC (ok sur TV connecté au serveur)

depuis la mise à jours 4.3 du freebox serveur. le nom du serveur à changer aussi

3462522/04/2021AnomalieLANFreebox Server V7 (Delta)En attente de réponsePertes réseau Task Description

Bonjour les devs

Sur conseil du support et au vue de la particularité de mon problème on m'a conseillé d'écrire ici.
Mon problème est simple, entre 20h30 et 22h je n'ai plus aucune connectivité au réseau local filaire et wifi, je précise bien que ce n'est pas un souci de perte du lien internet mais plus de communication au réseau local !

Voici les tests effectués :
- Changement du câble Ethernet
- Test croisé avec CPL
- Mise à jour BIOS des PCs
- Changement de la carte mère
- Mise à jour des pilotes réseau
- Changement de la Freebox
- Aucune coupure lors d'un partage de connexion 4G avec mon mobile sous réseau Free
- Intervention d'un technicien (en journée) RAS

La box n'affiche aucune déconnexion dans son historique, durant les coupeurs l'heure reste affichée et celles-ci varient de soir en soir, allant d'une coupure à plusieurs d'affilées.

Merci à vous

Cdt

3475104/05/2021AnomalieLANFreebox Server V7 (Delta)Nouveaupas d'améliotaion depuis MAJ 4.3.2 Task Description

malgré mise à jour 4.3.2 problème récurent

- impossible de se connecter au serveur lors qu'un VPN est actif.

- si VPN déconnecté le serveur n'affiche pas l’intégralité des répertoires d'un disque dur externe.

merci de faire le necessaire.

3479207/05/2021AnomalieLANFreebox Server V8 (Pop)NouveauDifférence de débit sur port ethernet Task Description

Hello,

Après plusieurs tests je constate que le port 2,5gb délivre moins de débit que les ports 1Gb. J’ai effectué plusieurs tests nperf et Speedtest (plusieurs serveurs et à différents moments de la journée) sur chaque port avec plusieurs câbles ethernet.

J’ai récemment migré de One a Pop. Je suis encore en P2P. Mais je constate que sur le port 2,5gb je plafonne à 700Mb en down et 600Mb en up. Alors que sur les 2 autres ports à 1Gb je décroche les 950Mb en down et 700 en up coup sur coup.

Un défaut de ma fb server ou une spécificité du 2,5gb ?

A dispo pour fournir plus de détails et faire des tests spécifiques.

3482911/05/2021AnomalieLANFreebox Server V7 (Delta)NouveauPerte de la visibilité des Freeplugs / port 5 inactif Task Description

Bonjour,

Symptômes : La Freebox voit le réseau des Freeplugs mais plus les Freeplugs qui le compose. Le port 5 est indiqué comme étant inactif dans FreeboxOS.
Correction : redémarrage du serveur

Constatations : Les Freeplugs restent synchronisés. Une resynchronisation ne fait pas remonter le port dans FreeboxOS, bien que les plugs basculent en état synchronisé. Idem suite à un reset complet du plug : appairage réussi mais aucun effet sur l'état du port.
Le réseau reste connu dans l'interface FreeboxOS, mais il est vide des plugs qui le compose.
Le changement de la vitesse ou du duplex du port ne réactive pas le port 5.
La seule solution est un redémarrage du serveur. La Freebox voit alors les plugs dans le réseau et tout se remet d'aplomb.
Sachant que le port 5 attribué au Freeplug est le port USB-C d'alimentation de la Delta. On ne peut donc pas débrancher/brancher le port sans couper l'alimentation électrique de la box.

Le réseau vide
images.dabeuliou.com2021-05-1020215907.jpg

Le réseau après reboot
images.dabeuliou.com2021-05-10220448.jpg

L'état du port 5 lors du problème. Les statistiques dessous sont celui du port, ce qui montre qu'il était fonctionnel jusqu'ici.
images.dabeuliou.com2021-05-10214818.jpg

3494430/05/2021AnomalieLANFreebox Server V7 (Delta)En attente de réponseSMBv2 - Suppression du SMB1 et Modification non sollici... Task Description

1) Suppression du protocol SMB1

L'activation du SMBv2 rend inactif le SMBv1 contrairement à ce qui était sous entendu sur la page principale de votre site, sauf si j'ai mal compris.

J'ai personnellement encore certains zinzins qui ne se connectent qu'en SMBv1, alors que Windows 10 et Linux réclament le SMBv2 par défaut, mais bon…. je ne dois pas être un cas commun. Outre les problèmes de sécurité du SMB1, le SMB2/3 est quand même plus performant, d'où l'intérêt que j'aurais à mixer les protocoles.

En fait j'ignore si l'activation simultanée des 3 protocoles est vraiment possible, je n'ai pas encore fait de test approfondi sur mes systèmes, mais j'avais cru voir dans la doc "Samba" les paramètres min et max protocol de /etc/samba/smb.conf

Donc si on place

min protocol = SMB1
max protocol = SMB3

Théoriquement le serveur pourrait accepter l'authentifcation cumulée selon les 3 protocoles….. sous réserve de tests. Peut-être que le cumule n'est possible que sur les deux derniers protocoles…

Dans tous les cas, ça pose un souci.
Pour des raisons de sécurité certaines personnes ne veulent absolument plus que le serveur serve le protocole SMB1 (c'est juste moi qui suis dans un cas particulier et j'assume le risque qui va avec), donc placer min protocol à SMB2 semble répondre à la demande majoritaire.

Pour résoudre le problème des gens qui pour certaines raisons ont besoin des protocoles cumulés 1, 2, 3 ça implique donc que l'interface Freebox OS soit modifiée.

La Freebox par défaut active les protocoles 2/3 et on a une case à cocher SMB1, qui permet explicitement d'activer le SMB1 EN PLUS (avec un petit écran d'avertissement sur les problèmes de sécurité induits) si tant est que le cumul des 3 protocoles est vraiment possible.

Bien entendu, lors de la mise à jour, pour ne pas disturber les utilisateurs la case SMB1 est automatiquement cochée si un serveur est déjà paramétré selon ce protocole, mais pour les nouveaux clients, la box doit décocher par défaut le SMB1 et activer par défaut SMB2 / SMB3

2) Modification des noms de partage

Lorsque l'on active le SMBv2, il semblerait que le serveur Samba de Freebox OS modifie les noms de partage contenant des majuscules en passant tout en minuscule. Si ce n'est pas en soit critique, c'est ennuyeux car ça implique de modifier tous les informations d'identification au niveau des clients.

Dans les standards Windows, contrairement à Linux, les minuscules et majuscules sont discriminantes par défaut. En revanche je ne sais pas ce qu'il advient des caractères accentués… en effet, dans l'univers Windows l'utilisation de noms de partages contenant des caractères accentués est monnaie courante, contrairement au monde Linux.

Il faut donc s'attendre à ce qu'un nombre important de réclamations alléguant l'impossibilté de se connecter viennent d'un changement de casse.

Normalement c'est un simple paramètres dans Samba qui indique si minuscules et majuscules sont discriminantes.
Du reste, il suffit de revenir en SMB1 et comme par magie tout revient en ordre.

NB : Pour rappel la fameuse faille de sécurité ne conduit pas directement à un black out du PC. Le virus par définition doit être activée sur un poste client via par exemple une pièce jointes d'un email, et le virus s'il détecte la présence de serveurs Samba SMB1 va exploter la faille pour se diffuser à travers tout le réseau. Le risque est donc essentiellement pour les entreprises qui peuvent voir tous les postes de l'entreprise progressivement infectés

3508923/06/2021AnomalieLANTousNouveauPlus de connexion Wifi quand la connexion SFP+ est arrê... Task Description

Bonjour,

J'ai remarquer que lorsque j'éteint mon iMac Pro connecter en port SFP+ (sachant que j'ai cette configuration depuis plus de 1 an).
J'ai une coupure de la connexion Wifi, le Wifi est encore émit en réseau (donc mon Iphone est encore connecté au réseau Wifi), mais impossible de charger une page web et cela pendant plusieurs minutes avant que cela revient à la normal.

3532231/07/2021AnomalieLANFreebox Server V7 (Delta)NouveauPerte de synchronisation port 10 gigabits Task Description

Bonjour je voudrais signaler une perte de synchronisation récurrente sur mon ordinateur relié à la Freebox Delta par un câble optique sur le port 10 gigabits qui se répare à chaque fois par la désactivation de la carte 10 gigabits sur mon ordinateur et la réactivation de cette carte .

3541816/08/2021AnomalieLANFreebox Server V8 (Pop)NouveauProblème de débit LAN entre le port Ethernet 2.5Gb et c... Task Description

Bonjour,

J'ai deux ordinateur, un équipé d'une carte réseau 1Gb/s qu'on appellera C1 (branché dur un port 1Gb de la freebox pop server) et l'autre, équipé d'une carte réseau 10Gb/s C2 (branché sur le port 2.5Gb/s de la freebox)

Entre ces deux connections j'ai un problème de débit.
Pour les copies,
De C1 vers C2 le débit est de 1Gb/s, Du port 1Gb/s vers le port 2.5Gb/s le débit est de 1Gb/s
De C2 vers C1 le débit est de 100Mb/s, Du port 2.5Gb/s vers le port 1Gb/s le débit est de 100Mb/s

Si je mets C1 et C2 sur les ports 1Gb/s de la freebox, les copies se font bien à 1Gb/s dans les deux sens.

J'ai essayé de forcer les vitesses dans les paramètres du switch du Freebox OS mais rien y fait.

Est-ce que quelqu'un a déjà eut se problème ?

Merci d'avance,
Cordialement
Phifax

3573508/10/2021AnomalieLANFreebox Server V8 (Pop)NouveauInstabilité switch freebox server (Pop) Task Description

Hello,

depuis ma migration mini 4k vers pop (il y a déjà plus d'un an), j'ai des deconnections intempestives avec le switch de la Pop. J'ai une dizaine de devices branchés en ethernet (NAS, Raspberry, TV, divers devices IoT, etc…). Tout le reste en Wifi. Tout mon réseau ethernet est neuf, en cable cat7 monobrin, mes prises murales en cat 6a.
Les 3 ports ethernet sont tous occupés. J'ai un switch 1GB pour brasser le tout (tableau de communication). Je monitore certains devices de l'extérieur et j'ai donc des métriques précises.
Cela arrive une fois toutes les semaines ou toutes les 2 semaines. Quand cela arrive, les appareils en ethernet n'ont plus aucune connectivité, n'arrivent plus à récupérer une IP en DHCP. Cela n'arrive généralement que sur 1 ou 2 ports du switch Pop, rarement sur les 3.
J'ai d'abord pensé au switch de mon tableau de communication, il a été remplacé, pas d'amélioration. Le wifi n'a aucun problème, c'est super stable et les devices sont toujours connectés. Au niveau des sondes de températures de la Pop, c'est stable et pas excessivement chaud. Cela peut arriver n'importe quand, même au milieu de la nuit, ce n'est pas du tout lié au débit. Il faut environ 30 minutes - 1 heure pour que le problème se règle de lui-même sans reboot du freebox server. Un reboot de mon switch uniquement règle le soucis pendant environ 1 minute et ensuite ça déconnecte. Un reboot du freebox server règle de temps en temps le problème, dans tous les cas j'essaye d'éviter. En général, je n'ai pas d'autre choix que d'attendre ces 30 minutes - 1 heure.

Un truc bizarre est que quand cela arrive, alors les leds ethernet de mon switch scintillent très très rapidement et régulièrement sur absolument tous les ports. Un peu comme s'il était briqué. Je me suis dit qu'un de mes devices étaient peut être infectés (genre en mode zombie) mais non, quand cela arrive, il n'y a absolument aucun débit upload/download dans les charts sur la freebox.

Je ne suis pas du tout expert réseau mais j'ai la sensation que le switch de ma Pop est défectueux. Avez-vous une idée pour m'aider à régler ce problème ?

Merci par avance pour vos commentaires,

Mathieu

3586928/10/2021AnomalieLANFreebox Server V7 (Delta)NouveauRouteur Netgear RBR850 en mode AP bug complètement depu... Task Description

Bonjour l'équipe,

Depuis juin 2020, j'ai un routeur Netgear RBR850 qui tourne en mode AP pour diffuser du Wifi 6 dans ma maison, avec 3 satellites le tout connecté sur ma Freebox Delta.
Configuré avec une IP fixe.

Aucun bug jusqu'à la mise à jour cette nuit, de la Freebox Delta en 4.5.2.

Le routeur Netgear RBR850 plante complètement. Dès qu'un PC se connecte sur l'accès Wifi, il en est éjecté dans les 10 secondes suivantes.

J'ai contacté le support Netgear. Le routeur était en firmware 4.6.3.16 qui date du 17/09/2021 (le dernier en date). Si je le passe en mode routeur, pas de problème à signaler.
On a essayé avec le technicien de repasser le Netgear en 4.6.3.9 qui date du 03/09/2021 : même problème en mode AP, rien à signaler en mode routeur.

Sauf que je ne veux pas du mode routeur. Ces bornes Netgear ne sont là que pour diffuser du Wifi 6 en mesh.
Le DHCP doit rester celui de la Freebox Delta.

J'en déduis donc que le problème vient de la Freebox Delta passée en 4.5.2.
L’adresse Mac de ma Freebox Delta : 34:27:92:63:F4:72

Merci !

3591505/11/2021AnomalieLANFreebox Server V7 (Delta)NouveauDébit divisé par 10 en RJ45 sur Delta fibre Task Description

Bonjour,
Depuis quelques temps j'ai un débit aléatoire et ce dans la même journée. Sans rien toucher je peux passer de 940mbps à 90mbps. Mon serveur est en fibre et ma connexion serveur/player/pc en RJ45 cat7, passant en relais par le player (serveur → player / player → pc). Ce problème était occasionnel depuis quelques mois et se réglait en débranchant les câbles du player puis ne revenait qu'au bout d'un certain temps. Depuis 2 semaines cela devient récurant (plusieurs fois dans la journée) et aujourd'hui je n'arrive pas à retrouver mon débit nominal malgré les manipulations habituelles (éteindre/rallumer serveur/player, débrancher/rebrancher les câbles…). Auparavant j'avais une connexion fibre (Câble Optique Actif SFP+ 10G) serveur/pc et il fallait débrancher chaque matin le module derrière le serveur pour retrouver ma connexion.

MAJ: Je viens de faire une réinitialisation du player et cela fonctionne de nouveau avec un débit correct.

Problème de player ?

3597315/11/2021AnomalieLANTousNouveauSFP+ GBIC n'est plus reconnu Task Description

Bonjour,

j'utilisais depuis quelque jour des GBIC SFP+ HPE Ligent Photonic LTF8502-BC pour communiquer entre ma freebox Delta et mon switch 10 Gbps.

Tout fonctionnait parfaitement et d'un seul coup, plus rien côté box. J'ai vérifié la jarretière, je l'ai remplacé. j'ai bien vérifié que les fibres se croisaient et j'ai remplacé les deux GBICS des deux côtés. Niveau switch, pas de souci. J'ai bien les modules reconnus et je peux monter le lien avec d'autres équipement.

Mais côté Freebox, plus rien. J'ai juste l'info SPF inactif. Le reboot ne change rien.

Pourtant le module SFP+ s'allume bien rouge côté TX.

Une idée ?

Merci beaucoup

3611614/12/2021AnomalieLANFreebox Server V6 (Révolution)NouveauApparition de packet loss depuis plusieurs semaines ent... Task Description

Bonjour à tous,

Depuis plusieurs semaines, j’ai des packet loss (entre 8 et 10% selon WinMTR) sur les 2 premiers hops de mon routing vers les serveurs de jeu (AFPS). Je précise que, même si j’ai de bonnes connaissances par rapport au commun des mortels, je suis un amateur.
Avant de poster, j’ai bien sûr fait des recherches et ai essayé de résoudre mon souci comme je l’ai toujours fait (en 15 ans à manipuler des PC et ceux de la famille, c’est la 1ère fois que je sèche, malheureusement).

Pour illustrer et aider à la compréhension de ceux à qui je demande de l’aide, voici un mini schéma rapide qui aidera à la compréhension //imgur.com/QJefjIT

EN gros, depuis quelques semaines, en 10 ans chez Free, ça n’était jamais arrivé à cet endroit là du routing: j’ai entre 8-10% de PL. Pour un joueur de ARENA fps, c’est très dur malheureusement. Outre ça, c’est pénible d’avoir des lenteurs incessantes…

Ce qui a été fait:
* Je mettrai PL pour packet loss /paquets perdus pour simplifier

Test WinMTR vers toujours le(s) même(s) serveur(s)
1) Sur le PC de jeu → PL
2) J’ai bypassé le switch en branchant le rj45 bleu directement sur le pc de jeux - > toujours du PL
3) J’ai racheté un cable (persuadé que le cable de 10 ans, avait fait son temps) → toujours du PL de plus, le test WinMTR sur le PC de travail est clean (vu après…)
4) J’ai donc pensé au chipset réseau de la carte mère → racheté une carte réseau pci-e, installé/désactivé le chipset intégré→ toujours du PL

Les bios et drivers sont à jours sur les éléments primordiaux/ j’ai changé de ports physiques les éléments incriminés / mis à jour la freebox, toujours la même chose…

J’ai vu cela: https://dev.freebox.fr/bugs/task/27522 et je me suis demandé si le fait que le pc de jeux soit le plus récent pouvait créer un conflit avec une mise à jour récente de la Freebox (post 4.5.4) d’une quelconque manière que ce soit? Est ce possible?
Cela semble software, forcément du coté du pc de jeu.
Pourriez-vous jeter un oeil à ma freebox le cas ou quelquechose qui m’échappe soit anormal (adresse mac: 00:24:D4:AE:7B:9B )/ m’éclairer?

D’avance merci

3612715/12/2021AnomalieLANFreebox Server V6 (Révolution)NouveauCoupure internet lors du transfert de fichiers entre PC... Task Description

Bonjour,
Je suis depuis peu systématiquement victime de coupures de connexion internet lors du transfert de fichiers entre PC et Freebox Server.
Plus de wifi ni de LAN.
Je croyais que le problème venait des travaux sur la fibre en ce moment dans mon quartier, mais en fait non.
L’internet disparaît dès que l’on transfert des fichiers vers où depuis le Freebox serveur et réapparaît immédiatement à la fin du transfert.
D’autres signalements de ce type ont déjà été faits. Une correction des services techniques est nécessaire.
Merci par avance.

3615422/12/2021AnomalieLANFreebox Server V8 (Pop)NouveauCrash du port 2.5GB/s Task Description

Bonjour,

Le port N°3 (2.5GBb/s) crash de temps en temps occasionnant une perte momentanée de la connexion et renégocie qu'a 1 Gb/s juste apres.
Le fait de désactiver le port à l'autre bout (sur mon switch) et de le réactiver fait que la liaison remonte a 2.5Gb/s.

J'ai déjà changer plusieurs fois de câble avec toujours le même probleme. Je n'ai jamais eut ce probleme en 4.5.0

J'ai même forcé le port de la FBX à 2.5GB/s et fait de même sur le switch en face aussi, pensant a un probleme de renégociation de la vitesse, mais quant le port de la FBX crash, la connexion ne fonctionne plus.
Et bizarrement en regardant de nouveau les paramètres dans FREEBOX OS, le port est de nouveau configuré en auto négociation (vitesse automatique), alors que celui ci etait forcé en 2.5Gb/s et fonctionnait bien jusqu'au plantage ….

Le port vient de planter vers 1h36 du matin ce jour (22/12/21). Pouvez vous voir le crash de celui ci ? Mac de la freebox : 8C:97:EA:31:59:13

3623008/01/2022AnomalieLANFreebox Server V6 (Révolution)NouveauPlus de détection ni d'attribution d'IP aux switchs Task Description

J'ai deux switch chez moi :
Un Netgear GS105E (switch 4+1 ports au rdc) et un TPLink TL-WR1043 (pour ma domotique et le WiFi 802.11g; ainsi que switch 4+1 ports à l'étage)

Voulant configurer mon TPLink, je n'arrivais pas à m'y connecter avec son IP via mon navigateur.
Je me suis connecté à Freebox OS et l'appareil apparait non joignable depuis le 24/12 (date approximative de la dernière mise à jour 4.5.4 de ma Freebox?).
Ce switch fonctionne parfaitement (les appareils connectés dessus en ethernet ou WiFi obtiennent bien une IP donnée par la Freebox, le serveur DHCP du switch étant désactivé).
Je pensais que le problème venait de l'appareil mais je constate, après plusieurs tests, que je ne vois plus non plus mon 2em switch (le Netgear).
Ce dernier fonctionne parfaitement également.

Tous les appareils ont été rebootés, sans succès.
Je n'ai pas encore eu l'occasion de tester un appareil sur une autre box

3623108/01/2022AnomalieLANFreebox Server V6 (Révolution)NouveauMa connexion est meilleure quand je télécharge des gros... Task Description

Bonjour, alors sa va paraître très étrange ce que je vais dire mais quand j’ai des gros téléchargements en cours par exemple un jeu de 50go et que je joue a des jeux en ligne par exemple FIFA 22 ou des FPS comme Rainbow six siege la connexion est plus performante ! (Oui oui sa devrait être tout le contraire je sais).

Prenons l’exemple sur FIFA 22 j’ai souvent des mini freeze en permanence (tous les jours) mais quand je télécharge des gros jeux peu importe la machine, par exemple si je télécharge un gros jeu sur le PC et que je joue a FIFA 22 sur PS4 et bah j’ai plus ces mini freeze ou très rarement et je trouve même que le jeu a moins de delay/latence et j’ai déjà pu expérimenter au moment pile où le téléchargement s’arrête bah l’expérience de jeu s’empire (et je prends moins de plaisir à jouer) et c’est pareil pour les jeux d’armes/fps je trouve que le time to kill est beaucoup plus rapide (je trouve que les soucis de balles pas prise en compte par le serveur ne se reproduit pas autant voir pas du tout)

Prenos example hier mon grand frère jouais a FIFA 22 pendant que je téléchargais GTA V sur PC et il est venu me voir et m’a dis (FIFA il marche trop bien la).

Je l’avais déjà remarqué moi meme ce phénomène mais là j’ai eu une confirmation avec mon grand frère.

Maintenant d’un point technique ce n’est pas logique que les jeux en ligne marchent mieux quand je télécharge mais c’est peut-être dû a un problème de QoS ? Meme si je crois que la freebox utilise du TLS?

En tout cas c’est 100% réel j’ai déjà testé plusieurs fois et c’est toujours pareil et cela marche avec tout les jeux.

Cordialement.

3633827/01/2022AnomalieLANFreebox Server V8 (Pop)NouveauPb d'accès à un site particulier qui n'est plus possibl... Task Description

Bonjour Je n'arrive plus a afficher mon site web depuis le milieu de la journée. Il fonctionnait très bien avant.

Depuis mon PC fixe en filaire directement sur la freebox ca ne marche pas
Depuis mon mobile en wifi sur la freebox ca ne marche pas

Depuis mon mobile (sosh) en 4G ca marche
Depuis mon PC en partage de connexion 4G du mobile (sosh) ca marche

Voici le résultat du tracert demandé par le freehelper :

PS C:\> tracert cse-infovista.com

Si vous avez une explication ca m'arrangerait.

Détermination de l’itinéraire vers cse-infovista.com [91.134.157.188]
avec un maximum de 30 sauts :

1    <1 ms    <1 ms    <1 ms  192.168.1.254
2     5 ms     6 ms     5 ms  194.149.169.210
3     5 ms     5 ms     5 ms  194.149.166.58
4    25 ms     6 ms     6 ms  be100.par-gsw-pb1-nc5.fr.eu [54.36.50.110]
5     *        *        *     Délai d’attente de la demande dépassé.
6     *        *        *     Délai d’attente de la demande dépassé.
7     *        *        *     Délai d’attente de la demande dépassé.
8    11 ms    15 ms    11 ms  be102.gra-g2-nc5.fr.eu [213.186.32.214]
9     *        *        *     Délai d’attente de la demande dépassé.

10 * * * Délai d’attente de la demande dépassé.
11 * * * Délai d’attente de la demande dépassé.
12 * * * Délai d’attente de la demande dépassé.
13 * * * Délai d’attente de la demande dépassé.

3645506/03/2022AnomalieLANFreebox Server V7 (Delta)NouveauSFP+ vers SW QNAP mauvais débit en DL
3652208/04/2022AnomalieLANFreebox Server V8 (Pop)NouveauFreebox server Pop problème avec Moonlight ( gamestream...
3652509/04/2022AnomalieLANFreebox Server V6 (Révolution)Nouveaules noms des appareils ne correspondent pas aux adresse...
3672212/06/2022AnomalieLANFreebox Server V8 (Pop)NouveauPlantage Aléatoire port 2.5
3677028/06/2022AnomalieLANFreebox Server V7 (Delta)NouveauPlus de redirection DNS depuis mise à jour
3677629/06/2022AnomalieLANFreebox Server V8 (Pop)NouveauTransfert LAN instable entre un pc connecté en 2,5Gb et...
3678802/07/2022AnomalieLANFreebox Server V7 (Delta)NouveauSwitch Ethernet bizarre
3684619/07/2022AnomalieLANFreebox Server V7 (Delta)NouveauProblème de port qui se shut
3697226/08/2022AnomalieLANTousNouveauPlantage Freebox SFP+
3697426/08/2022AnomalieLANFreebox Server V7 (Delta)NouveauPerte de connexion ethernet aléatoire
3702512/09/2022AnomalieLANFreebox Server V8 (Pop)NouveauBail DHCP en carafe
3704316/09/2022AnomalieLANFreebox Server V7 (Delta)NouveauSwitch délais dépassé
3706426/09/2022AnomalieLANFreebox Server V6 (Révolution)NouveauUtilisation de router TP Link Archer MR600
3707901/10/2022AnomalieLANFreebox Server V6 (Révolution)NouveauWake on lan ne fonctionne plus depuis la mise à jour en...
3710305/10/2022AnomalieLANFreebox Server V8 (Pop)NouveauFreebox Pop - Coupure internet lors du transfert de fic...
3714414/10/2022AnomalieLANFreebox Server V7 (Delta)NouveauPorts switch HS si changement de la vitesse en 1000Base...
3730511/11/2022AnomalieLANFreebox Server V8 (Pop)NouveauDéconnexion aléatoire quand j'utilise le port 2.5gbit d...
3738123/11/2022AnomalieLANFreebox Server V7 (Delta)NouveauEthernet et wifi instables depuis mise à jour 4.7.1
3739825/11/2022AnomalieLANFreebox Server V7 (Delta)NouveauPort 9999 (SPF+) passé inactif (bis)
3744702/12/2022AnomalieLANFreebox Server V7 (Delta)NouveauSMB2/3 fait planter le serveur DELTA. Tout revient à la...
3747810/12/2022AnomalieLANFreebox Server V6 (Révolution)NouveauPoint accès wifi D-link injoignable et changement d’éta...
3758411/01/2023AnomalieLANTousNouveauResolution de noms DNS impossible avec 70% de packet lo...
3759714/01/2023AnomalieLANFreebox Server V7 (Delta)NouveauMicro-deconnexions sfp+ / 2.5G
3761519/01/2023AnomalieLANFreebox Server V6 (Révolution)NouveauFragmentation de paquets ip après installation fibre
3765029/01/2023AnomalieLANTousNouveauBaux DHCP statiques : doublon possible d'adresses IP
Showing tasks 501 - 550 of 2273 Page 11 of 46

Available keyboard shortcuts

Tasklist

Task Details

Task Editing