Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)

  • Status Closed
  • Percent Complete
    100%
  • Task Type Anomalie
  • Category Matériel → Femtocell
  • Assigned To No-one
  • Operating System Tous
  • Severity High
  • Priority Very Low
  • Reported Version 3.0.2
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 3
  • Private
Attached to Project: Freebox Server (Ultra V9/ Pop V8/ Delta V7 / Revolution V6 / Mini 4K)
Opened by Who1amFr - 05/08/2014
Last edited by Anonymous Submitter - 06/01/2015

FS#15569 - Plus de data (Internet + MMS) - Retour tache #14869

Je me permets d’ouvrir une nouvelle fois une tâche à propos de ce dysfonctionnement. Il me semble en avoir ouverte une il y a tout juste un mois. Le problème avait été réparé assez rapidement.

Voici un résumé des faits :

- Réception d’appels : OK
- Emission d’appels : OK
- Réception de SMS : OK
- Emission de SMS : OK
- Réception de MMS : NON
- Emission de MMS : NON
- Echanges de données (Internet Mobile) : NON

Symptômes rencontrés sur deux Freebox Révolution R1 (ESP64 & SMS40) avec un iPhone 5S, un iPhone 4, un Lumia 620, un Lumia 925 et un Samsung Galaxy Pocket Neo. La réception sur ces appareils est bonne : 5 points/barres de signal, mais plus aucun logo 3G. Malheureusement, sans 3G, pas de MMS et pas de surf. Pour le surf ce n’est pas très grave puisque nous passons par le WiFi.

Le problème est apparu dimanche et les deux box ont été relancées plusieurs fois, au cas ou.
Je vous remercie par avance et vous souhaite à tous une excellente journée.

Closed by  Anonymous Submitter
06.01.2015 01:36
Reason for closing:  Résolu

idem pour moi.

Sur la Freebox server :

Femtocell bien inséré, démarrage ok.

Sur mon smartphone :

Connection sur le Femtocell, très difficile!! normale car une fois dessus je n'ai pas de data.

Donc, mon smartphone switch sur le réseau orange qui est tout merdique car tout bridé! Je me suis fait pigeonné! Merci, Free!!!

Concernant ma freebox je l'ai recu le 6/8
c'est une Freebox Server (r1)
version firmware : 3.0.2

Et ma femtocell recu il ya 4 jours.

J'ai le même soucis avec l'iPhone 4s de ma femme. Alors que sur mon iPhone 5s aucun soucis.

Le logo 3G est pourtant bien affiché mais pas de data. Tout est ok appel sms mais échec d'envoi des MMS et pas de data pour la messagerie vocale visuelle.

Un coup de mode avion sur son iPhone et retour des datas ???

Freebox server R3 avec femto déjà installé dedans

J'avais oublié de préciser le serveur (version R3) est bien avec le firmware 3.0.2 et l'iPhone 4S avec qui le soucis a lieu est sous iOS 8.1 tout comme mon iPhone 5S, à part que moi je n'ai pas le symptôme.

Anonymous Submitter commented on 05.01.2015 09:00

Bonjour,

Des améliorations ont été apporté au réseau résolvant ces anomalies.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing